Виктория Угрюмова - Имя богини

1 Виктория Угрюмова

Часть I
ДОРОГА В АЛ-АХКАФ

Рассуждая здраво, ничего страшного в этом сне и не было. Разве что чуточку больше у подробностей, чем обычно. Мистически-средневековый пейзаж с обязательным замком на фоне черного неба и огромного блеклого диска луны. Конечно же, где-то тревожно кричали тонкими голосами ночные птицы, бесшумно проносились летучие мыши да в огромной башне одиноко горел тусклый огонек. Откуда-то явно тянуло запахом гари. "Между прочим, - напомнила себе Каэтана, - так начинаются почти все фильмы ужасов".

***

Она пила кофе на солнечной кухне, где, как известно, совершенно невластны ночные кошмары. Нарочно гремя посудой и немузыкально напевая себе под нос, Каэтана старалась заглушить дикий страх, который прочно угнездился в ней. И еще не давала покоя мысль: что-то в этом сне было не так. Мало того, что он с удручающей регулярностью снился каждую ночь, - стоило только голове прикоснуться к подушке, и ее словно засасывало в водоворот, в котором она беспомощно барахталась до тех пор, пока не выныривала на какой-то лесной поляне...
Была глухая ночь. На лесной тропинке растерянно стояла женщина в просторном одеянии. Она озиралась по сторонам, словно припоминала дорогу. Тропинка вполне сносно освещалась лунными лучами, просачивавшимися сквозь искривленные ветви. Замок высился неподалеку, так что ничего удивительного не было в том, что она, поколебавшись лишь несколько секунд, двинулась в сторону темной громады.
Складывалось впечатление, что с каждым шагом ей все легче и легче идти, а воспоминания возникают неожиданно, из ниоткуда, и прочно занимают свое место в ее бедном мозгу.
Последние метров сто женщина уже не шла, а бежала все быстрее и быстрее, пока наконец не оттолкнулась от земли и не взмыла легко в черноту неба. С широко распахнутых рук стекали складки плаща, похожие на бархатные крылья. Торопившийся куда-то по своим делам нетопырь метнулся в сторону, уступая дорогу этакой громадине.
Женщина летела к старой башне, что возвышалась над всеми замковыми постройками, к одинокому огню. Вокруг царила тишина. Ни один часовой не стоял на страже, ни одна влюбленная пара не прогуливалась по мощеным дорожкам, ни один слуга не торопился с поручением. Казалось, замок не спал, а умер, и только в башне еще теплилась жизнь. Но не поэтому стремилась туда ночная летунья.
Не любопытство, не страх, а странный настойчивый зов влек ее к неизвестной цели. Женщина знала, что для нее смертельно, именно смертельно важно успеть, попасть в башню, но перед самым стрельчатым узким окном она вдруг резко остановилась, словно напоролась в воздухе на невидимую преграду, отдышалась и осторожно заглянула внутрь.
Судя по убранству небольшой комнаты, здесь мог жить только маг или алхимик, смотря какое ремесло было более почетным в этом удивительном месте. Перегонные кубы и реторты, гигантские инкунабулы с опаленными страницами, сухие травы и выбеленные временем кости (лучше не вдаваться в подробности чьи), шлифованные и граненые хрустальные шары; жезлы и ржавое оружие, лезвия которого пятнала несмытая кровь, - вот, собственно, и все, что бросалось в глаза. Но внимание женщины привлекли не эти диковинные предметы, а двое людей, сидевших за массивным черным столом, окруженным меловой линией.
Мужчина читал нараспев тяжелым голосом что-то похожее на молитву или заклинание, женщина молчала. Мужчина был еще вовсе не старым, не таким, каким обычно представляют себе мага. Густая борода, могучие плечи и руки, заставлявшие признать в нем воина, пронзительные черные глаза. Он был одет в серебряные доспехи и необычайной красоты алый плащ, затканный изображениями серебряных единорогов. Длинный меч лежал перед ним на столе.
Легкая тень за окном потянулась было к нему, но опять настороженно замерла. Ей ужасно хотелось неизвестно почему влететь в комнату и броситься в объятия - тут летунья прислушалась к себе и поняла, что ее манят объятия не мужчины, а женщины, что само по себе уже было странно. Но сила столь же могучая, как и та, что притягивала ее, - отталкивала, не пускала, угрожала жизни и рассудку. Волнами накатывал древний, дремучий ужас; тело рвала неведомо откуда взявшаяся боль, но, удивительное дело, все эти страхи находились где-то на самой поверхности ее сознания, присутствуя в единственной ими самими и созданной реальности. А вообще их не существовало. Оглушенная этими необычными, чтобы не сказать больше, впечатлениями, женщина помедлила у окна еще несколько томительно долгих минут. Она неподвижно висела в воздухе у невысокой пилястры, опираясь одной рукой о подоконник, а другую прижимая к вспотевшему холодному лбу.
"Что за дьявольщина?" - подумалось ей.
Рассеянный взгляд скользнул вверх, ненадолго остановился на каменной горгулье, венчавшей крышу башни, и опять обратился на происходящее внутри. А там, в клубах разноцветного дыма, среди мечущихся теней, по-прежнему сидели двое. Мужчина выглядел изможденным, словно за эти минуты прошла - и не самьм спокойным и счастливым образом - большая часть его жизни. Казалось, даже волосы засеребрились, лицо будто постарело, его избороздили морщины, а черты, до того спокойные, исказила нечеловеческая мука. Он уже не говорил, а кричал хрипльм, сорванным голосом, и в этом крике женщина разобрала вполне обычные, хоть и странные слова.
- Вернись! - молил он, и при каждом слове из его рта брызгала тонкая струйка крови, заливая поседевшую бороду. - Вернись! Найди дорогу! Проснись!!!
Последний крик был полон такой душевной боли, что ночная летунья содрогнулась и рванулась всем телом, желая оказаться там, в комнате, чтобы хоть как-нибудь помочь. Она ни минуты не сомневалась в том, что призывы эти обращены к сидящей за столом женщине. Но
Та не повернула головы, не подняла ее, не сдвинулась с места за все это время, будто происходящее ее не касалось. Только покачивалась расслабленно и безвольно, уронив на грудь голову с разметанными спутанными волосами. Внезапно она выпрямилась и устремила в окно невидящие пустые глаза. Находящаяся в ночи женщина взглянула в ее лицо и едва слышно застонала, закусив кулачок.
Там, в комнате, обряженная в пышное голубое платье, украшенная драгоценностями сверх всякой меры, сидела она сама, вернее, не она, а отвратительный манекен с ее внешностью.
- Вернись! Войди сюда, ты же слышишь меня! - орал черноглазый. - Ты где-то здесь! Вернись!!!
Летунья пересилила себя и, взявшись рукой за подоконник, собралась уже было войти и выяснить, что здесь, собственно, происходит, но тут горгулья сорвалась с крыши и со страшным ревом бросилась на нее.
Жуткое нереальное существо, ощерив кривые зубы сверкая багровыми глазищами, неслось как воплощенный кошмар. И женщина, пронзительно закричав, метнулась вниз, теряя голову, не зная, что делать и как защититься. Отвратительная тварь тянула к ней длинные когтистые лапы, и она забыла о башне, о своем нелепом подобии, о корчащемся в дыму маге. Она захлебывалась от ужаса и кричала, кричала, кричала...
Так и проснулась от собственного крика, вся в поту, лежа на полу рядом с кроватью. Ночная рубашка была разорвана у ворота, руки тряслись. Каэтана несколько минут сидела, тупо уставившись в стену перед собой, потом поднялась, дрожа, и поплелась на кухню. Налила себе воды, поставила на огонь кофейник. В сущности, это означало еще одну бессонную ночь. Похоже, уже входило в привычку - погружаться в кошмарный сон, подскакивать с безумненькими глазками, а потом не спать всю ночь, коротая время за книгой или вязанием какого-нибудь бесконечного и ненужного шарфа и отчаянно клюя носом.
После нескольких недель этого издевательства, а иначе расценить подобный сон было невозможно, Каэтана настолько вымоталась, что готова была спать стоя. Идти к психоаналитику не хотелось. Судя по многочисленным
Фильмам, он уложит ее на неудобную кушетку, но уснуть все равно не даст, а будет приставать с глупыми расспросами о детстве и отрочестве и бубнить прописные истины о том, что все наши подспудные страхи - суть пережитое когда-то и насильно загнанное в глубины подсознания. Видимо, станет призывать выпустить их на волю, а чего выпускать-то? Вот они, сами лезут - причем каждую ночь, то есть регулярно. А что касается детства и отрочества, то ничего такого с ней не происходило - это Каэтана знала безо всякого врача. С ней вообще в этой жизни случилось не так уж много интересного - все было довольно монотонно и размеренно, отчего и воспоминания случались редко и какие-то размытые, нечеткие и бесцветные. Когда-то это даже пугало ее - а потом перестало.
Словом, со снами нужно было бороться самостоятельно. Она каждый раз корила и презирала себя за малодушие, убеждала, что видит самый обычный кошмар, вызванный либо чрезмерным потреблением крепкого кофе, либо еще более банальными причинами - и незачем орать не своим голосом, но инстинкт самосохранения во сне оказывался сильнее доводов рассудка. Ее пугал не сам сюжет, не мифический монстр, пытавшийся ею поужинать, не отвратительный двойник и не пугающая реальность происходящего. Ее терзал неведомый страх, который находился внутри страха вполне понятного. Она даже не могла толком это объяснить. Страх затекал в мозг через глаза, уши, открытый кричащий рот. Он заползал в нее каждый раз, каждую ночь, в каждом сне. И теперь, спустя несколько недель, стал неизмеримо больше, чем в самый первый раз. Теперь страх охватывал ее уже на тропинке, отравлял ощущение полета (а как она раньше любила летать во сне), нашептывая в ухо: "Упадешь, разобьешься". Страх доводил до тошноты, когда она смотрела в окно на свое подобие, все более и более признавая его собой. Она становилась таким же манекеном с пустым отсутствующим взглядом, вялым изможденным телом и безвольным слюнявым ртом.
Это случилось на двадцать пятую или двадцать шестую ночь. Проснувшись от своего истерического визга, Каэтана не задрожала, не схватилась за голову, как обычно, а яростно прошипела:
- Ну хватит. Баста!
И это означало, что она испытывает тот приступ ярости, который овладевал ею всякий раз, когда кто-либо пытался подчинить ее своей воле или навязать свои правила игры. Более всего в жизни ей нужна была свобода. И именно свободу у нее сейчас отнимала какая-то чужая злая сила.
Она свирепо прихлебывала кофе и раздумывала над происходящим. Менее всего сон походил на плод больного воображения. Нервы у нее всегда были довольно крепкими. Скорее всего, решила Каэтана по зрелом размышлении, это действительно засело и окопалось в подсознании. И противостоять можно одним-единственным способом.
Когда-то в детстве она ужасно боялась ходить по длинному темному коридору старого дома, в котором жила с родителями. Коридор несколько раз поворачивал; окон, конечно же, не было, и казалось, что сзади кто-то крадется, что сейчас из-за угла выскочит какое-нибудь страшное существо. Она с усилием заставляла, себя обернуться, но не очень-то это помогало. Было ей тогда лет шесть. И вот однажды, не вынеся своей зависимости от страхов, она отправилась бродить по коридору ночью.
За спиной чудились шорохи и шепот, но она медленно вышагивала туда и обратно, стараясь убедить себя, что вовсе не у нее подкашиваются от невыносимого ужаса ноги. "Веселая" эта прогулка длилась до самого утра, а когда рассвело, она без сил свалилась в кровать и уснула таким сладким сном, что разбудить ее удалось только объединенными усилиями всей семьи. А страх перед коридором прошел с тех пор раз и навсегда.
"Все дело в том, - объяснила себе Каэ уже под утро, - что я не захожу прямо в комнату башни, хотя меня так и подмывает это сделать. И улепетываю от мерзкой твари, хотя по правилам она должна улепетывать от меня. Это же мой сон - что хочу, то и ворочу".
С этими словами Каэтана отправилась в спальню. Решительно разделась, взбила подушку, задернула шторы. Комната погрузилась в приятный полумрак. Каэтана выглянула из-за шторы в окно. Унылый осенний дождик донимал редких прохожих, утопавших в лужах, а ветер выворачивал зонтики и срывал листья с деревьев.
- На работу не пойду, - заявила она своему отражению в зеркале и, подумав, добавила:
- Спать хочу потому что!
Уютно устроившись в постели, она вдруг что-то вспомнила, встала, порылась в ящике туалетного столика и вытащила на свет божий прекрасный охотничий нож в кожаных ножнах, оставшийся от отца. Нож она крепко зажала в руке, руку сунула под подушку, свернулась калачиком и мгновенно провалилась в сон.
На этот раз события развивались несколько иначе.
Луна была закрыта облаками, и свет едва-едва проникал сквозь них. Моросил мелкий отвратительный дождь. Под ногами хлюпала грязь, и вокруг не было слышно ни звука. Женщина стояла на лесной тропинке, удивленно озираясь вокруг.
- Надо же, какая перемена погоды, - произнесла она неожиданно насмешливо.
Затем посмотрела на предмет, крепко зажатый в правой руке. Им оказался охотничий нож в кожаных ножнах.
- Значит, на мое подсознание можно, воздействовать, - удовлетворенно произнесла она. Прицепила нож к поясу, критически себя оглядела и осталась, по-видимому, довольна. На ней был удобный костюм из кожи и полотна - свободная рубашка, куртка, облегающие брюки и высокие легкие сапоги на шнуровке. Запястье охватывали тяжелые шипастые браслеты из серебра, а на поясе кроме ножа оказалась еще маленькая сумочка. Содержимое ее в темноте проверять не имело смысла, и, удивившись, что она раньше ничего этого не рассмотрела, Каэтана двинулась к замку.
Выйдя из леса, она, несмотря на отчаянное желание, не побежала, а, набрав полную грудь воздуха, развела руки, оттолкнулась и полетела, чувствуя невероятную легкость. А внутренний голос, отчаянно вопивший:
"Упадешь, разобьешься!" - своим не признала и довольно спокойно преодолела расстояние до башни.
Замок, кстати, тоже изменился. Хотя "кстати" - не самое удачное слово: похоже, внизу, во дворе, разыгрывалось сражение. Каэтана летела невысоко - до ее слуха доносились крики, стоны и лязг оружия. Скорее всего обитателям замка приходилось несладко, но Каэтана не собиралась встревать в сражение - ее интересовал только донжон и двое людей в загадочной комнате. На этот раз она задержалась перед окном только на минуту, чтобы не попасть в какую-нибудь передрягу похлеще. Окинув взглядом помещение, поняла, что здесь почти ничего не изменилось, разве что маг выглядел еще более постаревшим, а женщина за столом - еще более отрешенной.
Дым рвался клочьями, человек в алом плаще хрипел сорванным голосом, и Каэтана решилась: она легко подтянулась, дивясь во сне собственной ловкости и скупым отработанным движениям ("Ведь могу же", - пронеслось молнией в голове). И тут с крыши, захлебываясь рыком, сорвалась горгулья. На этот раз Каэтана даже не отшатнулась. Она выхватила нож и, обращаясь к собственному подсознанию, спокойно заявила:
- Это уже свинство - так меня третировать. Вот пойду-таки к психоаналитику...
"Плод воображения" несся на нее с такой скоростью и таким выражением на тупой и мерзкой роже, что она засомневалась было в правильности избранного метода борьбы, - но отступать было поздно, - и в следующий миг вонзила нож прямо в глаз своего ночного кошмара. При этом тварь налетела на нее всей тяжестью тела, буквально впечатав Каэтану в каменную стену, и с жалобным воем рухнула вниз, успев распороть когтями рукав рубахи и кожу под ним. Рукав немедленно окрасился кровью, но боли Каэтана даже не почувствовала, оглушенная этим неожиданным ударом. "Ничего себе сон", - подумала она, чувствуя, как постепенно проясняется в глазах, но зато начинает зло пульсировать поврежденная рука. Ей впервые пришло в голову, что не так уж интересно смотреть настолько яркие и правдоподобные сны, можно бы чуточку более условные. Но тут же она посчитала свои размышления досужими, глубоко вздохнула и перевалилась через подоконник.
Падая, Каэтана пребольно стукнулась об пол, но уже не стала этому удивляться. Просто поднялась на ноги и сказала самое нелепое, что можно было придумать:
- Добрый вечер.
Человек за столом поднял на нее слезящиеся, налитые кровью глаза и... просветлел. Казтана прежде не видела никого, кто настолько радовался бы ее появлению. Главным чувством, отразившимся на лице человека в серебряных доспехах, было ни с чем не сравнимое облегчение. Так, вероятно, выглядят каторжники, с которых снимают дети и выводят из каменоломни, объявляя помилование. Он откинулся на высокую спинку стула, украшенную извивающимися не то змеями, не то драконами, и прошептал побелевшими сухими губами:
- Ты пришла, слава Древним!..
А манекен в человеческом облике даже не обратил на нее никакого внимания.
- Это ты звал меня? - спросила Каэтана, твердо решившая разобраться со своим взбесившимся подсознанием.
- Я! Я зову тебя уже несколько лет, из ночи в ночь. Я уже отчаялся, но нам надо торопиться, - слышишь, что происходит в замке? Он уже близко, а у меня нет сил удержать Его...
- И что теперь делать?
Каэтана не ожидала, что ее естественный и довольно невинный вопрос вызовет такое отчаяние у собеседника. Он схватился руками за голову, затряс ею, словно отгоняя наваждение, и прохрипел:
- Неужели ты ничего не помнишь?
- Нет, - безмятежно ответила она, но ощутила, как знакомый холодок пробежал по позвоночнику. Голова кружилась, и глубокая царапина, нанесенная тварью, все еще кровоточила и довольно сильно болела.
- О боги, боги! Неужели вы выиграли? Нет!!! - вдруг закричал маг. - Нет! Иди сюда, ну же! Быстрее!
Испуганная его воплем, Каэтана подчинилась безропотно. Она шагнула через меловую черту, подошла к столу и вложила свою руку в его, протянутую ладонью вверх. В этот момент манекен в соседнем кресле пошевелился и закрыл глаза. Маг притянул Каэтану к себе и заставил ее встать рядом с креслом манекена.
- Прости мою непочтительность, - прошептал он вдруг, - но если ты ничего не помнишь, то у нас еще меньше времени, чем я предполагал, да и шансы, говоря по правде, равны нулю. Но все же ты должна попытаться. Нельзя не жить и не умирать. Ты сама говорила это. Ты просила напомнить тебе, если забудешь, если мы встретимся вот так....
Его голос прервался, он еще крепче сжал ее руку.
- Теперь самое главное - воссоединение. Никаких расспросов. Надеюсь, они продержатся еще минут двадцать.
Он повернул Каэтану лицом к ее подобию и легонько толкнул вперед. Повинуясь безотчетному импульсу, Каэтана потянулась к сидящей за столом даме, и та, слепо вытянув перед собой руки, начала шарить ими в воздухе, словно разыскивая своего близнеца, умоляя его о единственном прикосновении. Миг, когда они встретились, Каэтана не запомнила. Она только успела ощутить, что проваливается в бездну, охнула и оцепенела. Видимо, сознание на несколько минут покинуло ее. А когда она очнулась, то сидела за столом, рядом с человеком в серебряных доспехах.
На ней было голубое платье, отороченное мехом; руки были украшены драгоценностями, которыми Каэтана успеха залюбоваться, несмотря на всю невероятность своего положения. Тело невыносимо ныло. Кроме нее и мага, в комнате никого не было. Он пристально вглядывался в ее глаза. Каэтана потрясла головой:
- Ну, что это значит?
Маг устало вытер лицо и слегка скривился:
- Скорее всего ничего. Просто я хотел попробовать.
Каэтана уже собралась задать несколько вопросов, но тут дверь выгнулась дугой, словно была сделана из куска бумаги или картона, и беззвучно разлетелась в пыль. В комнату тут же проник шум сражения, и Каэтане стало неуютно оттого, какие штучки вытворяет с ней ее подсознание.
Драка, видимо, шла уже на лестнице, и было ясно, что защитники замка будут до последнего человека сражаться за эту башню, эту комнату. Они умирали там, в нескольких шагах от нее, но она ничего не видела, кроме клочьев разноцветного дыма. Неожиданно шум смолк, дверной проем озарился призрачным голубоватым светом, дым рассеялся за несколько секунд. Затем комната ярко осветилась.
На пороге стоял человек и насмешливо разглядывал Каэтану и мага. Как же он был хорош! Огромного роста, смуглый, с буйной фивой смоляных волос, разметавшихся по плечам, и бровями вразлет. Его лицо с тонкими не правильными чертами было невероятно красиво живой и яркой красотой. Он подошел поближе, и Каэтана охнула, не зная, чему больше удивляться - не то кошачьей грациозности и гибкости его движений, не то его глазам ярко-желтого цвета с вертикальными зрачками.
Он улыбался полунасмешливо-полуприветливо. Дружески кивнул застывшей изваянием Каэтане, как старой и уважаемой знакомой, и остановился перед магом.
- Ты так и не добился своего, - пророкотал он звучным и мощным голосом, существующим, наверное, чтобы объявлять о конце света. - Но высшая хвала тебе за то, как отчаянно ты пытался. Редко нынче встречаются такие преданные слуги, и мне, право, жаль, что ты не согласился принять наше предложение. Впрочем, именно этим и заслужил ты великую честь. Ты знаешь цену.
Маг устало закрыл глаза и произнес:
- А что будет с ней?
- Ничего. Рано или поздно рассыплется в прах, - даже интересно, сколько времени на это потребуется.
Он положил руку на плечо мага и сказал просто и спокойно:
- Пойдем.
Тот несколько раз дернулся в кресле и затих с широко раскрытыми глазами, уставившимися в какую-то точку в пустоте. Он был несомненно мертв. А черноволосый со странной кривоватой усмешкой бросил последний взгляд на Каэтану, повернулся на каблуках и... растаял.
Прошло еще какое-то время, прежде чем она поняла, что ничем существенно не отличается от столь потрясшего ее прежде подобия: весь разговор просидела немая, оцепеневшая, с вытаращенными глазами и полуоткрытым ртом.
Потом мелькнула мысль, что пора просыпаться и записать сон, пока она его помнит в деталях. Затем подумалось, что вот если бы снять такой фильм... Господи! А как хорош желтоглазый, - и ведь надо же вообразить себе человека с кошачьими зрачками.
События развивались с такой скоростью, что Каэтана за ними просто не поспевала. Возможно, теперь она предпочла бы привычный кошмар, к которому, как и ко всему на свете, наверное, можно было привыкнуть; на худой конец, есть же какие-то таблетки. После подумалось, что удивительно: по-прежнему ярко и четко видеть убранство комнаты, мертвого мага, безвольно обвисшего в кресле напротив, различать мельчайшие детали - вот, скажем, застывшую лужицу зеленоватого воска на столешнице или зазубрины на лезвии обоюдоострого длинного меча, лежавшего прямо перед ней, - и при этом! понимать, что спишь, рассуждать о каких-то таблетках и осознавать себя собой, а не персонажем ночного видения. Интересно, тело болит по-настоящему или это тоже плод воображения? И уже начала слегка беспокоиться, что никак не может полностью проснуться. И где-то в самой глубине шевельнулось дикое подозрение - а что, если это давно уже никакой не сон? Но пока еще преобладала радость оттого, что все так занимательно и реально и совершенно непонятно, что будет дальше.
Посидев еще несколько минут рядом с умершим, Каэтана протянула руку, закрыла, ему глаза и, повинуясь безотчетному чувству, поцеловала в лоб. Этот рано постаревший мужчина умер за нее - это было понятно. Только горько на душе, что неизвестно почему он не достиг своей цели, а жаль. Она ощутила боль, как от гибели родного и близкого человека. Каэтана постояла около него, а затем осторожно взяла оказавшийся удивительно легким меч, вынула его из ножен и двинулась к выходу.
Лестница была завалена окровавленными трупами. Но многие, похоже, умерли вовсе не от тех царапин, которые были у них на теле. У всех воинов на лицах застыло выражение ужаса, смешанного с удивлением, и Каэтана ощутила уверенность, что мимо них прошел черноволосый гигант, умеющий убивать легким прикосновением. При выходе из башни стали встречаться следы настоящего сражения: люди - защитники и нападавшие - были изрублены в куски. Изредка попадались останки существ явно нечеловеческого происхождения, но рассмотреть их не пришлось: Каэтану вывернуло наизнанку, и она долго стояла, закрыв глаза и не в состоянии отдышаться. Затем, покачиваясь, опять двинулась вперед.
Кошмар становился все более нежеланным, а пробуждение не наступало.
Она шла по направлению к невысокому строению через разбитый копытами мощеный двор. В замке не осталось ни единой живой души, - и это, как ни странно, Каэтану не удивляло. Подсознательно она понимала, что в том месте, где появляется черноволосый, в живых не остается никого. То, что она сама была целой ич невредимой, ее тоже особенно не изумляло - кому могла быть опасна явно безумная женщина, не издавшая ни звука даже в минуту смертельной опасности? Кто стал бы тратить силы на то, чтобы прикончить давно уже не живущее существо? Разве что из милосердия. Но страха перед желтоглазым Каэтана не испытывала - она подозревала, что ее ожидает гораздо более страшная судьба: навсегда остаться в плену своего сна.
Двигалась она куда-то совершенно целенаправленно, будто ее вели за руку. Каэтана не сопротивлялась, потому что слабо представляла, что делать дальше. Жалкие попытки взлететь завершились полнейшим крахом, как и полагается в нормальном мире, словно это не она нынче ночью легко парила в небе. Возвращаться в лес после всего, что случилось, не хотелось совершенно.
"Сколько же времени прошло?"
Давно рассвело, и солнце стояло уже высоко в небе Время, кстати, тоже шло совсем не как во сне - слишком размеренно и обстоятельно. Каэтана ощутила одновременно голод, усталость и отчаяние. Она шагала среди трупов, сжимая в ослабевшей ноющей руке чужой меч. Подол ее роскошного голубого платья насквозь пропитался жидкой грязью и кровью.
Она пересекла двор, поднялась по лестнице на второй этаж строения, уверенно прошла по коридору и не колеблясь толкнула одну из дверей.
Комната, в которую она попала, явно принадлежала женщине. Стены были увешаны цветными шелковыми коврами, а напротив стрельчатого окна, забранного узорной решеткой, висело огромное, во всю стену, зеркало в тяжелой бронзовой раме.
Не успела Каэтана взглянуть в него, как зеркало заклубилось дымом, засверкало огнями и там, в цветном тумане, появился мертвенно-бледный маг в серебряных доспехах и алом плаще. Лицо его было неподвижным, и губы не шевелились, а глаза смотрели в пустоту мимо Каэтаны, но она явно слышала его голос, исходящий из прозрачной глубины:
- Иди на восток в ал-Ахкаф, столицу Урукура, ищи Тешуба. Он расскажет тебе все, что известно о твоей судьбе смертному. Скажи ему, что Малах га-Мавет пришел за Аррой, скажи ему, что братья пошлют га-Мавета за тобой. Торопись. Все необходимое для дороги найдешь в соседней комнате...
Внезапно за спиной мага возник высокий изящный - силуэт, и рука, затянутая в черную перчатку, отбросила безвольное тело в глубь зеркала. Черный меч с гардой в виде свившегося кольцами змея с огромными рубиновыми глазами описал широкую дугу и вонзился в грудь Арры. Движение руки Малаха га-Мавета она воспринимала как в замедленной съемке и в подробностях рассмотрела не лицо, не фигуру, а именно черную перчатку, всю в серебряных заклепках в виде звезд, и гарду огромного меча.
Зеркало лопнуло. Только осколки с жалобным стоном осыпались на каменный пол и звеня разлетелись по нему бриллиантовыми брызгами. Тишина. Невозможная тишина и невозможность проснуться.
Реальность.
Каэтана попробовала это слово на вкус. Самая что ни на есть обычная реальность, только реальность другого мира - мира магии и загадок. И еще она поняла, что находится дома...
В коридоре была еще только одна комната, так что долго искать ее не пришлось. Там действительно кем-то предусмотрительным и заботливым были сложены необходимые для путешествия вещи. На кровати лежал костюм для верховой езды, почти такой же, как тот, в котором она шагнула за эту грань, - рубаха с пышными рукавами, облегающие брюки и высокие сапоги на шнуровке. Каэтана не торопясь переоделась, подпоясалась широким кожаным поясом, на котором висела сумочка с массой полезных мелочей: было там огниво, иголка, нитки, тонкий и прочный длинный шнур и куча прочих вещиц, назначение многих из которых еще предстояло выяснить. На столе лежал тяжелый мешочек, туго набитый золотыми и серебряными монетами. Внутри - короткая записка: "Золото зашито в поясе". Пояс действительно был тяжеловат, но движений не стеснял. Тут же были уложены два длинных клинка в потертых ножнах, пришедшиеся ей как раз по руке. Некоторое время Каэтана разглядывала свои новые мечи, любовалась ими и даже сделала несколько пробных выпадов. Прикасаясь к ним, она ощущала небывалый прилив энергии и радости. Однако времени было жаль, поэтому она приладила их на перевязь так, что теперь клинки висели крест-накрест за спиной, и не задумываясь сунула за голенища сапог два метательных ножа, привычно взвесив их на руке. Откуда только взялись эти привычки?
На столе лежала и карта с четко обозначенным маршрутом и пояснениями.
- Спасибо, - сказала она вслух, надеясь, что где-то, в невероятном далеко, погибший Арра услышит ее благодарность. Она свернула карту, подхватила дорожный кожаный мешок, стоявший в углу, и легким шагом вышла из комнаты.
Уверенно, как по наитию, Каэтана двинулась к низкому зданию, напоминающему трапезную, и, войдя, обнаружила, что не ошиблась.
Стол был накрыт к несостоявшемуся ужину. И хотя скамьи были опрокинуты, а вино разлито, она нашла себе среди снеди хороший кусок жареного мяса и ломоть довольно вкусного свежего хлеба. И еще раз удивилась собственному аппетиту после пережитого.
Конюшня обнаружилась быстро - по доносившемуся из нее отчаянному ржанию. Выбрав себе вороного коня и намучившись с тем, чтобы оседлать и взнуздать испуганное животное, она пожалела остальных лошадей и широко отворила двери конюшни. Кони разбежались. Остался только неожиданно успокоившийся вороной, явно обрадовавшийся присутствию живой человеческой души, да гнедой жеребец с белой отметиной на лбу, который ходил за ней как привязанный, легонько толкая мордой в плечо. Она протянула ему остатки хлеба, затем забралась в седло, поразив саму себя неведомо откуда взявшимися кавалерийскими навыками, и пустила вороного неспешной рысью. Гнедой увязался следом. Каэтана прикинула и так и эдак и в конце концов остановилась и взяла его в повод.
Время за этими хлопотами пролетело совершенно незаметно. Солнце уже клонилось к закату, когда Каэтана выехала со двора замка.
Остановившись у границы леса, она заколебалась: выбор был невеселый - то ли возвратиться и остаться в замке на ночь, то ли путешествовать по ночному лесу. После недолгих раздумий Каэтана выбрала второе.
Случившееся она приняла как данность и, несмотря на невероятность происходящего, справедливо рассудила, что так тому и быть и нужно решать, как жить и что делать дальше. И то и другое она в общих чертах уже представляла. Из нескольких слов, брошенных магом, да из собственных ощущений стало ясно - этой ночью она и ее подобие из башни слились в одну сущность. Придирчиво проэкзаменовав себя, Каэтана пришла к выводу, что обладает немалыми знаниями об этом мире, хотя все они отрывочны и неупорядоченны, словно книга с вырванными страницами.
Так, она точно знала, что едет сейчас через священный лес Арескои - бога войны и охоты, но в какой стране находятся этот лес и замок, могла узнать только по карте. Зато она знала без всякой карты, что ей нужно пересечь лес, выехать к реке, спуститься вниз по течению, и там, на противоположном берегу, в двух днях пути отсюда, будет большой город, носящий название Аккарон. Еще она знала теперь, что Малах га-Мавет - это грозный и почитаемый Бог Смерти, а черты его лица были ей смутно и неуловимо знакомы. Но какое отношение имеет этот мир к ней самой, зачем вызвал ее сюда Арра ценой своей жизни, что ей предстоит совершить, Каэтана не помнила и не знала. Странное дело, ни единой клеточкой своего существа она не протестовала против перевоплощения, а прежняя жизнь представлялась ей сброшенной змеиной кожей, в которой больше нет надобности. Словом, она уже не хотела просыпаться.
Темнота упала на землю внезапно, как хищная птица на жертву. В лесу сразу стало трудно передвигаться, но Каэтана нашла в поясной сумке небольшой жезл, напоминавший привычный электрический фонарик. Правда, принцип его работы определить не удалось. Зато сразу обнаружились две кнопки: крохотные волчьи головки, выполненные с чрезвычайным мастерством, - одна справа, другая слева. Если нажать на правую, жезл начинал испускать свет, неяркий, но вполне достаточный для того, чтобы продолжать путешествие. И несмотря на то что она валилась с ног от усталости, Каэтана так и сделала, не желая ночевать в лесу, пусть даже и у костра.
Кони бодро рысили по тропинке, освещенной сиянием жезла. Седло было удобным и мягким, так что Каэтана в конце концов задремала и ехала, качаясь из стороны в сторону, словно огромная тряпичная кукла. И, как того и следовало ожидать, через несколько минут больно стукнулась головой о ветку, вздрогнула от удара и выронила жезл из - ослабевших пальцев. Он упал в траву и погас.
Каэтана ругнулась про себя нехорошими словами, спешилась и, привязав коней к кустам, росшим неподалеку от тропинки, опустилась на четвереньки. Она шарила в траве руками и периодически озиралась по сторонам, потому что береженого Бог бережет. Плотно сплетенные ветви деревьев почти не пропускали лунный свет, и искать было трудно. Неожиданно вдалеке показалось и начало разрастаться сияние. Оно было серебристо-холодным и не внушало доверия.
Не поднимаясь, Каэтана шустро отползла с тропинки, добралась бегом до своих коней и, крепко взяв их под уздцы одной рукой, другой попыталась прикрыть им ноздри, чтобы, упаси Бог, не заржали. Но кони и сами повели себя довольно странно. Испуганно всхрапывая, они жались к хозяйке и не пытались подать голос.
Сияние тем временем приближалось. Вскоре оно выплыло прямо на тропу, и взгляду Каэтаны предстала жуткая и чарующая картина. Безмолвно и плавно неслись бешеные всадники. Впереди всех на серебристом, словно седом, скакуне ехал рыжий гигант в черных доспехах. Голову его венчал великолепный шлем в виде черепа дракона, и клыки ящера закрывали лицо воина вместо забрала. В правой руке он держал витой золотой рог, который иногда подносил ко рту и, запрокидывая голову, в него трубил. Но при этом не было слышно ни звука. Конь его стелился над тропой, не касаясь копытами земли. За плечами гиганта драконьими крыльями метался тяжелый черный плащ, а на бледном лице блуждала рассеянная улыбка. Это и был сам Арескои - юный и неистовый Бог Войны, не знающий жалости, не ведающий страха. Он скакал во главе своей дикой охоты. И спутники его представляли собой жуткое и жалкое зрелище. Откуда-то из самых глубин памяти молнией метнулось: спутниками Арескои становятся те, на кого в лунную ночь упадет его взгляд во время дикой охоты. У бога были еще и воины - но те сопровождали его только в битвах. А охотники - застигнутые ночью в лесу одинокие путники, егеря вельможных особ, знатные сеньоры, не боявшиеся ни демонов, ни богов, - все когда-то были уверены, что именно их минет чаша сия. А теперь они летели следом за своим повелителем - полуразложившиеся трупы, скелеты или внешне вполне обычные человеческие существа, среди которых были и живые, и мертвые. Все, подчиненные одному бешеному ритму этой скачки, окутанные серебристым сиянием, неслись в поисках очередной жертвы. А по обеим сторонам тропы тяжело бежали, высунув языки, громадные седые волки. И от той смертельной тишины, с которой проносились мимо божественный охотник и его слуги, было еще страшнее, чем от самых жутких воплей и волчьего воя.
Каэтана застыла на месте, и только пот холодными ручейками лился за шиворот. Неожиданно на полном скаку Арескои обернулся, но его блуждающий холодный взгляд скользнул мимо нее в темноту. Еще раз длинно и неслышно протрубив в рог, рыжий бог, сопровождаемый свитой, скрылся из виду. И только серебристое сияние еще некоторое время металось вдалеке, приближаясь к замку, который Каэ недавно покинула. К замку?! Она похолодела, поняв, какая участь ожидает павших во вчерашнем сражении и какая страшная судьба была бы уготована ей, вздумай она остаться в замке на ночлег.
Она торопливо отвязала коней, прижалась к вороному. Он приветствовал ее тихим фырканьем.
Каэтана отхлебнула жидкости из предусмотрительно захваченной фляги. Сначала она задохнулась, из глаз хлынули слезы, и только потом ей удалось произнести единственное слово: "Oro!" - но она умудрилась вложить в него столько оттенков и смыслов, что позавидовал бы самый великий актер.
- Вкусно? - спросил над самым ее ухом тонкий и скрипучий голос.
Она шарахнулась в сторону и выхватила из висевших за спиной ножен мечи. В неярком свете взошедшей луны блеснули серебристые лезвия. Каэтана стояла в боевой стойке, готовая к абсолютно любой неожиданности, и странное дело - руки у нее не дрожали. Она вообще вела себя как закаленный боец и краем сознания отметила, что, очевидно, дает о себе знать ее половина, жившая в этом мире.
- Ну вот, - расстроенно произнесло нелепое и нескладное на вид существо, стоявшее под раскидистым деревом прямо напротив нее. - Ну вот. А я ведь не хотел ничего плохого. И напугать благородную госпожу вовсе не хотел.
- Тогда надо было предварительно кашлянуть, что ли, - проворчала Каэ, мечи, однако, не пряча. Она оглядывала ночного собеседника с ног до головы.
У него было круглое лицо, круглые глаза и круглые же уши, плотно прижатые к голове. Ростом странное существо было заметно ниже Каэтаны и сплошь покрыто густым коричневато-серым мехом. На нем были короткие, до колен, бархатные штаны, жилет и кокетливая шапочка, сдвинутая на левое ухо. Он стоял, беспомощно растопырив лапки, и выглядел не на шутку испуганным.
- Я ведь что? Я ведь ничего, хотел только узнать, вкусно ли. Может, угостите - горло промочить, а то я, когда прятался от дикой охоты, весь пересох от страха до самой сердцевины.
- А тебе-то что до дикой охоты? - весело поинтересовалась Каэтана.
- Так ведь я - альв, то есть прямой родственник и эльфам, и людям. А вы видели, сколько у него моих родичей в свите? То-то...
- Людей - да. Эльфов не приметила. Ну а таких, как ты, и вовсе там не было.
- Так ведь нет - это же не значит, что и не будет, - резонно возразил альв.
- Выпей, - предложила Каэтана, пряча мечи и протягивая альву флягу. Она вдруг, сразу и легко, уверилась в полной его безобидности.
- За знакомство, - поклонился человечек и отхлебнул большой глоток. Несколько мгновений был слышен только тихий сип, а потом он произнес с чувством:
- Действительно "ого"!
- Так ведь и я о том же, - откликнулась Каэ, отмечая про себя, как легко и просто она перешла на язык ночного знакомца.
- Разрешите представиться, благородная госпожа, - отрекомендовался альв, прижимая к груди пухлую лапку. - Я Воршуд из старинного и славного рода Воршудов. Может, слышали? - добавил он жалобно.
У Каэтаны не хватило духу разочаровать смешного человечка, и она солидно кивнула.
- О нас многие слышали, - обрадовался Воршуд. - А с кем свел меня счастливый случай, смею поинтересоваться?
- Каэтана. - Она протянула ему руку.
- Из замка? - изумился альв.
- Ну... - замялась Каэ. - Не совсем, по правде говоря...
Альв оказался существом деликатным и с расспросами приставать не стал.
- А что в замке-то? - осторожно спросил он спустя мгновение. - Там что за притча?
- А что? - откликнулась Каэ в лучших традициях своего прежнего мира.
- Вчера К Ночи Непоминаемый заявился со своей армией, сегодня, опять же, братец его.
- Какой братец?
- Ну как же! Охотник-то наш братцем приходится К Ночи Непоминаемому, Оба, как говорится, пара caпог... или иначе как-то. У людей, знаете ли, поговорки странные.
Каэтана была настолько заинтересована, что даже не, улыбнулась.
- А откуда тебе известно про вчерашнее?
- Так ведь он же на колеснице. Издалека видно, - несколько туманно пояснил Воршуд, и Каэ поняла, что для местного жителя ответ представлялся бы совершенно ясным.
- В замке, - она помедлила, - в замке не осталось ни единой души... живой.
- Мертвой, думаю, тоже. Когда К Ночи Непоминаемый является так открыто, то дело серьезное и живых не остается. А вот причин отыскать не могу. Конечно, оно такое дело: если ты маг, то однажды кто-нибудь тебя и съест, - бубнил альв, шагая по тропинке рядом с Каэтаной. - Но так, чтобы сам, лично, во главе, так сказать, в истинном облике...
Каэтана промолчала.
- Я так рад, что вас встретил, благородная госпожа, - говорил между тем Воршуд. - Вы, часом, не в Аккарон направляетесь?

1 Следующая страница


Имя богини 2

Она кивнула.
- А спутник вам не требуется? Потому как мне очень, очень нужен спутник. Не охотник я до одиноких странствий. Вы не подумайте чего, - вдруг испугался Воршуд. - Просто скучно одному. Я ведь надумал в город, потому что здесь чересчур страшно стало. Раз уж и в замке живой души не осталось, то одинокому интеллигентному альву вроде меня тут делать и вовсе нечего.
- А в городе что?
- В городе то же самое, да людей побольше; Вот и не так грустно. Может, мажордом кому нужен. Я ведь неплохо образован, знаете ли. Искусством интересуюсь, литературой. Портняжным ремеслом помаленьку занимаюсь... - И неожиданно тихо и жалобно попросил:
- Возьмите меня с собой. Я могу весьма серьезно пригодиться.
Каэтана обратила на него вопросительный взгляд.
- Во-первых, я почти всегда бываю храбрый, а во-вторых, я почти всегда бываю мудрый, так что могу помочь и советом, и делом. :
- Мы ведь вроде вместе идем, - ответила Каэтана. - Так что можем вместе и поехать. Она кивнула альву на гнедого.
- Не охотник я, знаете ли, до конных прогулок, - поморщился альв. - Но убраться отсюда побыстрее - дело святое. Постой-ка смирно, лошадка.
Гнедой послушно остановился, и Воршуд кряхтя вскарабкался в седло.
Рассветало как-то неохотно. Солнце с усилием проталкивало лучи сквозь плотный утренний туман. Было сыро и прохладно.
- Туман; туман - это хорошо, - сказал альв, вглядываясь в горизонт. Они выехали из леса перед самым рассветом и теперь неспешно рысили по бескрайней степи. - Это хорошо, потому что, значит, день будет жаркий. Река, опять же, справа. А к Аккарону, знаете ли, лучше всего вдоль реки. Вниз, знаете ли, по течению.
Каэтана повернула коня направо, напряженно размышляя, как бы разузнать у Воршуда об обитателях замка и о двух богах, оказавшихся братьями.
- Ты, наверное, и легенды собираешь, - обратилась она к альву, - сказания, предания?
- Как же, как же! У нас фольклор невероятно богатый, можно гордиться. Это у варваров на севере, говорят, все крайне примитивно, а наши легенды и мифы хороши, поэтичны и, что главное, близки к истине. Вообще-то, - добавил он некстати, - нам с вами очень повезло, что мы повстречали дикую охоту.
- Отчего же? Тебе, Воршуд, поохотиться не терпится?
- Да нет. Вы ведь не из этих мест, - полуутвердительно-полувопросительно обратился он к Каэ, это сразу видно, знаете ли. Здесь в последнее время стало невыносимо жить. Нечисти всякой развелось - не перечислить. Выродки страшные, невоспитанные, жуткие. Вампиры всех мастей, людоеды. Эльфы какие-то искореженные: вроде эльф, а нападает на своих. Оборотней всяких тоже не сосчитать. Это они от Арескои попрятались, но даже он с ними управиться не может. Убьет десяток-другой, а на их месте словно песчинок на морском дне прибавляется. Жуть, одним словом.
- Ну а как же братец Охотника?
- Так ведь он над этой нечистью невластен. Она ему не опасна, а он ей - как всякий прочий - опасен только в сражении. Вот они к братьям и не суются. Так, интеллигентов вроде меня подстерегают. Соседние селения за пару лет полностью опустели. И одно эльфийское чуть ли не вдвое сократилось. Горе, да и только.
- Думаешь, в городе лучше?
- Думаю, в городе свои напасти. Но попробовать все-таки стоит. Глупо, знаете ли, сидеть на месте и ждать, пока придут и тебя съедят.
- Резонно, - согласилась Каэ.
- А вы далеко ли? В гости в Аккарон или дальше?
- Дальше, в ал-Ахкаф...
Воршуд поперхнулся и уставился на Каэтану своими огромными круглыми глазищами.
- В ал-Ахкаф без отряда наемников, без дружины? Благородная госпожа представляет себе всю серьезность своего предприятия?
- Представлю со временем.
- Но как же? Вас что, никто не предупредил? Это же невозможно, знаете ли.
- Мне нужно попасть в ал-Ахкаф любой ценой.
- Клятва, - понимающе кивнул Воршуд.
- Вроде того.
- Тогда дело другое, но благородной госпоже надо поискать себе надежных телохранителей. А еще лучше дождаться каравана на восток. С караваном оно все безопаснее. Хотя и караваны теперь исчезают почем зря. Смутные времена настали. Смутные и давно уже предсказанные.
- Кем предсказанные?
- Среди наших народов - эльфов, альвов, да и у прочих, даже у людей, - бытует такая легенда. Жил некогда великий мудрец Олорун. Кем он был, теперь доподлинно не известно, и все в Арнемвенде до хрипоты спорят по этому поводу. Эльфы, известно, считают его эльфом, гномы - гномом, люди - человеком, ну и прочие не отстают, а я так думаю, что он был из тех древних существ, которые жили еще при первых богах.
Так вот, он предсказал, что, создав Арнемвенд, Древние боги уйдут на покой. И тогда коварный Веретрагна - бог всех козней, злобы и зависти - выпустит наружу все худшие человеческие качества. А с расцветом зла в человеке обретет силу и древнее Зло. Будет сначала потеряно, а после найдено Имя Сути. И тогда уже начнется Возрождение. Все это Олорун достаточно пространно и обстоятельно изложил в своей книге предсказаний - Таабата Шарран. Но полного экземпляра этого произведения ни один смертный никогда не видел. А разве у вас, в вашей земле, благородная госпожа, нет своих предсказателей?
- В принципе есть. Или были. Были - это уж точно. Например, Нострадамус. Спустя много веков после того, как он написал свои предсказания, им нашли применение. Но его предсказания всегда отождествлялись с событиями после того, как они происходили.
- Так со всеми предсказаниями, - философски заметил Воршуд, - вот и я думаю, что худшие свои качества любое существо проявляет гораздо охотнее, чем лучшие. Так что эта часть предсказания Олоруна не подлежит сомнению. А что касается Имени Сути, то как его можно потерять, если его до сих пор никто не знает; ну да не мне судить. Кстати, об именах. Странное имя - Нострадамус, это в какой же земле такой язык?
- Во Франции, - не задумываясь брякнула Каэ и пожалела, но поздно.
Альв-высоко поднял брови:
- В географии я всегда разбирался неплохо и в карте Варда ориентируюсь как в собственном доме, но о Франции не слыхал никогда. Это где же может быть?
Каэтана выругала себя за невнимательность: если часто допускать такие ошибки в чужом и незнакомом мире, то в живых надолго не задержишься. До сих пор ей, конечно, везло, но сколько еще это будет продолжаться? С другой стороны, ей был крайне нужен кто-нибудь, кто мог бы помочь советом или рассказать все, что ее интересует. А выуживать у альва сведения хитростью заняло бы слишком много времени и рано или поздно вызвало бы вполне обоснованные подозрения. Поэтому она решила довериться своему спутнику, справедливо рассудив, что хуже, чем сейчас, вряд ли будет.
- А это вообще в другом мире, - ответила небрежно и сама поразилась тому, как весело и беззаботно прозвучал ее голос.
- То есть вообще не на Варде? - уточнил альв.
- Да-да. Я даже не знаю, где находится мой мир по отношению к вашему миру.
Как ни странно, Воршуд отнесся к ее сообщению довольно спокойно:
- Я же говорил, что в географии ошибаться не мог. А вас, значит, старый маг в наш мир выдернул?
- Наверное, если ты имеешь в виду Арру.
- Его, его, благородная госпожа. Имя-то ваше? неожиданно спросил он.
- Имя вроде бы мое. Но если честно, то в моем положении начнешь сомневаться абсолютно во всем, даже в имени. Кто такой Арра?
- Арра - это великий герцог Элама. Правда, Эламского герцогства как бы и не существует, но ведь титул все равно остался.
- Почему не существует?
- Лет десять назад герцог Арра надолго уезжал в путешествие, из которого привез взрослую дочь. То есть я неверно рассказываю. Он уехал десять лет назад, а вернулся совсем недавно. И из странствия привез девушку лет двадцати - как вы примерно, - совершенно безумную к тому же, и объявил всем, что она его дочь. До сегодняшнего дня она должна была находиться в замке. Еще ко времени приезда герцога, а это около года тому, Элам был огромной провинцией Аллаэллы... Вам интересно?
- Конечно, конечно. Рассказывай как можно больше, я ведь вообще ничего не знаю.
- Вот я и говорю, что Элам был самой большой провинцией Аллаэллы. Герцоги Эламские были одним из самых могущественных и знатных родов не только в самом королевстве, но и во всей западной части Варда. Они по-настоящему никогда не подчинялись королю и были полновластными правителями в своих владениях. Нынешний герцог унаследовал богатейшую казну, армию и четвертую часть всех земель королевства. Казалось бы, что может угрожать такой власти и такому могуществу? Но после того как он привез эту самую барышню, на герцогство свалились все напасти разом. Сначала была страшная засуха и весь урожай погиб. Затем началось наводнение. Тут уж всем стало ясно, что это колдовские штучки. Ну а потом случилось самое худшее - трикстеры.
- Кто такие трикстеры? - жадно спросила Каэтана. Она уже отчасти представляла себе картину здешнего мира, и слушать Воршуда ей было не только интересно, но и жизненно важно.
- Трикстеры - это северные племена, находящиеся где-то на границе между цивилизацией и варварством. Они нападают понемногу на земли разных королевств. Далеко заходить, правда, боятся - разорят деревню-другую и дают деру назад, в свои леса. Они живут повсюду в лесах, иногда даже забредают в Аллефельд.
- А что такое... - начала было Каэ, но сразу же и перебила себя:
- Нет, сначала расскажи о трикстерах, а то мы вообще не доберемся до сути. Об Аллефельде потом.
- Трикстеры - прекрасные воины. Оружие они в основном покупают в соседних государствах - Мерроэ или Аллаэлле. Где могут - отбирают или крадут. Государства у них как такового нет, и верховный вождь реальной власти фактически не имеет. В их лесах еще сохранились древние ящеры, и трикстер считается достигшим совершеннолетия тогда, когда убьет своего первого ящера и сделает из его кожи доспехи. Шкура у этих бестий действительно прочнее любой брони, и латы из нее выглядят устрашающе. Ездят они верхом на каких-то странных животных, лишь отдаленно напоминающих лошадей, но ведь настоящим лошадям в лесу и не выжить. Вот эти самые трикстеры и вторглись в Элам в конце прошлого года. Казалось бы, что горстка варваров может сделать с такой армией, как герцогская? Но трикстерам с самого начала слишком сопутствовала удача. Сперва армию Арры застиг обвал где-то в горах, потом половина солдат умерли от какой-то странной болезни, да еще и по всему Эламу пошла ее эпидемия. А трикстеры дошли почти до самого замка герцога и повернули назад. Они сожгли все, что попалось им на пути, вытоптали посевы, засыпали колодцы, угнали множество пленных.
И тогда в народе поползли слухи, что герцог Арра прогневил кого-то из богов. Ведь он слишком могущественный маг, чтобы не суметь преодолеть препятствия, вставшие у него на пути. А вот если в дело вмешались бессмертные - тогда, знаете ли, магия уже не поможет. Одним словом, герцог проиграл какую-то свою игру... А вы сами здесь давно?
- Со вчерашнего вечера, - ответила Каэ и подивилась тому, как много событий произошло за неполные двое суток.
- Может, - осторожно предложил альв, - расскажете мне все-таки, что с вами случилось? А я, знаете ли, посоветую что-нибудь. Если, конечно, вам самой .хочется поделиться...
- Хочется, Воршуд, - горячо сказала Каэ. - Если бы ты знал, как хочется. У меня голова кругом от всех вопросов, которые я себе задаю. Только сначала скажи мне - ты-то что делал около замка?
- Так ведь трикстеры по-прежнему хозяевами гуляют по Эламу - то один отряд появится, то другой. Прежде мы с людьми жили в мире - и альвы, и эльфы, и гномы, и домовые, - ну, всех не перечислишь. А трикстеры нас на дух не переносят, знаете ли, истребляют, как кроликов. Вот я и отсиживался в кустах поближе к замку - думал, что туда они в последнюю очередь сунутся.
- А со мной вышла вот какая история: еще в моем мире - мне стал сниться очень странный сон, будто я стою на лесной тропинке недалеко от огромного замка...
Несколько часов ушло у Каэтаны, чтобы подробно рассказать альву, что с ней произошло. Воршуд оказался на редкость благодарным слушателем. Он задавал множество вопросов, внимательно дожидался конца ответа и просил рассказать еще. Мир, из которого пришла Каэ, его заинтересовал, но разговор о нем он предложил отложить до лучших времен, а сейчас обсудить создавшееся положение.
- Я понимаю так, что все-таки герцог Арра вызвал вас из вашего мира с непонятной для нас целью, а К Ночи Непоминаемый хотел ему в этом воспрепятствовать, что удалось только наполовину, - он не смог предотвратить ваше появление и - что еще важнее - так, наверное, и не понял, что вы уже здесь. Зато герцог не смог добиться, чтобы вы вспомнили что-то очень важное, хотя бы вспомнили, кто вы. Должен вам сказать, что если он заплатил за это всем герцогством и, в конце концов, собственной жизнью, то это действительно очень серьезная штука. Но вот продолжение истории лично у меня вызывает сомнение.
- Почему?
- Вы остались совсем без поддержки, благородная госпожа. Это герцогу по старой привычке легко сказать - иди в ал-Ахкаф. У него и корабли были, и воины, и денег уйма, и власть. А вот как вы доберетесь до Урукура, я не знаю. В одиночку такое путешествие предпринимать - это безумие. Разве что пристроиться к каравану - но они тоже не все доходят до цели. Урукур лежит на самой границе с пустыней, а в пустыне кочуют племена саракоев, и это тоже не подарочек, знаете ли. Туда редко ездят по своей воле.
- Ох, Воршуд, - вздохнула Каэ. - Так ведь и я не по своей. Но должна же я узнать, кто я такая, да и Арре поклялась, что дойду, доползу до этого проклятого ал-Ахкафа, - что мне остается делать?
- Не знаю, - честно ответил альв.
- Расскажи мне еще про этот мир, - попросила Каэ несколькими минутами позднее.
- А что рассказать?
- Про богов. Впервые слышу о мире, где боги действительно существуют во плоти и крови, а не являются легендой. Их у вас много?
- Даже слишком, - улыбнулся альв. - Во-первых, есть Древние боги, но они сейчас не у власти, хотя уверяют, что тем, кто им по-прежнему поклоняется, могут и помочь существенно. Во-вторых, Новые боги. Ну, кое с кем из них вы уже познакомились, но их, конечно, гораздо больше. Самым главным почитается Джоу Лахатал. Его символом является Змей Земли - Аврага Могой. А его брат А-Лахатал состоит, знаете ли, при водной стихии. К Ночи Непоминаемый, как вы уже догадались...
- Не то чтобы догадалась, но откуда-то их знаю - будто читала или слышала когда-то. Нет, этот мир мне совсем не чужой, но я полностью забыла, что меня с ним связывает... Продолжай, пожалуйста.
- Еще в пантеон богов входят Шуллат - Бог Огня, Баал-Хаддад - Повелитель Подземного Царства, Верет-рагна - Бог Обмана и Лжи. Трикстеры - те вообще поклоняются первоящеру Мурутану. А всеми лесными тварями повелевает Кодеш. Есть еще Альмина - Богиня Чувственной Любви и еще чего-то. Говорят, что в незапамятные времена она была женой Арескои, но скоро надоела ему, и он заточил ее в скалах где-то на юге. Иногда Джоу Лахатал порождает демонических существ и ставит их богами какого-нибудь небольшого племени.
Так что богов сейчас почти столько, сколько и людей, всех не перечислить.
Вы помните, что наша планета называется Арнемвенд, а материк, на котором мы сейчас находимся, - Вард? Он невероятно велик, и на нем расположено очень много королевств. Самые важные на западе: это Алла-элла, Мерроэ и княжество Тевер. Южнее самое большое государство - Курма. На востоке необъятными землями владеют тагары. Их страна носит название Джералан. Урукур тоже не маленький, но стоит на краю пустыни. К морю на юге выходит государство хаанухов - Хадра - маут. На севере от Мерроэ и Тевера лежат огромные пространства Аллефельда - эти земли никто не стремится назвать своими, потому что там слишком много нечисти. А на северо-востоке, за Джераланом, за хребтом Онодонги, - Запретные земли. По слухам, там существует громадная страна, но если кто в ней и побывал, то назад уже не возвратился. Что-нибудь вам знакомо?
- Смутно, - призналась Каэтана. - Очень смутно.
- Ну, думаю, карту вы изучите на досуге, - а сейчас, может, поторопимся? Я боюсь трикстеров, а вам надо бояться чего угодно. И все-таки я бы не советовал вам отправляться в Урукур. Поживете несколько дней в Ак-кароне, подумаете. Деньги-то есть?
- Арра что-то собрал мне в дорогу. - Каэ было замялась. Деньги во все времена могли стать причиной разногласий, но альв был ей симпатичен, и она надеялась, что он не изменится, увидев золото. Она показала ему полный кошель.
- Спрячьте, - замахал руками Воршуд. - Спрячьте! Потому что такое показывать нельзя никому. На ваши деньги можно купить себе пристойное графство с замком и фамильными привидениями. И еще - снимите браслет... Он стоит не меньше, и в Аккароне вам не дадут проходу. Зачем привлекать к себе внимание?
Этот браслет Каэ оставила себе, переодеваясь в комнате, потому что не могла с ним расстаться. Два крокодила с изумрудной чешуей кусали друг друга за хвосты, немыслимо изогнувшись. Она вздохнула и сняла украшение.
- Так гораздо лучше, - мягко сказал альв.
За разговорами и прошел этот длинный день. Ехали, они довольно быстро, только устроили короткий привал, чтобы пообедать припасами, которые оказались в мешке у Каэтаны.
Несколько раз вдалеке метались подозрительные тени, и Каэтана тянулась было за мечами, но напасть на них никто не решился, и уже к вечеру взмыленные кони вынесли их к переправе.
Великий Дер недаром назывался великим. Даже в самом узком своем месте он достигал многих лиг в ширину, так что противоположного берега не было видно;
Где-то там, за синей далью, находился Аккарон - столица одного из самых могучих западных королевств - Аллаэллы.
У пристани стояло несколько небольших кораблей и толпились люди. Было ясно, что всем не уместиться на них и кому-то придется задержаться до завтрашнего утра в ожидании других судов.
Каэтана сразу облюбовала себе уютный и ладный кораблик под названием "Морская звезда" - во всяком а: случае, без претензий на вычурную фантазию - и отправилась потолковать с капитаном, справедливо полагая, что звон золота во всех странах и во все времена вызывает одинаковую реакцию.
- Я бы не советовал на ночь глядя отправляться в путешествие по столь зыбкому пространству, как река, - заявил вынырнувший из-за плеча Каэтаны Воршуд. - Не только в лесах, знаете ли, развелось всякой нечисти.
- Прости, Воршуд, - отрезала она. - Я могу распрощаться с тобой здесь, хоть и с глубоким сожалением, но сама должна ехать сейчас же. У меня нет в запасе лишних минут, не говоря уже о часах.
- Не люблю я воду ночью, - смущенно пробормотал альв, спускаясь вместе с ней к реке, - но - что поделаешь? - еще больше я не люблю одинокие странствия.
Каэтана с интересом разглядывала публику на пристани. Здесь были представители не только разных человеческих, но и нечеловеческих народов. Путешествовали с громоздкой поклажей насупленные гномы, на лицах которых было написано глубокое отвращение ко всему сущему вообще, включая и себя самих. Громко и азартно спорили тонкие черноглазые ингевоны - их темперамент просто поражал. Невозмутимо ждали посадки на корабль светловолосые могучие ромерты. Изысканный эльф стоял в стороне, стараясь не смешиваться с шумной людской толпой.
Сколько же людей стремилось попасть в Акка-рон этим теплым летним вечером! "Кстати, - подумала она, - а почему именно летним? Я ведь не удосужилась узнать у Воршуда, лето сейчас или зима".
Но гораздо больше ее волновали причины, заставившие столько народу сдвинуться с места и направиться в Аккарон.
- Завтра ярмарка. Большая ежегодная ярмарка. А это опаздывающие. Нам не очень повезло, благородная госпожа, - проинформировал ее Воршуд. - Официально - ярмарка. А неофициально многие, так же как и я, стремятся убраться подальше из этих мест.
Капитан Таг всегда считал, что перевозить пассажиров через Дер - промысел весьма прибыльный, хоть и хлопотный. Особенно в последнее время; С одной стороны, пассажиры не жалеют денег, чтобы добраться до Аккарона, да и вообще попасть на другой берег широкой и полноводной реки, - не обходить же ее у истока, который, по слухам, находится где-то на громадном горном хребте далеко на севере. С другой стороны, ладить с пассажирами стало почти невозможно: все они теперь нервные, запуганные, злые.
Неладные дела творятся нынче в Аллаэлле. Говорили, что на реке появились какие-то чудовища, но сам капитан их пока не видел и надеялся на то, что все эти байки - не более чем пьяная болтовня матросов в портовых кабаках.
"Кому слава, а кому - прибыль", - считал капитан. Тем более что настают смутные времена, а их приближение он чуял за версту своим крючковатым, свернутым на сторону носом. Почему свернутым? Молод еще был, глуп и горяч.
Вот и молодая госпожа со странным мажордомом (кто же берет в мажордомы альва? - заговорит ведь до смерти) выложила за проезд такую сумму, что капитан чуть было сам не сошел с корабля и не уступил ей место на капитанском мостике. Чудно, что она как две капли воды похожа на безумную дочь эламского герцога. Таг сам перевозил их из Аккарона несколько лет тому назад. Только тогда девица просидела всю дорогу не шелохнувшись и разумения в ней было что в твоем полене.
Но герцогство Эламское пало. От него остался один только замок, стоящий в самом сердце священного леса Арескои.
Старый герцог, говорили, был магом. Но на правду не похоже. Потому что ни дочь вылечить не смог, ни владения свои защитить.
Трикстеры свалились на Аллаэллу как снег на голову, но это еще не повод, чтобы порядочный колдун не смог их всех истребить. Дело-то нехитрое. Вызываешь легион демонов, продаешь им свою душу - и пожалуйста. Так представлял себе занятия магией капитан Taг - нечто среднее между войной и коммерцией.
"Да и с дочерью, - продолжал размышлять капитан, - с дочерью тоже дело темное. Уехал лет эдак на десять, а вернулся с вполне взрослой девицей, хоть сейчас на выданье, - беда только, что не при уме".
Запутавшись во всех этих загадках, капитан махнул рукой и приказал отчаливать. Корабль был изрядно перегружен, но погоды стояли спокойные, штормов не было, и бравый морской волк надеялся уже к утру добраться до Аккарона, забрать отъезжающих, кой-какой товарец и двинуться к полудню назад, на правый берег Дера. Но, как известно, человек только предполагает, а вот по поводу того, кто располагает, мнения очень и очень расходятся.
"Морская звезда", подгоняемая попутным ветром, уверенно разрезала спокойную гладь реки. Они прошли большую часть пути и на рассвете должны были пристать в самом большом порту столицы, где собирались корабли со всех концов света. Многие из них поднимались с моря, вверх по Деру. Другие спускались вниз по течению.
Морской флот был славой, гордостью и силой Алла-эллы. И во множестве бороздили далекие моря и океаны могучие корабли с изображением Йа Тайбрайя - Ужаса Моря - на носу.
Неприятности начались неожиданно (как и положено уважающим себя неприятностям), под самое утро, когда сон крепче всего. Небо было еще темным, но узкая полоска света уже скользила по агатовой поверхности.
Солнце было готово вот-вот вырваться из воды навстречу облакам, когда всех пассажиров "Морской звезды" разбудил дикий вопль вахтенного. Он не кричал ничего конкретного, просто вопил от ужаса, указывая рукой куда-то вперед, и капитан Таг, выскочивший на палубу не в самом парадном одеянии, сначала отвесил вопящему здоровенную оплеуху, которая сразу заставила матроса замолкнуть. И только после этого Таг посмотрел в ту сторону, куда указывал трясущийся от ужаса моряк.
Сначала, спросонья, он решил, что им навстречу несется флагманский корабль морского флота - известный всем морякам "Гигант Аккарона". Но, приглядевшись понял: нет, не было во всей Аллаэлле корабля такого размера.
Тем временем нечто приближалось с невероятной скоростью; и одновременно солнце тугим шаром выстрелило в серо-зеленое полотно рассветного неба и покатилось вверх, разбрызгивая лучи света. И в этих розовых и золотых утренних лучах стал виден во всей красе гигантский левиафан - огромный водяной змей; замшелое, покрытое водорослями чудовище, которое неизвестно какой силой было вызвано из глубин Дера. Змей лениво поводил треугольной годовой, и вот наконец его немигающие глаза уставились на крохотный беззащитный кораблик, который несся прямо навстречу своей гибели.
Змей был приблизительно раза в четыре больше "Морской звезды", и она впервые показалась своему капитану утлым и ненадежным суденышком. В одном бравый капитан был уверен точно: если он живым доберется до Аккарона, то поставит ведерную чашу вина в храме Йа Тайбрайя и никогда больше не ступит ногой на палубу корабля - с него довольно. Таг не был трусом, но он был реалистом и понимал: ничто, кроме чуда, не спасет его, команду и пассажиров, если змей вздумает напасть.
- Я же говорил, я же предчувствовал, благородная Каэтана, - прошептал взъерошенный альв, вцепившись в плечо Каэ, которая одной из последних продрала глаза и выбралась на палубу, чтобы узнать, что там происходит.
Не то давали себя знать бессонные ночи, нервное перенапряжение и усталость и мозг все еще пребывал в некотором отупении; не то страх был слишком велик, чтобы бояться, но Каэтана так и не испугалась. Поразилась грандиозности зрелища - это да. Она как завороженная смотрела на исполинское чудовище, которое остановилось и теперь свивало и развивало свои кольца на расстоянии нескольких полетов стрелы от корабля. Расстояние это левиафан при желании мог преодолеть меньше чем за полминуты. Но он оставался на месте, завораживая людей странной и изысканной пляской, от которой громадные волны закачали корабль, сбивая людей с ног и окатывая их холодной водой.
Левиафан разевал страшную пасть с зубами в человеческий рост, и альв заметил неожиданно просто и бесстрашно:
- А ведь зверушка-то явно не растительноядная. Вы как думаете, благородная госпожа? Придется, что ли, богов просить о защите...
- Да я не очень-то умею, - призналась Каэ.
- Нам же умирать через пять минут!.. - похоже, даже слегка оскорбился Воршуд.
И неизвестно откуда вырвались слова:
- Отец Барахой!
И этот крик утонул в жутком реве чудовища. Змей изогнулся еще несколько раз, распрямился и нацелил мощную треугольную голову прямо на судно. Многоголосый вопль потряс равнодушную тишину водного простора, но никак не подействовал на левиафана.
Тут уже и Каэтана не на шутку испугалась и совершенно по-детски, отчаянно закричала.
Словно в ответ сорвался мощный порыв ветра, глухой рокот прокатился по реке. Левиафан застыл, покачиваясь на волнах невероятной башней. Сейчас он был виден в мельчайших подробностях и ничуть не напоминал галлюцинацию.
У многих женщин случился обморок. Дети истошно ревели, цепляясь за родителей. Кто-то в панике бросился за борт. Капитан Таг прикипел к штурвалу, губы его тряслись. Он беспрерывно возносил молитвы Йа Тайбрайя - Ужасу Морей. Но что одному исполину до другого?
Змей замер, наклонил голову, словно прислушивался к чьим-то словам. Затем в последний раз свился в тугой клубок, распрямился и бесконечной лентой потек в глубину вод.
Он уже давно исчез из виду, а люди на палубе все еще находились в состоянии некоторой прострации.
Кто-то начинал тихо всхлипывать, переживая происшедшее, кто-то ошарашенно мотал головой, еще до конца не осознав степень грозившей им опасности и то что ее удалось избежать.
- Однако счастлив ваш бог, благородная госпожа, - сказал альв.
До самого конца путешествия больше ничего не произошло, и уже через четыре часа "Морская звезда" благополучно вошла в порт.
Аккарон потряс Каэтану своей величиной и невиданной красотой. Она-то рассчитывала увидеть обычный город-крепость с узкими темными улочками и серыми каменными стенами.
Когда ошалевшие от невероятного плавания пассажиры с шумом покинули корабль и двинулись в город, Каэтана и Воршуд отстали от них. Сам порт уже был несказанно хорош, и путешественники не могли отказать себе в удовольствии насмотреться на него вдоволь.
Большая просторная гавань с двумя высокими башнями-маяками казалась построенной на века. Удивленная Каэтана задала вопрос о ней Воршуду, и тот не замедлил с ответом:
- А как же может быть иначе, если гавань, как и весь город, строили еще при Древних богах. Народ тогда был другой, знаете ли, - и ученее, и искуснее, и красивее, если судить по статуям. Вот так...
- А Новые боги не карают за то, что так часто вспоминают Древних? - осведомилась Каэ.
- Они вовсе не глупы, дорогая госпожа. Просто Древние боги не отзываются на просьбы своих верующих, а Новые являются людям буквально по любому поводу. Так что верить в Древних богов никто и не запрещает, но смысла нет. Храмы все еще действуют, но туда почти никто не ходит. А со временем и вовсе перестанут...
Несмотря на то что сравнение старых и новых времен было явно не в пользу последних, Каэтана не уставала восхищаться окружающим. Перед ее изумленным взглядом проплывали похожие на огромных белых птиц корабли, способные выдержать любой океанский шторм. Крутые бока, четко очерченные линии корпуса, цветные паруса.
Здесь можно было увидеть любые суда: и боевые корабли Аллаэллы и Мерроэ, и торговые суда Тевера, и галеоны хаанухов - морского народа, издревле славящегося своим талантом и призванием мореходов. Хаанухи поклонялись А-Лахаталу - Богу Морей и брату грозного Джоу Лахатала, имя которого упоминали не иначе как шепотом. Однако почти на всех кораблях присутствовало изображение Йа Тайбрайя - морского чудовища, возникшего из небытия вместе с этой планетой, если верить древним легендам. Йа Тайбрайя создали прежние боги, и моряки его очень почитали и приносили ему жертву перед выходом в море.
Весь порт оглашался всевозможными наречиями, скрипели доски, стучала вода о борта кораблей, над волнами с криками носились чайки...
Страшная тень левиафана постепенно изглаживалась из памяти, и вскоре Каэтане стало казаться, что все ей просто почудилось в предрассветном тумане. Растворился в пространстве и капитан Таг, и множество лиц, ставших знакомыми за эту длинную ночь на корабле.
В полдень две маленькие фигурки прошли между сторожевых башен и смешались с шумной толпой. Город с нетерпением доживал последний день перед Большой ярмаркой. В столицу съехалась вся знать, прибыли заграничные вельможи; ну а купцы вообще почитали бесчестьем пропустить это событие. В гавань заходили все новые и новые корабли, и носильщики тянулись с пристани в город, сгибаясь под тяжестью грузов. У изысканных особняков, сложенных из белого и коричневатого камня, один за другим останавливались экипажи - это богачи прибывали из своих поместий в городские дома. На улицах царили шум, суета и веселье.
Предпраздничное настроение не обошло никого, хотя проблем у приезжающих хватало. Все гостиницы, постоялые дворы и даже захудалые таверны были забиты постояльцами. Плата за ночлег была воистину астрономической, но люди, с нетерпением ожидавшие двухнедельных праздников, не останавливались ни перед какими расходами. Аккарон бурлил и кипел, расцветая на глазах яркими флагами, вымпелами, полотнищами и бог знает чем еще.
Вокруг городских стен были возведены шатры и палатки; по всему городу разносился веселый стук топоров и молотков - возводили последние помосты, достраивали временные здания торговых дворов.
В специально оборудованных помещениях блеяла, лаяла, мычала и ржала всякая живность. Каэтана и Воршуд надолго задержались у нагромождения клеток, в которых метались хищные животные, привезенные для продажи в королевский и частные зверинцы. Здесь можно было увидеть и волков, и барсов, и львов. Многие клетки были закрыты плотной тканью, и там, в темноте, возились и шуршали таинственные невидимые существа.
На одной из площадей возвели гигантский аквариум для морских тварей. Среди кораллов и причудливых водорослей лениво плавали рыбы, похожие на драгоценные камни, скользили быстрые и мощные тела акул, прятались среди валунов осьминоги и омары.
Тут же, в небольшой палатке, подавали экзотические блюда, приготовленные на глазах у посетителей. Животное или рыбу вылавливали из воды, чистили, разделывали, обильно сдабривали специями, клали на жаровни или большие сковороды и уже через считанные минуты ставили на стол перед клиентом. В этом месте царил восхитительный аромат свежей вкусной еды, и проголодавшимся спутникам пришлось задержаться здесь подольше. Не в силах оторваться от огромного блюда с нежным и сочным мясом, они пытались договориться о своих планах с набитыми ртами.
Каэтана взмахнула вилкой и объявила:
- Я... м-м-м, как вкусно... должна ехать дальше. - Последовала долгая пауза, в течение которой она пыталась разгадать рецепт густого соуса, раз и навсегда поразившего ее воображение.
- Это невозможно, - категорически заявил Воршуд, накидываясь на запеченный плавник, обложенный жареными улитками. - Лучше попробуйте вино, оно выше всяких похвал. А из Аккарона раньше чем через две недели вы не уедете - все караваны двинутся в обратный путь только после окончания ярмарки. А в одиночку идти через пустыню - это безумие.

Предыдущая страница 2 Следующая страница


3 Виктория Угрюмова

- Да я и не спорю, - согласилась Каэ и благоговейно пригубила вино. - Хозяин! Еще вон тот маленький кувшинчик.
- А вот где ночевать - действительно проблема...
- Ладно, что-нибудь придумаем. - С этими словами Каэ развязала кошель, чтобы заплатить за обед.
Хозяин палатки, с интересом следивший за странной парочкой, не упустил из виду, что у гостей полно денег, - ведь в горсти монет, которые женщина выудила из кожаного кошеля, не было ни одной медной - только золотые и серебряные. Он откашлялся и приблизился к столику.
- Если господа позволят... - начал он и выжидательно замолчал.
Альв поощрительно покивал:
- Да?
- Я мог бы предложить вам две комнаты со всеми удобствами в своем доме напротив восточных ворот. Мой всегдашний постоялец их освободил вчера вечером - не по своей, надо сказать, воле, - и теперь они пустуют.
И Каэтана, и альв с радостью приняли предложение. О двух комнатах, да еще с удобствами, они и мечтать не смели.
Сам же хозяин был доволен больше всех. В своей короткой речи он не упомянул, что выбывший постоялец заплатил за две недели вперед, так что на этот раз ярмарка сулила ему двойную прибыль. Не сказал он также и о том, что постоялец был зарезан вчера в пьяной драке, оставив его наследником довольно большого имущества. Всего этого гостям знать не полагалось.
Хозяина несколько удивил тот факт, что его новые жильцы путешествуют без поклажи, но, имея такие деньги, можно позволить себе любые чудачества. Пока Каэтана и Воршуд, успокоенные возможностью никуда не торопиться до наступления темноты, с удвоенным рвением накинулись на вторую смену морских яств, хозяин разглядывал их из-за плиты, на которой готовил сам особо изысканные блюда.
Его более всего заинтересовала внешность дамы. Она была явно молода, но серьезна: даже когда смеялась, глаза оставались строгими и какими-то печальными, что ли. Со своим спутником она обращалась свободно, деньги тоже находились у нее. Речь и манеры выдавали в ней знатную госпожу. Правда, одежда ее была больше похожа на наряд воина, только из очень дорогих материалов. И высокие сапоги на шнуровке стоили месячного жалованья наемника. Наметанный глаз торговца привычно подмечал все эти мелочи.
Знатные дамы обычно прибывали в Аккарон в экипажах, с большим числом сопровождающих и занимали либо свои особняки, либо богатые гостиницы, заказанные заранее. Но уж никак не входили в город пешком в сопровождении мохнатого альва и не имели привычки закусывать прямо на улице среди простого люда. В этот момент Каэтана подняла кубок с вином, и у нее на пальце сверкнул Драгоценный камень. Хозяин присвистнул - это вообще целое состояние. Ему, конечно, нет никакого дела, мало ли кто приезжает в столицу Алла-эллы, но уж больно странной казалась ему эта госпожа. Сейчас засмеялась - вообще больше восемнадцати не дашь... Хозяин перестал ломать голову и принялся споро помешивать соус, - посетители уже нервничали.
Расплатившись с хозяином за две недели вперед не торгуясь, Каэтана и Воршуд в сопровождении маленького поваренка отправились на свою новую квартиру. Дом оказался большим и добротным, недалеко от площади. Двери им открыла полная добродушная женщина, которая только всплеснула руками при виде усталой Каэ и, ни слова не говоря, стала греть воду.
Через несколько часов, умытые, свежие и отдохнувшие - причем альв успел тщательно вычесать свою шерсть, - спутники решили выбраться в город, потому что, как справедливо заметил Воршуд, быть в Аккароне и проводить время в гостинице - это преступление.
Уже вечерело. Солнце падало за реку, окрашивая каменные здания в золотые и огненные тона. Особенно хорош был при этом освещении стоявший на горе храм Малах га-Мавета. Обнесенный высокими стенами, Аккарон казался творением Древних богов, а никак не людей. Его башни, величественные здания, широкие улицы, мощенные цветной брусчаткой, свидетельствовали о древней славе города, стоявшего здесь еще в те времена, когда предки гемертов и ромертов, населяющих Мерроэ, охотились на медведей с дубинами и жили в пещерах. Правда, сейчас и Мерроэ стало большим могущественным государством, с которым приходилось считаться даже Аллаэлле, - вечное соперничество между двумя королевствами не стихало ни на день.
Хозяин уже был дома, и спутники, выходя, столкнулись с ним у двери. Воршуду пришла в голову мысль побольше разузнать у словоохотливого толстяка, а тот с радостью остановился поболтать, надеясь в разговоре выяснить для себя многие непонятные моменты.
Хозяина звали Тедоре. Он был большим любителем сплетен и оказался в этом плане совершенно бесценной находкой для наших путешественников.
- Ал-Ахкаф! - вскричал он изумленно в ответ на осторожно заданный вопрос. - Разве вы не слышали, что там идет война?
- Какая война? - в свою очередь удивился Воршуд. Хозяин уставился на него непонимающими заплывшими глазками, и Каэ решила, что нужно исправлять положение:
- Мы предпринимали очень долгое паломничество на запад. Так давно не были в столице, что чувствуем себя дикарями. Друзей пока не навещали, поэтому будем вам признательны, если поделитесь самыми важными новостями...
Хозяин сразу успокоился и понимающе закивал головой. Так вот почему столь странный вид и явное незнание простейших вещей! И он пустился в повествование:
- Слышали ли вы об императоре Зу-Л-Карнайне? Нет? Тогда я быстро вам все расскажу. Он пришел со своей армией с юга - из земель тхаухудов. Государство у них, как вы знаете, маленькое. Всего-то у Фарры богатств, что овцы и козы да выход к морю. Люди там не то чтоб дикие, но... Да это не важно.
Так вот, в прошлом году, аккурат к предыдущей ярмарке, стало известно, что тхаухуды небольшой армией перевалили через горы и двинулись на Курму. А она-то почти втрое больше. Все только смеялись. А потом Курма была завоевана за три недели. Вот тут и заговорили о Зу-Л-Карнайне - великом аите Фарры.
Вскоре после того он покорил Джералан и поставил там наместником Хайя Лобелголдоя; потом завоевал земли саракоев, и они по своей воле вступили в его войско, признав своим предводителем. Говорят, их вождя Зу-Л-Карнайн убил в честном поединке, и теперь саракои подчиняются только ему.
К концу прошлого года он подошел к границам Урукура и предложил сдаться по доброй воле, приняв справедливое и мудрое правление аиты. Дахак Даварасп - нынешний князь Урукура - вроде как согласился. Ну и я бы согласился на его месте, когда у ворот стоят армии Фарры, Курмы, Джералана и эти дикие кочевники... Присягнул он, значит, на верность Зу-Л-Карнайну, а пару месяцев назад поднял мятеж. Император в то время как раз двигался с армией на Бали - он, говорят, мечтает покорить весь мир, а пока завоевывает восточные земли Варда, - и неплохо это у него выходит, доложу я вам. Просто оторопь берет, когда подумаешь, что такая армия однажды будет угрожать Аллаэлле. Нет, мы, конечно, победим, я не сомневаюсь, но война - всегда война: кровь, смерть, разорение. Пусть боги охранят.
- Так что Дахак Даварасп? - подтолкнул Воршуд мысли хозяина в нужном направлении.
- А что Дахак Даварасп? Заперся в ал-Ахкафе и ждет подкрепления из Бали, Сихема и Табала. Только думается мне, что пообещать они пообещали, а помощи не пришлют - слишком боятся тхаухуда. Он не проиграл еще ни одного сражения, а вайделоты Джоу Лахатала объявили его избранным и напророчили ему великую судьбу. Слухи об этом сейчас гуляют по всему Варду. Право, даже странно как-то, что вы о нем не слышали...
- Мы были очень, очень далеко, - мягко напомнила Каэтана.
- Ах да, прошу прощения у благородных господ. Так вот, думается мне, что сейчас Зу-Л-Карнайн возьмет ал-Ахкаф и вырежет всех до единого, чтобы другим неповадно было противиться его воле. Но он должен пройти через весь Урукур с огнем и мечом, чтобы дойти до его столицы. Знаете, что я вам скажу? - Хозяин доверительно наклонился к своим постояльцам. - Если вы ведете речь о поездке в ал-Ахкаф, то никто из купцов сейчас туда не двинется, потому что через пару-тройку недель там как раз будут бои.
Поблагодарив гостеприимного хозяина, путешественники двинулись было на прогулку, но Тедоре остановил их неожиданным вопросом:
- Вы хоть не в город собрались на ночь глядя?
- Именно в город, а что?
- Ах, осел я, осел! - засокрушался толстяк. - Все про опасности в Урукуре толкую, а нет чтобы вспомнить, что вы в Аккароне давно не были. Сейчас, к нашему горю, ночью по улицам стало опасно ходить.
Некоторое время назад здесь объявился ингевон знатного рода, младший сыночек самого высокого лорда Сенты Арматая, Джангарай. При дворе состоять не захотел, а где до того бродяжничал, никто не знает. Но что бродяжничал - это точно. И приехал в Аккарон точь-в-точь как ваша милость, - тут хозяин поклонился Каэ, - то есть с двумя мечами.
Дерется он как демон или солдат Арескои, но зря не убивает. Так, обдерет как липку и отпустит с миром. Ну а вздумаешь сопротивляться - изрубит в капусту. Говорят, обходительный, а жалости ровно в змее, когда она добычу глотает. Ну ингевоны - они ведь все с характером. Так что не ходите никуда, ложитесь спать.
- А вы, благородная госпожа, - продолжил хозяин, - лицом вылитая дочка эламского герцога. Жаль, бедняжка не при уме была. Он ее недавно привозил в Аккарон. Разряжена, как куколка, а глаза пустые, стеклянные. Эх, где теперь Элам? Что в мире делается, скажите? - Хозяин возвел глаза к темному небу.
Тедоре говорил еще что-то - о непорядке в стране, о том, что ярмарки нынче пошли не те, вот в его годы... Но Каэ слушала толстяка уже вполуха.
Воршуд всем своим видом давал понять, что всерьез принял предостережение хозяина насчет ночного грабителя и не собирается влезать в какую-нибудь передрягу.
Однако как-то само собой вышло, что через несколько минут они уже шли по направлению к восточным воротам. Воршуд злился на себя, что не отговорил Каэ от опасного ночного приключения, - главное, ведь и цели никакой нет. Но Каэтана металась по ночному Ак-карону, охваченная одной-единственной мыслью - она была здесь. Когда-то очень давно, но вот этот уголок города точно помнит!
Каэ остановилась, и Воршуд чуть было не полетел носом от столь резкого торможения. Бормоча про себя какие-то жалобы, он поднял голову и оторопел: его спутница с отрешенным видом выделывала на абсолютно пустой улице, освещенной только светом немногочисленных окон, странные движения, будто повторяла фигуры замысловатого танца. Воршуд хотел было остановить ее, но одернул себя и решил понаблюдать.
В этом немом спектакле явно участвовало несколько людей. И хотя их не было видно, по движениям Каэтаны отчетливо угадывалось, где они могли находиться в тот момент, потому что Каэ сражалась на мечах. Однако руки ее оставались пустыми, а клинки висели на перевязи.
Она не просто фехтовала. Маленький альв понял, что так сражаются только один раз в жизни, защищая и себя саму, и свою душу. Так стоят за то, что ценится больше собственного бытия, потеря чего страшнее смерти. Но что же это было для Каэтаны - Воршуд не знал.
А Каэ в этот момент остановилась, словно без сил опустила руки, и из ее груди стали с рокотом выкатываться слова, произнесенные чужим - грубым и тяжелым - голосом:
- Ты уйдешь из этого мира и никогда больше не вернешься в него. Ты забудешь свое имя. Ты уже его забываешь. Как тебя зовут?! Ну!
- Ка-а-а, - застонала она собственным голосом. - Ка-а-а!..
- Ты забыла его! - Эти три слова тяжелыми камнями легли на душу ошарашенного альва, который слушал в темном переулке Аккарона разговор, происходивший здесь многие годы назад, но когда?
- Ты не вернешься сюда и никогда не найдешь своих детей. Твой отец не поможет тебе. Прощай!
Каэтана изогнулась дугой и захлебнулась страшным отчаянным воплем. Воршуд испугался, что они привлекут к себе внимание, но улица оставалась пустынной.
- Детей... - бормотал он, с трудом удерживая бьющееся и извивающееся тело.
Придя в себя, Каэтана ничего не помнила. Только саднило сорванное криком горло. Она извинилась перед Воршудом и продолжила эту странную ночную прогулку. Удивительное происшествие заняло всего несколько минут.
Альв собирался рассказать Каэтане, что, возможно, у нее есть дети, но потом засомневался. Даже если она и услышит об их существовании, то вряд ли узнает, где они. А уж коли следы отыщутся, то он обязательно расскажет ей о том, что она кричала страшным чужим голосом этой ночью.
Они медленно шли вдоль домов, добродушно смотрящих в темноту освещенными окнами. Изредка из-за занавесей доносились приглушенные голоса: ночь была жаркая, и ставни почти во всех домах распахнули настежь.
- Ты не скучаешь по своему миру? - осторожно спросил альв.
- Не знаю. Я вообще уже не считаю его своим. Знаешь, Воршуд, у меня такое ощущение, что кого-то заперли во мне и он колотится, пытаясь выбраться, покинуть эту темницу. Мне все время кажется, что вот-вот я вспомню, сделаю то, что должна, но время идет, а я не вспоминаю. Только перед глазами мелькают какие-то странные картины вроде как о моей жизни. А что со мной было?
- Наверное, сознание потеряли...
- Наверное. Как сон, Воршуд, - видела в том переулке силуэты троих. Они со мной дрались на мечах, а потом я почему-то остановилась, словно меня цепями сковали, и один из них говорил со мной - страшно так. Но о чем - не знаю.
- Это от переживаний, благородная госпожа. Один левиафан отберет лет десять жизни. А вы представляете, сколько вам может быть лет?
- Не знаю. В том мире, откуда я сюда попала, мне было двадцать пять или двадцать шесть - уже не помню...
- Выглядите вы на двадцать человеческих лет, но если герцог Элама действительно разыскал вас лет десять тому, а вам и тогда уже было столько же, то сейчас вам около тридцати. И откуда он вас привез?
- Ну вез он, положим, не меня, а моего двойника. Это ясно как божий день. Но зачем?
- Чтобы обмануть кого-то, сбить с толку, - предположил Воршуд.
- Допустим. Но тогда куда же делся двойник, когда мы с ним соприкоснулись?
- Вы-то реальная, настоящая. Вот он и исчез за ненадобностью.
- Ты очень логично рассуждаешь, Воршуд. Но ведь было еще произнесено слово "воссоединение". И это мешает мне полностью с тобой согласиться, но и других версий у меня нет. Как же быть с путешествием в Урукур?
- Не знаю, - вздохнул альв. - Не думаю, что в этом есть смысл... - Тут он запнулся. Ему в голову пришла мысль: а что, если дети Каэтаны находятся у того самого Тешуба? Тогда Каэтана должна непременно попасть в ал-Ахкаф еще до того, как войска Зу-Л-Кар-найна займут его.
- О чем мысли, Воршуд, да столь невеселые, что ты то и дело вздыхаешь?
- Да вот, знаете ли, благородная госпожа, кажется мне, что я не правильно поступаю, отговаривая вас от путешествия в ал-Ахкаф, - судьбу не переменишь...
- Так ведь я все равно решила ехать. Ты и представить себе не можешь, как это отвратительно - ничего о себе не знать. Как ты думаешь, герцог Элама был моим настоящим отцом?
- Кто знает, - ответил альв осторожно. - Трудно судить, но по времени не совпадает. Да и вообще в этом деле больше вопросов, чем может задать обычный человек.
- Даже если он и не был моим родным отцом, то погиб из-за меня. Но при чем тут Арескои и...
- К Ночи Непоминаемый, - торопливо перебил ее альв. - Не стоит искушать судьбу, а то, говорят, он приходит иногда на звук собственного имени.
- Хорошо, хорошо, - засмеялась Каэ. - В общем, так получается, что как ни крути, а в ал-Ахкаф ехать придется.
- Тогда вам нужно нанять отряд воинов. Денег у вас должно хватить, но где найти надежных людей, которые не ограбят вас, соблазнившись деньгами, или, того хуже, не убьют?
- Как-нибудь выкрутимся, - ободряюще улыбнулась Каэ и задала вопрос, не на шутку удививший Воршуда:
- А куда это мы идем?
- Дорогу выбирали вы сами, знаете ли! - ворчливо ответил он и опять надолго задумался. Они шли в обратном направлении, полные желания вернуться в дом и завалиться спать. И Воршуд всю дорогу взвешивал все за и против.
С одной стороны, вокруг Каэтаны действительно происходили непонятные события и она казалась меченной судьбой. С другой стороны, опасно иметь такого спутника. Лучше уж тихо сидеть себе в каком-нибудь уголочке, не высовываться, не встревать в усобицы богов и монархов - глядишь, и проживешь спокойно долгий век альва. А что люди? Они молоды, глупы, не ценят жизнь, не берегут друг друга и всем доставляют одни только хлопоты. Вот и эта: сколько он ее знает - два с половиной дня, - а уже голову заморочила, ни о чем больше думать не получается. Альв тяжело вздохнул. Правда, она ему доверилась, но что же теперь - всю жизнь с ней возиться? И опасно, ох как опасно... Все внутри маленького человечка кричало о том, что очень дорого ему обойдется эта дружба...
- А где здесь можно нанять вооруженный отряд? - Вопрос Каэтаны прервал его размышления на самом грустном месте.
- Есть какая-то банда, которая предлагает свои услуги направо и налево. Но вам-то нужно совсем другое, знаете ли. Вам нужны умелые и честные воины - и за какой срок вы хотите их собрать? Если же потратить на это слишком много времени, то в итоге вы прибудете в Урукур прямо к сражению. А кто даст гарантию, что, после резни в городе, которую наверняка учинит разгневанный император, вы найдете Тешуба среди живых? Ох, я и не знаю, что вам присоветовать...
Они вошли в маленький глухой переулочек, который оказался им совершенно незнакомым - видимо, сбились с пути.
Воршуд насторожился: ему послышался стук каблуков по брусчатке.
- Может, сбежим? - спросил он, кивая на боковую улочку.
- Зачем? - удивилась Каэтана. Когда из-за угла неслышно появилась неясная тень, альв позволил себе напомнить:
- А ведь предупреждали благородную госпожу, что по таким местам ночью ходить небезопасно. Теперь придется попрощаться с кошельком - в лучшем случае.
И, заметив гневно сдвинутые брови своей спутницы, поспешил добавить:
- Не советую сопротивляться. Здесь никого не жалеют.
- Посмотрим, - сквозь зубы процедила Каэтана. Странным образом она была уверена в своем умении владеть оружием, это чувство не покидало ее и сейчас, когда она взглядом опытного бойца оценивала фигуру, приближающуюся к ним в этом уединенном переулке.
- Пожалуйста, Воршуд, держись подальше, - попросила она и остановилась, выжидая.
- Добрый вечер, благородные господа, - звонко сказал некто, приближаясь легкими шагами. Тусклый уличный фонарь высветил со спины темный силуэт. У незнакомца также висели за спиной два меча. Их рукояти виднелись за плечами. Человек подошел поближе и весело произнес:
- Я некоторым образом являюсь хозяином этих мест, а вы в данную минуту мои гости. Позвольте представиться: меня зовут Джангарай. Может, слышали?
- А как же, - проскрипел альв. - Уже успели.
- Ну вот и прекрасно, - обрадовался Джангарай. - Тогда сразу перейдем к делу. Знакомство с предметом значительно облегчает разговор. Вы со мной согласны?
Каэтана молча кивнула, не желая, чтобы девичий голос выдал ее. Но ночной разбойник расценил это как проявление страха.
- Не бойтесь, - подбодрил он спутников. - Я никогда не убиваю без крайней нужды, так что слухи о моей кровожадности сильно преувеличены. А вот от денег никогда не отказываюсь, это правда. Ну...
Он демонстративным движением извлек из ножен оба меча, и узкие клинки тускло блеснули в луче света.
Каэтана, напротив, находилась в тени, и ее силуэт нападающий видел смутно - во всяком случае, оружие явно не разглядел, да и не привык он к сопротивлению.
- Ну же, добрые господа, я терпеливо жду. Но могу стать и неоправданно жестоким. Отдайте мне ваши кошельки, и мы мирно и полюбовно разойдемся. - С этими словами он принял выжидательную боевую позицию - слегка согнул ноги в коленях, а руки с мечами развел в стороны, направив клинки вертикально вверх.
Каэтана скупо улыбнулась. Он действительно легко двигался, этот знаменитый на весь Аккарон разбойник, но вовсе не был таким опасным, как приписывала ему молва. Или не встречал достойного противника.
Она тоже обнажила мечи, с удовольствием ощутив в ладонях шершавую прохладу кожи рукоятей. Затем движением головы отправила Воршуда в сторонку, и альв без единого звука подчинился. Каэтана не могла не заметить, как удивленно он посмотрел на отработанные движения, которыми она отдавала салют, но по восхищенному восклицанию поняла, что Воршуд проникся доверием к ее воинскому искусству.
Разбойник слегка удивился. Дело, похоже, принимало не самый привычный оборот, но подраться он был явно не дурак, поэтому даже обрадовался неожиданному развлечению:
- А вы храбрый, молодой человек! Я, пожалуй, не стану убивать вас в знак моего особого уважения. Но проучить все-таки придется. Защищайтесь! - и стремительно пошел в наступление.
Джангарай вращал клинки в разных направлениях: руки его двигались легко и уверенно, не сбиваясь с темпа и ритма вращения. Это был отвлекающий маневр, и неопытные бойцы часто на него попадались: пытаясь уследить за движением обоих мечей, человек неизбежно терял ориентацию и становился легкой добычей искусного фехтовальщика.
Но Каэтана, сама не зная откуда, была знакома и с более серьезной тактикой. Она чувствовала себя как на уроке в фехтовальном зале. Воспоминания молнией проносились в ее голове, но она решительно отбросила их в сторону. Сейчас предстояло сосредоточиться на самом поединке. Хотя собственно сражения и не получилось.
Ее тело и мозг вышли из-под контроля сознания и попали в водоворот какой-то неистовой, могучей силы, которая находилась как бы несколько в стороне от нее, Эта сила контролировала каждое движение, каждый взгляд, поворот, взмах клинка.
Джангарай только присвистнул, когда сверкающая "ветряная мельница" замелькала у него перед глазами. Пробить такую защиту еще не удавалось никому. Он сделал несколько ложных выпадов, прощупав странного соперника, и пришел к выводу, что встретил равного по силе бойца. Джангарай даже не знал, радоваться ему - он ценил мужество и мастерство - или огорчаться. Ведь теперь уже его собственная жизнь подвергалась нешуточной опасности. Однако повернуться и убежать мешала гордость. Чтобы завтра по всем углам шептались о том, что Ночной Король Аккарона сбежал с поля битвы, оставив победу какому-то юнцу, - этого удара самолюбие Джангарая просто не могло вынести. И он решил, что лучше уж пасть от руки случайного противника.
Джангарай использовал все известные ему приемы. Он крутился волчком, приседал, пытался поймать клинок соперника между двумя гардами, но ничего не получалось. Этот удивительный фехтовальщик уходил из-под удара, как вода утекает сквозь пальцы. Даже особо не уклоняясь от своего врага, он оказывался там, где его меньше всего ожидал увидеть опешивший и запыхавшийся ингевон, и только клинки двигались в бешеном темпе.
Разбойнику приходилось все тяжелее и тяжелее. А главное, ему чудилось, что все явственнее раздается тихое хихиканье. И этот голос мог принадлежать только мальчишке, не достигшему еще и шестнадцати зим. Это раздосадовало и оскорбило грабителя. Победить уже стало для него вопросом не только жизни и смерти, но и чести. Он удвоил усилия, стараясь добраться до противника, пробить брешь, проскользнуть между мечущимися всполохами света узкими клинками, но силы его были на исходе, а конца сражению не предвиделось.
И тут Джангарай с ужасом понял, что идет игра кошки с отчаявшейся мышкой, в которой он был отнюдь не кошкой. Хуже того - и тот, другой, тоже знал об этом. Он явно наслаждался боем и потому затягивал его. Страх холодной рукой сжал горло разбойника, когда он понял, что сражение в любую минуту может закончиться его смертью. Один-единственный удар из тех, что так легко проводил и так легко удерживал от последнего прикосновения противник, - и все. Он тяжелее задышал и в этот момент услышал тихий голос, который произнес всего два слова:
- Ну хватит.
Клинки перед глазами Джангарая задвигались с удвоенной скоростью, сливаясь в блестящий металлический круг, за которым изредка мелькал тонкий невысокий силуэт. В течение минуты лезвие дважды скользнуло по животу разбойника, коснулось горла, уперлось острием в грудь прямо напротив сердца, не причиняя сколько-нибудь существенного вреда. И наконец, с тихим свистом пронеслось у самых его кистей. Затем Джангарай почувствовал, как неистовая сила выхватывает у него рукояти обоих мечей; поскользнулся, протянул руки - но пальцы уже сжимали пустоту.
Соперник стоял прямо над ним, приставив к горлу Джангарая его же собственный клинок, и говорил:
- Я тоже люблю деньги. Особенно если они честно заработаны. Считаю, что это были сверхурочные, так что платить придется двойную цену. Ну, дружок, выворачивай карманы! Меня устроит только все.
Скрежеща зубами от бессильной ярости, ингевон действительно вывернул карманы и бросил к ногам победителя туго набитый кожаный кошель.
- Я еще найду тебя, - прохрипел он.
- Как скажешь, - отозвался юноша из темноты., - Буду всегда рад.
Всю ночь Джангарай в бессильной ярости метался по небольшой каморке, которую занимал вместе со своими мечами. Он относился к ним как к живым существам - разговаривал с ними, мечтал вслух, заботился о клинках так же, как заботился бы о собственных детях, которых у него, впрочем, никогда не было. Может, именно из-за этой всепоглощающей страсти, неистовой любви к холодному оружию.
Он был высоким и худощавым, тонким в кости и идеально сложенным для фехтования: ни грамма лишнего веса - одни мышцы и сухожилия. Силы Джангарай был недюжинной, но она не бросалась в глаза. Скорее внешность его - щеголя и любимца женщин - была весьма обманчивой: гладкая нежная кожа, тонкий ястребиный профиль, веселые и живые черные глаза.
Одеваться он умел и любил, поэтому его камзолы всегда были сшиты у лучшего портного, а драгоценности ингевон предпочитал неброские. Весь его облик напоминал об аристократическом происхождении, но сам Джангарай на эту тему предпочитал ни с кем не говорить.
Почему младший сын ингевонского вельможи покинул отчий замок и вступил в отряд наемных солдат, осталось неизвестным. Это была одна из тех тайн, которые так надежно хранил Ночной Король Аккарона.
Несколько месяцев он воевал в Мерроэ, но нравы и обычаи гемертов ему не понравились.
Джангараю было всего семнадцать лет, когда он ушел из дому, и восемнадцать, когда он блестяще провел свой пятидесятый поединок. Его слава фехтовальщика росла и множилась. Его с удовольствием нанимали телохранителем, охранником, начальником стражи. Но гордец ингевон не мог выносить хозяев, пусть даже тех, которые очень хорошо платили. Правда, он сам утверждал, что делает все исключительно ради денег, но это было не правдой. Джангарая интересовали только мечи.
Несколько лет он провел в княжестве Тевер. Там жили известные фехтовальщики, и у одного из них - знаменитого на весь Вард меченосца Амадонгхи - Джангарай-пробыл в учениках в течение долгих пяти лет.
Когда в Тевере случился государственный переворот, непокорный и независимый Амадонгха не пришелся ко двору. Тогдашний князь был убит своим сыном на охоте. Об этом знали абсолютно все, но только Амадонгха бросил в лицо новому правителю слова обвинения и презрения. Катонда не стал бы новым владыкой Тевера, если бы не был столь умен и хитер - он спокойно выпустил знаменитого фехтовальщика из дворца, милостиво "простив" ему сказанное в запальчивости, и в ту же ночь Амадонгха был зарезан у себя в доме якобы ворвавшимися разбойниками.
Князь высоко оценил мастерство Амадонгхи и его неистового ученика - пятьдесят воинов отправил он расправиться с неугодным, и только треть из них дожила до рассвета. Изрубленный труп фехтовальщика нашли в саду, а вот тела его ученика так никто и не видел.
Поговаривали, что он успел убежать, когда понял, что учитель уже мертв. Но со временем людская молва исказила подлинные события, и теперь в Тевере были убеждены, что славного Амадонгху предательски зарезал его ученик - из зависти и из-за денег. Впрочем, чего еще можно ждать от коварных ингевонов, с которыми Тевер постоянно находился в состоянии необъявленной войны. Что же на самом деле произошло той страшной ночью в доме любимого учителя, Джангарай не рассказывал никому. Через год он вернулся в Аллаэллу.
Два меча крест-накрест висели у него за спиной в потертых кожаных ножнах. В правом ухе - по заморскому обычаю - болталась золотая серьга с крупным синим камнем, а через всю щеку шел тонкий, едва заметный шрам, начинавшийся у виска и доходивший до верхней губы. От этого усмешка ингевона всегда выходила кривоватой и саркастической. Первое время по этому доводу у него случилось несколько поединков, но после того, как он безжалостно убил двоих противников и изувечил третьего, все в Аккароне признали, что каждый имеет право носить серьги и улыбаться так, как захочет.
Джангарай наведался в родительский замок. К тому времени его отец - Сента Арматай, высокий лорд и властитель многих земель, - скончался в своем родовом поместье в возрасте семидесяти лет. Джангараю тогда исполнилось двадцать семь. Однако он не получил ни гроша из отцовского наследства. Какой разговор состоялся у него тогда со старшими братьями, покрыто мраком неизвестности, но уже на следующий день Джангарай ехал по дороге в Аккарон. Там он поселился .в непритязательной дешевой гостинице с пышным названием "Золотой лев", где золото в карманах посетителей можно было встретить так же часто, как и живого льва.
Молодой ингевон пользовался бешеным успехом у дам. Все они - знатные и незнатные, старые и молодые, богатые и не очень - мечтали заиметь себе подобного любовника, и некоторые из них с радостью помогли бы ему сделать карьеру при дворе короля Аллаэллы. Но Джангараю претило подобное покровительство и успех, завоеванный в постели. Постепенно он и вовсе стал отшельником, съехал из гостиницы и скрылся от глаз знакомых и родственников.
Когда полгода спустя Аккарон потрясла первая волна ограблений и по ночному городу стало опасно ходить, первым пострадавшим не поверили. Они рассказывали, что их грабил одинокий красавец с двумя мечами, который представлялся Джангараем. Он был обходителен и любезен и охотно отпускал свою жертву, если та вела себя тихо и исправно отдавала все имеющиеся при себе деньги и драгоценности. Но если кто-нибудь решался протестовать или звать на помощь, если незадачливые телохранители хотели честно отработать свой хлеб, он устраивал кровавое побоище и вскоре стал держать в страхе весь город.
Преступный мир Аккарона с интересом наблюдал некоторое время за чудным одиночкой, а затем предложил дружбу и сотрудничество. Джангарай гордо отказался. Несколько попыток убить его не увенчались успехом - безумцев выходить против него с оружием в руках не находилось. Любовницы, во всяком случае явной, у него не было, а место, где он скрывался, не знал никто.
И хотя, с одной стороны, его усердно искала королевская стража, с другой - родственники убитых и искалеченных им дворян, а с третьей - преступники, Джангарай оставался неуловимым. Складывалось впечатление, что он наслаждается происходящим.
Желание отыскать ночного противника во что бы то ни стало оказалось сильнее голоса рассудка, призывавшего не выходить из дому днем. Ингевон колебался очень недолго. Он оделся как молодой вельможа при выходе в город, поглубже надвинул на лоб дорогую шляпу с пышными перьями, скрепленными драгоценной брошью, и прицепил к поясу обычный меч. Затем взял со стола тонкие кожаные перчатки и вышел.
Праздничное утро порадовало ярким солнцем и теплым легким ветерком. На улице было людно и шумно. Джангарай поморщился: ему больше нравились ночные переулки, длинные тени на стенах, силуэты в лунном свете, а толпу он давно недолюбливал.
Был первый день ежегодной Большой ярмарки, и весь Аккарон кишел приезжими купцами, воинами, странствующим людом и знатными дворянами из многих стран, специально съехавшимися посмотреть на это зрелище. И действительно было на что - Большая ярмарка в Ал-лаэлле славилась на весь Вард.
Хотя Джангарай вышел из дому с определенной целью, он не смог отказать себе в удовольствии понаблюдать аукцион коней.
Толпа покупателей волновалась у громадного помоста, по которому выгуливали гривастых красавцев. Продавцы надрывались в крике, лошадники выли от восторга. Кони были безумно хороши. Тонкие, высокие, с мощной грудью и узким крупом, с маленькими головами на длинных и гибких шеях - кони из Урукура; их шелковые хвосты мели доски помоста. Огромные, могучие, с сильными ногами и горящими глазами, храпящие и раздувающие ноздри - непокорные скакуны из Мерроэ.
Их гривы и хвосты, по обычаю гемертов, были коротко подстрижены и торчали жесткой щеткой.
Сказочными птицами проплывали благородные кони Таора, где искусство разведения племенных лошадей считалось одним из самых почетных и главных на протяжении нескольких тысячелетий. Поговаривали, что кони Таора запряжены в колесницу самого Бога Смерти - Малаха га-Мавета. Они нетерпеливо перебирали копытами, словно танцуя. Их влажные лиловые глаза искали в толпе покупателей своего единственного хозяина. Эти скакуны были из самых дорогих, потому что привязывались к хозяину на всю жизнь, как собаки. Ими владели боги, короли и счастливцы.
Огненно-рыжие кони Сарагана, неистовые в скачке и грустные в покое, покорили сердце Джангарая своим независимым, как и у него, гордым нравом. Конюх на помосте пытался оседлать сараганца, но тот становился на дыбы, ржал дико и гневно и не давался. Полюбовавшись на эту картину, ингевон отошел от лошадиных рядов.
Он ходил по ярмарке с вполне определенной целью - ему необходимо было найти невысокого хрупкого юношу дет шестнадцати-семнадцати с двумя мечами за спиной, путешествующего в обществе маленького - человечка постарше. Даже если бы ночной противник не взял с собой мечи, в чем Джангарай сильно сомневался, то все равно его острый взгляд мастера нашел бы нужный силуэт, а затем пара слов решила дело, - ингевон был уверен, что никогда и ни при каких обстоятельствах не спутает голос этого молодого человека ни с чьим другим.
Что, собственно, было ему нужно? Конечно же, не месть. За ночь гнев Джангарая улегся, уступив место восхищению и уважению к столь высокому мастерству в таком юном возрасте. Он пока не мог объяснить себе оконечной цели своих поисков.
Бешеный лай собак привлек внимание Джангарая, и он заглянул туда, где на зеленом лугу псари выгуливали своих питомцев. Здесь тоже было незабываемое зрелище: охотничьи собаки всех мастей и размеров, домашние любимцы - представители самых экзотических пород, привезенные на Вард даже из-за океана, из самых отдаленных уголков Арнемвенда. Сторожевые псы исполинских размеров продавались здесь рядом с карликовыми карманными собачками, вошедшими в моду в прошлом сезоне, когда королева Мерроэ прислала такую же в подарок своей царственной сестре - королеве Алла-эллы. Собачка оказалась на редкость смышленой и вскоре прочно заняла свое место в сердце королевы и, как следствие, в супружеской спальне - к немалому неудовольствию его величества.
Джангарай уже несколько часов шатался по ярмарке, вглядываясь в лица, и напряженно размышлял: с какой стати ему пришло в голову, что он найдет своего соперника именно здесь? Может, тот лежит в гостинице и посмеивается над глупцами, толкущимися на людных улицах? Однако если бы он не хотел попасть на ярмарку, то приехал бы неделей раньше или двумя неделями позже. Все жители Варда знали, что в эти дни Аллаэлла похожа на огромный яркий балаган, а еще больше - на сумасшедший дом без персонала.
Джангарай тщетно разыскивал юношу в рядах оружейников. Там было бесконечно много соблазнов, и он не удержался - купил себе изумительной работы кинжал, в основном ради гарды, выполненной в виде свивающей кольца змеи с изумрудным глазом. Но он понимал, что настоящий мастер здесь особо задерживаться не станет. А те мечи, которыми ночью фехтовал юноша, стоили, судя по звону и блеску металла, гораздо больше, чем все товары в рядах ювелиров и оружейников.
Тут у ингевона мелькнула шальная мысль - может, он хочет найти фехтовальщика, чтобы отобрать у него мечи? - но он даже не стал додумывать ее до конца.
- Веретрагна подстрекает, - сказал себе Джангарай, недобрым словом помянув бога коварства и зависти, отца всякой лжи. Разбойник был суеверен и представлял, что мечи, подобные тем, которыми сражался таинственный прохожий, имеют свою душу и будут мстить новому хозяину, добывшему их не праведным путем. С этими мыслями Джангарай двинулся дальше, чтобы перекусить и заодно промочить пересохшую глотку стаканом-другим прекрасного белого вина, которым славилась провинция аллоброгов.
Найдя небольшую палатку, в которой людей было поменьше, а вино и еда казались получше, Джангарай устало плюхнулся на табурет и вытянул ноги. Человеческое столпотворение, смешение цветов и запахов, грязь под ногами, пыль и духота окончательно доконали его. Он с наслаждением потягивал охлажденное вино и старался расслабиться.
От нечего делать ингевон разглядывал посетителей. Палатка была заполнена голодными и изнывающими от жажды людьми. Слуги метались между столами, разнося вина и жаркое, а хлопочущий хозяин не расставался с радостной улыбкой, причем вполне искренней, - ярмарка кормила здешних трактирщиков весь следующий год.
На фоне голубого прямоугольника неба у входа в палатку появилась до боли знакомая Джангараю фигура с мечами, висевшими за спиной. Рядом возник маленький альв и придирчиво осмотрел палатку.

Предыдущая страница 3 Следующая страница


Имя богини 4

- Прилично, - вынес он наконец окончательный приговор. - Пахнет белым аллоброгским, но сесть негде, а на ногах уже не устоять.
- Ты думаешь, где-нибудь будет свободнее? Лучше уж дождаться здесь, если ты гарантируешь, что вино будет хорошим.
- Гарантирую, - кивнул альв не без некоторой, вполне позволительной, гордости мудрого перед неопытным юнцом.
Солнце светило вошедшим прямо в спину и слепило глаза Джангарая - он никак не мог разглядеть лиц, только силуэты. Воспользовавшись их мгновенным замешательством при виде переполненного помещения, он крикнул:
- Прошу к моему столу!
- О, свободно! - обрадовался меченосец и двинулся к ингевону легкой походкой. Его спутник устало ковылял сзади.
Они не успели дойти до столика, как Джангарай разглядел нечто, заставившее его не поверить собственным глазам. Но тут же ему пришлось не поверить и собственным ушам, потому что подбежавший слуга вдруг переломился в Поклоне и спросил:
- Что пожелает благородная госпожа?
Пока Каэтана пробиралась к единственному свободному месту во всей палатке, которое так услужливо предложил разбойник, Джангарай лихорадочно пытался придумать какое-нибудь восклицание, но подходящей реплики так и не нашлось. Тем временем Каэтана оказалась уже рядом со столом, и ингевону пришлось встать, чтобы пододвинуть ей табурет. Это получилось само собой.
- Благодарю, - улыбнулась Каэ. Она, конечно же, узнала ночного грабителя, но он не казался ей опасным. Воршуд тоже все прекрасно разглядел.
- Надеюсь, госпожа, вы и сегодня знаете, что делаете, - пробормотал он себе под нос.
Ингевон пристально разглядывал обоих, не зная, разыгрывать ли ему комедию или переходить к откровенному разговору.
- Конечно, к откровенному, сказала девушка, поправляя перевязь.
Тут взгляд Джангарая упал на мечи, и он задохнулся, не зная, чему удивляться в первую очередь: тому ли, что фехтовальщица прочитала его мысли, или тому, что он видел наяву, а не в самом сладком сне.
- Мечи Гоффаннона! - наконец выдохнул он. Девушка вопросительно подняла изогнутую бровь.
- Я узнал их - это мечи Гоффаннона. Сокровище, за которое старый колдун из Элама отдал два графства. И вы носите их за плечами, не боясь, что вас убьют?! Конечно, вы - мастер. Но ведь есть еще яд, кинжал, дубина, наконец... - Джангарай, против своего обыкновения, разволновался и теперь говорил путано и сбивчиво.
У фехтовальщиков мечи Гоффаннона почитались как святыни. Долгое время их вообще считали вымыслом, красивой сказкой, и поэтому, когда странствующий рыцарь привез их из чащоб Аллефельда и была неоспоримо доказана их подлинность, на аукционе появилось множество покупателей.
Мечи достались герцогу Элама по двум причинам. Во-первых, он был чудовищно богат, гораздо богаче многих государей Варда; а во-вторых, всем было известно, что он могущественный маг, а спорить с магом никто не хотел. Опасались, правда, что при помощи мечей Гоффаннона он завоюет весь мир, но дивное оружие такой силой не обладало. Понемногу страсти улеглись, и о мечах лишь вспоминали иногда, к слову.
Джангарай многое бы отдал, чтобы только посмотреть на них, благоговейно прикоснуться. Он часто представлял себе оружейную, где должны были храниться клинки. Он почти убедил себя за долгие годы, что мечи Гоффаннона в сверкающих металлических ножнах висят на пустой стене, потому что нет ничего в мире достойного находиться рядом, разве что оружие богов. Правда, и сами мечи когда-то не принадлежали людям. Но об этом ходили только смутные легенды.

***

Всю жизнь считать их недостижимыми, недоступными, даже не грезить ими, и вдруг совершенно случайно встретить в палатке на ярмарке, сидя за стаканом вина!..
Теперь Джангарай точно знал, что прикоснулся к необыкновенной истории. К чести его надо сказать, что он даже теперь не подумал завладеть этими мечами.
Каэтане было неловко признаваться незнакомому человеку, к тому же пытавшемуся ее ограбить, что она понятия не имеет об оружии, которое носит с собой в потертых кожаных ножнах.
- Давайте все по порядку, - дружелюбно улыбнулась Каэ. - Во-первых, добрый день, рада встрече. Как вас зовут, простите, запамятовала? - Она надеялась, что красавец ингевон не воспримет вопрос как личное оскорбление, а поймет, что она не желает в людном месте, произносить вслух его имя.
И хотя шум в палатке стоял неимоверный - посетители требовали жаркого и вина, слуги выкрикивали повару названия блюд, а хозяин их подгонял, - Джангарай оценил ее предусмотрительность.
- Вы можете называть меня Тиберином, благородная госпожа.
Он сделал вопросительную паузу, и альв угрюмо ответил за девушку:
- Каэтана. А я Воршуд, хотя я не знаю, приятно ли мне с вами встречаться,
- Прошу прощения, - смущенно пробормотал Джангарай, чувствуя себя нашкодившим мальчишкой. Ему.. это было крайне неприятно, но почему-то гораздо более важным было прощение, которое мог даровать смешной альв.
Тот сидел перед ним в кокетливой шапочке и нарядном плаще, явно купленном тут же, на ярмарке.
Настроение у Воршуда было не из лучших. Во-первых, он собирался потолкаться на ярмарке и распрощаться с Каэтаной уже в середине дня. Ему нужно было приискать себе хозяина или покровителя за то время, пока Аккарон полон праздного и богатого люда. Сейчас, здраво рассуждал альв, у людей хорошее настроение и с ними легче договориться. Однако странная сила таскала его за Каэ как на привязи. Первый раз они попрощались около гостиницы. Каэтана, несмотря на категорические протесты, подарила Воршуду кошелек Джангарая, обеспечив ему таким образом год безбедного существования на случай, если не найдется подобающей его способностям работы. К тому же она оставила альву несколько драгоценных колец, неизвестно откуда оказавшихся в кармане ее куртки.
Пожелав друг другу удачи во всех начинаниях, они наконец разошлись в разные стороны. Каэтана отправилась покупать себе коня и нанимать телохранителей для путешествия в ал-Ахкаф да еще хотела попытаться пристать к какому-нибудь каравану, уходящему в Урукур после ярмарки. А Воршуд решил побаловать себя обновками. Однако когда стройная фигура Каэ скрылась за углом, альв покряхтел, посопел и, пробурчав: "Она же без меня пропадет тут в два счета", бросился вдогонку.
Каэтана, кажется, искренне обрадовалась ему, и они вместе двинулись выбирать маленькому альву новый плащ. На улице на них часто оборачивались, потому что они действительно представляли собой странную пару. Какой-то верзила задел Каэтану плечом и отпустил соленую шуточку насчет странных вкусов такой привлекательной и нормальной на вид девицы, на что Каэ никак не отреагировала. Она и бровью не повела - просто не заметила обидчика. Это показалось верзиле оскорбительнее всего, и, разъярившись, он схватил ее за полу куртки. Каэ развернулась в немыслимом пируэте и вышибла ему зубы рукоятью меча. На том инцидент и был исчерпан, хотя Воршуд ждал продолжения.
- Наверное, я все-таки покину вас, дорогая Каэтана, - расстроенно сказал он чуть погодя. - Не любят в Аллаэлле мой народ, что уж тут поделать? Не со всем же Аккароном вам из-за меня воевать, а драчун я и вовсе никудышный, знаете ли: Так что пойду потихоньку.
- Теперь Воршуду уже и не хотелось уходить, но никакого предлога, чтобы остаться, он придумать не мог.
- Послушай, Воршуд, - обратилась к нему Каэтана, - ты ведь никуда не торопишься?
- Нет, - с надеждой ответил альв.
- Тогда будь проще. Знаешь, в чем состоит свобода любого живого существа? В праве делать то, что тебе хочется, что тебе нужно и что ты умеешь, так, чтобы вокруг становилось светлее. Ты сам хочешь уйти?
- Нет, - ответил Воршуд, чувствуя, что с души словно камень свалился.
- Тогда пойдем дальше вместе. И кто нам помешает?
- Да, но...
- Никаких "но". Я сама себе хозяйка, и вся Алла-элла с ее мнением об альвах может отправляться прямо к этому, как его, Непоминаемому. Правильно?
- Правильно, - рассмеялся помолодевший лет на пятьдесят Воршуд.
Теперь, сидя вместе со смущающимся грабителем за стаканом вина, он вдруг отчетливо понял, что ему лежит путь в ал-Ахкаф и еще дальше, куда поведет судьба эту странную, окутанную тайной человеческую женщину. Альв и сам затруднился бы сказать, какие чувства он к ней испытывает: это не было ни любовью мужчины к женщине, ни нежным чувством отца к взрослой дочери, ни дружбой, - просто она вошла в его жизнь и стала ее частью. У Воршуда появилась цель, пока еще неясная и смутная, но желанная. И альв подчинился неизбежному.
- Господин Тиберин, - обратился он к Джангараю, - случай ли свел нас в этом месте? Или во время ярмарки в Аккароне все неизбежно встречаются со всеми?
- Не сказал бы, - честно признался ингевон. - Если бы все встречались со всеми, то моя голова торчала бы во-он там, на городских воротах. Его величество король Аллаэллы не преминул бы сделать такой подарок своим подданным.
- Как хорошо, что существует условное наклонение, - улыбнулась Каэтана.
- Хорошо, - согласился Джангарай. - А вас я искал полдня и умаялся окончательно. Сюда зашел случайно.
- Получается, что мы вас сами нашли, - сказал Воршуд.
- От судьбы не уйдешь.
Воршуд подумал, что как раз об этом он мог бы рассказать больше других, но промолчал. А Джангарай, сам еще плохо понимая, что делает, выпалил:
- Возьмите меня в дело!
- Это вас специфика вашей работы подводит, - холодно улыбнулась Каэ. - Мы ни на какое "дело" не собираемся. Сейчас мы должны купить лошадей и найти караван, с которым могли бы покинуть Аллаэллу и двигаться в нужном направлении.
Воршуд про себя похвалил предусмотрительность своей спутницы: она не называла никаких имен, названий городов - ничего конкретного.
Джангарай закусил губу. Он не привык просить, но сейчас был в таком положении, когда, кроме просьб, у него не было других средств убеждения.
- Я хотел сказать - в услужение, - проскрежетал он, глядя в упор на вредного альва, который портил ему настроение. Словом "услужение" он чуть было не подавился, но все же выговорил его до конца. - Может быть, телохранителем, хотя он вам вряд ли нужен, о чем свидетельствует наш ночной поединок.
- Почему же, - вдруг улыбнулась Каэтана. - Телохранитель мне как раз и нужен. Но спутник я не самый спокойный, так что искренне советую оставить эту идею. Кстати, - она полезла в карман, - я хочу вернуть вам ваши деньги.
Джангараю вдруг пришло в голову, что Каэтана все-таки женщина. И он решил впервые в жизни воспользоваться своим неограниченным успехом у слабого пола, чтобы добиться цели. Он наконец понял, что сам Амадонгха не владел клинком так, как эта странная фехтовалыцица, и даже не смел мечтать о подобном оружии. Джангарай хотел учиться у этой барышни. Собственно, не женщиной она для него сейчас была, а олицетворенной возможностью общаться с мечами Гоффаннона и высоким мастерством боя. Поэтому он склонился над рукой Каэ - кстати, маленькой, белой и тонкой, крепко пахнущей какими-то благовониями, - и пробормотал, стыдясь себя:
- Вы же понимаете, что ваши прекрасные глаза... Я не спал всю ночь. Схожу с ума.
- Текст у вас неважно отработан, - поморщилась Каэ. - Сразу видно, что вы хороший рубака.
Слово "рубака" покоробило Джангарая. Он вспыхнул до корней волос, глаза его загорелись темным огнем, рука зашарила по поясу разыскивая рукоять меча. Сейчас он опять видел перед собой не женщину, а дерзкого обидчика.
- Так гораздо лучше. Только рубить меня на части здесь, за столом, не надо. - Голос Каэ заставил ингевона остыть, а она продолжала:
- Я не провинциальная простушка, впервые увидевшая мужчину в камзоле, который к тому же руки умеет целовать. Если вам действительно что-либо нужно, говорите прямо.
- Приношу свои искренние извинения. Только как убедить вас поверить мне - не представляю. Мне хотелось бы сопровождать вас в любое место и в любом качестве, только чтобы... Послушайте, я страшно глупею, потому что не могу толком объяснить самому себе, что мне от вас нужно.
- Тогда расскажите все по порядку, а потом я поделюсь с вами своими небольшими секретами. Вот и договоримся до чего-нибудь путного...
- Попробовать разве что? - как-то беспомощно обратился Джангарай к альву.
- Говори то, что тебе хочется, а не то, что, как ты предполагаешь, хотим услышать мы, - мудро посоветовал тот.
- Тогда нам надо заказать еще вина, - предложила Каэтана. Она кивнула пробегавшему мимо слуге и вложила ему в руку монету. Увидев полученные деньги, он стрелой понесся выполнять заказ.
Справедливости ради нужно признать, что, прежде чем Джангарай сумел достаточно понятно объяснить своим новым знакомым все мотивы и побудительные причины сегодняшних поисков, слуга обернулся с полными кувшинами еще не один раз. В какой-то момент альв пить категорически отказался:
- У вас сейчас нечто вроде соревнования - кто опьянеет первым, а кто вторым. Я, знаете ли, не охотник до подобных развлечений.
Каэтана и ингевон переглянулись, смутились и... расхохотались - звонко и непринужденно, как может смеяться только сама молодость.
- Извини, Воршуд! - обратилась Каэ к мохнатому человечку. - Очень уж вкусно соревноваться.
- Это я как раз понимаю, - согласился альв.
- Но вы и пить мастер, госпожа, - вмешался в их разговор Джангарай.
- На моей родине говорят, что истина - в вине.
- Хорошо говорят, - восхитился ингевон. - И кто это придумал?
- Один поэт...
- А-а, - уважительно протянул разбойник. - Поэты, они, конечно, знают толк в вине - получше любых других смертных. Их сам Алагат - божественный Виночерпий - не перепьет, куда ему... - Джангарай помолчал и задал самый главный вопрос:
- А где ваша родина?
Каэтана переглянулась с альвом. Сама она уже успела почувствовать расположение к веселому и беззаботному, отчаянно смелому ингевону. Альв едва" заметно кивнул.
- Не знаю, Джангарай. И не знаю, стоит ли тебе слушать мою историю, потому что в ней замешаны чуть ли не все боги вашего прекрасного Варда.
Слова "вашего Варда" не ускользнули от внимания ингевона.
- Ты хочешь сказать... - пробормотал он. - Вы хотите сказать, что живете не на Варде? Хотя, - успокоил он себя, - Арнемвенд действительно велик.
- Да не видела я ни Арнемвенда, ни Варда. Я тут и недели не нахожусь, - рассердилась Каэ. - Дожила! Мира, в котором сейчас живу, не знаю, хотя он, похоже, мой. Мира, в котором жила, почти не помню. Не успела сюда попасть, как на меня налетел Ма...
- К Ночи Непоминаемый, - торопливо вставил суеверный альв.
Джангарай глядел на собеседницу широко открыв глаза.
- Хорошо, - продолжала Каэ, которую несло на всех парусах. - Пусть он так называется. Потом братец его, что ли, - я еще в их родственных связях не разобралась. Левиафаны из реки выплывают на восход солнца полюбоваться. Нет, ты мне скажи, - набросилась она вдруг на ни в чем не повинного ингевона, - скажи, пожалуйста, - это нормально?! Теперь надо идти на край света, обязательно туда, где война, в другое место никак нельзя - сюжет не тот. Да еще ты ночью нападаешь! Ответь, нервы это могут выдержать? - Тут вспышка негодования улеглась сама собой, и Каэ уже спокойно проговорила:
- Не обращай внимания, просто я плохо представляю себе, что делать. Я загнанная одинокая девчонка, попавшая в незнакомый мир, где уже кому-то что-то должна. А я не умею быть должной, воин. Не умею и не люблю.
Всполошился альв:
- Дорогая Каэтана, совсем забыл, ну просто из головы вон за этими хлопотами, - я с вами на восток, знаете ли. Вдвоем веселее.
- А втроем еще веселее, - объявил Джангарай, чувствуя необъяснимую легкость на сердце. - Фехтовать с мной будете?
- Куда я денусь?
- Тогда хоть скажите, в какое место нам нужно попасть.
Альв осмотрелся по сторонам и внес рациональное предложение:
- Может, прежде чем обсуждать подробности, покинем наконец ярмарку?
- Действительно, - поддержала его Каэтана, - засиделись мы здесь.
Джангарай был тем более рад покинуть людное место, где его мог узнать и выдать властям любой. Не спеша они отправились к дому, где остановились путешественники.
Хозяева и домочадцы были в городе, и дверь им открыл слуга, страдавший в одиночестве на своем постылом дежурстве. Увидев постояльцев, он расплылся в улыбке, надеясь хоть немного расспросить у них про ярмарку. Но его постигло горькое разочарование: отвратительные попались жильцы - никаких восторгов, никаких впечатлений, даже приблизительных цен не назвали.
"Бездельники, - подумал слуга. - Бездельники и тупицы, раз не могут ни о чем рассказать. Негодные, никчемные люди".
Ну ничего, завтра он наверстает упущенное...
Наверху захлопнулась дверь.
- Вот и выходит, - закончила Каэтана свой недолгий рассказ, - что нам нужно именно в ал-Ахкаф, и никуда больше, а там, говорят, начинается война.
Джангарай задумался. Он молчал так долго, что Воршуд решил - все, конец. Ингевон испугался, струсил, а значит, они в нем ошиблись. Но Джангарай заговорил совсем об ином:
- А вы не задумывались, дорогая госпожа, что война началась именно из-за вас?
Альв возмутился:
- Да при чем тут госпожа Каэтана? Мы ведь здесь, а война...
- А война именно в ал-Ахкафе, - ровным голосом закончила Каэ. - И именно сейчас. Ни на день раньше, ни на месяц позже. Но может быть, это все-таки совпадение...
- Может быть, - сказал ингевон. - Но я бы на, вашем месте стрелой несся в ал-Ахкаф. Если даже половина того, что с вами произошло, не совпадение - а таких совпадений просто не бывает, - то, значит, боги боятся того, что вы узнаете от Тешуба. Значит, это тайна, которая способна многое изменить в нашем мире. Нам нужно торопиться...
При слове "нам" осторожный альв счел необходимым переспросить:
- Ты тоже собрался с нами?
- По-моему, это уже решено, просто я не был посвящен в детали. Но после того как вы доверили мне свои тайны, прошу поверить и в то, что у вас нет более преданного друга и слуги. - И Джангарай склонился перед девушкой в почтительном и на сей раз вполне искреннем поклоне.
Она, улыбаясь, протянула ему руку:
- Я рада, действительно рада обрести такого друга. А Воршуд насупился и пробурчал:
- Конечно, теперь оба мечами махать будут, а о деле думать кому придется?
- Главное, чтобы боги не добрались до Тешуба раньше, чем мы.
- Не пугай, - поморщился альв.
Собаку съевший на разных походах, Джайгарай в тот же день развил бурную деятельность.
- Нам нужны кони и разные мелочи, - перешел он к проблемам предстоящего путешествия.
- В таком случае покупай не просто хороших коней, а самых лучших. Денег у меня достаточно, - сказала Каэ.
- Не самых лучших, - вмешался альв, а самых спокойных и покладистых.
- О чем спорим! - развеселился ингевон. - Все равно каждый должен сам выбрать себе коня. Коня, оружие, походную одежду. Только еще одного спутника найду нам я, если позволите.
- Зачем нам еще один спутник? - насторожился альв. - Нам нужен караван до ал-Ахкафа. А спутник...
- Я ручаюсь за него своей честью, - сказал Джангарай. - Во всяком случае, вы на него должны посмотреть. Если бы он отправился с нами, я бы спал гораздо спокойнее. Только как его уговорить?
Жизнь Бордонкая нельзя было назвать ни легкой, ни счастливой. Он родился в семье обедневшего рыцаря, который унаследовал от предков тяжелую руку, тяжелый меч и легкие нрав и кошелек. Отец Бордонкая в течение всей своей недолгой жизни снискал себе славу отчаянного храбреца и силача, но денег не скопил и отправился навестить Баал-Хаддада, оставив жену с двумя младенцами на руках. Родня терпела их недолго и в конце концов выселила в старый полуразвалившийся замок на окраинных землях Мерроэ, где пастухи и охотники-гемерты были единственными няньками для господских детей.
Мать Бордонкая - красавица Санна - обожала своего мужа и во второй раз замуж не собиралась. Превыше всего для нее - жены и дочери рыцарей - были понятия чести, долга и справедливости. И она допустила страшную ошибку, воспитав своих сыновей в духе гордых и предельно честных предков, но не успев рассказать им о том, что в мире существуют еще и подлость, предательство, коварство. Санна умерла на двадцать пятом году жизни в нищете и забвении, моля богов позаботиться о ее детях.
Боги на эту просьбу никак не откликнулись, а вот родня съехалась со всех сторон. Правда, братья - Бордонкай и Мангалай - никого не волновали, а вот полуразрушенный замок вместе с окрестными землями внимание к себе привлек. Долгие споры родных привели к тому, что детей отдали на воспитание в рыцарский орден Гельмольда, а их наследство поделили между собой многочисленные дядья.
Кто знает, как сложилась бы дальнейшая судьба братьев, не окажись их родичи настолько беззастенчиво жадными. Возможно, кто-нибудь из них был бы вынужден принять на себя все хлопоты по воспитанию и со временем вытравил бы из податливых юных душ все представления о добре. Но братьям повезло.
Выбранный родичами по финансовым причинам орден Гельмольда был одним из лучших во всем Мерроэ. Правда, там не брали плату за обучение. Рыцари ордена предлагали свои услуги бескорыстно, руководствуясь понятиями чести и справедливости и довольствуясь добровольными пожертвованиями.
Именно в школе ордена впервые обратили внимание на исполинскую силу Бордонкая, которому в то время исполнилось всего восемь лет. Если брат его рос просто крепким и здоровым парнишкой, разумным и сильным, то Бордонкай, которому на вид было не меньше четырнадцати, славился своей мощью даже среди взрослых. Учебные копья и мечи он ломал одним неловким прикосновением, и вскоре отчаявшиеся учителя подобрали ему единственное подходящее оружие - огромную секиру, в которую мальчик сразу самозабвенно влюбился, не расставаясь с ней ни на занятиях, ни на отдыхе.
Второй его любовью был брат, которого он постоянно опекал. Обидчиков у мальчиков не было - Бордонкая начинали побаиваться и сами рыцари, а Мангалая боялись обидеть, чтобы не вызвать гнев его брата-богатыря. Единственное, что спасало окружающих, - это невероятная кротость Бордонкая. Он твердо помнил наставления матери и старался всячески им следовать. Прежде чем выполнить какое-нибудь важное поручение, он непременно справлялся, служит ли оно делу чести и справедливости, и, только получив утвердительный ответ, принимался за дело.
Однако вскоре все обнаружили, что силач и великан отличается и детской наивностью. Достаточно было наплести ему с три короба небылиц, и он уже мчался защищать, помогать, отвоевывать, не щадя тех, кто попадался под руку. И плечом к плечу шли слава о доброте и о жестокости Бордонкая. Хотя сам он до поры до времени ничего не замечал.
Рано оставшиеся без родителей и покинутые родными, братья души не чаяли друг в друге. Они прожили среди рыцарей ордена восемь лет. Мангалаю - старшему - исполнилось тогда восемнадцать, а Бордонкаю - шестнадцать - лет, хотя выглядел он уже зрелым мужчиной. Бордонкай был светловолосым и темноглазым, а Мангалай, неизвестно в кого, уродился рыжим и с зелеными глазами. Мало похожие на родичей-гемертов, веселые и добрые, братья снискали в ордене Гельмольда всеобщую любовь и уважение. Казалось, им предстоит прекрасное будущее, о котором оба столько мечтали, - строгая жизнь и бесконечные подвиги во имя справедливости и добра. Рыцари ордена были прекрасными учителями - братьев обучали верховой езде, владению любыми видами оружия, рукопашной борьбе, а также азам наиважнейших наук и искусств. И если братья и не получили университетского образования, то и невеждами их никак нельзя было назвать.
Вечерами все послушники и рыцари собирались в большом зале замка Гельмольда и слушали рассказы старого Мимера - почтенного седого рыцаря, близкого друга самого магистра Арана. Легендарные имена и реальные события причудливо сплетались в историях Мимера, и не было ни одного человека, которому бы они были неинтересны.
Беда разразилась внезапно, когда на престол Мерроэ только-только взошел Алмагеттин, старший сын Мангадхая. Новый король во всем являл полную противоположность своему предшественнику. Если его покойный отец был мудр и миролюбив, при нем процветали науки и искусства, а слава страны несказанно выросла во всем Варде, то сын отличался жестокостью, коварством и худшим из всех человеческих пороков - завистью.
Решив во что бы то ни стало превзойти славу своего отца, молодой король объявил войну Аллаэлле. Старейшие военачальники, в том числе и магистр ордена Гельмольда, советовали королю отменить это решение, указывая на необходимость мира с таким могущественным соседом, но Алмагеттин в ярости приказал казнить ослушников. Так началось его недолгое, но кровавое царствование.
Орден Гельмольда был распущен, а многие рыцари казнены или посажены в темницы. Тем, кому повезло остаться в живых, пришлось удалиться в изгнание. Самые отчаянные и молодые забаррикадировались в главной башне замка и отражали атаки королевских войск, надеясь на помощь других орденов да еще на то, что армия все-таки одумается и прекратит кровопролитие. Но их надежды оказались напрасными. Через неделю осады озверевшие солдаты ворвались в башню и устроили настоящую резню. Надо ли говорить, что среди мятежных членов ордена находились и оба брата, которые потеряли друг друга той страшной ночью, бежав порознь.
И долгое время их попытки отыскать друг друга ни к чему не приводили.
Бордонкай нанялся телохранителем к знатному вельможе из Тевера, а Мангалай неизвестно каким образом; оказался среди гемертских воинов, штурмующих один из приграничных городов Аллаэллы.
Войну с Аллаэллой Алмагеттин проиграл в несколько дней и вынужден был заплатить баснословную контрибуцию, предназначенную на восстановление двух сожженных крепостей и компенсацию гражданам потерянного имущества. Король Аллаэллы был справедлив и этим снискал любовь и уважение подданных. В поисках справедливости отправился в Аллаэллу и Бордонкай, оставив свою службу в Тевере. Однако именно с тех пор и начались его мытарства.
Привыкший всем верить на слово, гигант, которого с радостью нанимали в качестве убийцы, попадал в истории одна хуже другой. Его хозяева быстро уразумели, что достаточно рассказать этому исполину с глазами и душой ребенка, будто убийство совершается во имя справедливости, - и даже платы не нужно: огромная машина для убийства делала свое страшное кровавое дело. Жуткая слава шла о Бордонкае, слава, о которой он сам и не подозревал.
Когда в очередной раз какой-то гемертский барон рассказал ему трогательную историю о своей похищенной дочери и коварном похитителе, о разбитом отцовском сердце и поруганной девичьей чести, исполин воспылал праведным гневом. Во главе небольшого отряда он отправился в Арвардин, ничем не примечательный замок недалеко от столицы.
Замок находился в состоянии глухой обороны; мост был поднят, ров заполнен водой, на стенах стояли метательные орудия и выстроились рядами лучники. Это была уже маленькая война. Бордонкай возликовал.
До сих пор он работал один или с несколькими помощниками, которые, правду сказать, больше ему мешали, нежели помогали. На этот раз под его началом находился отряд наемников - людей войны, привыкших безропотно подчиняться, которые безоговорочно признали в нем своего командира. А не будь их, поехал бы он на войну в одиночестве - бесстрашный и честный Бордонкай, который ни разу в своей жизни не поднял руку на невиновного или беззащитного. Убийца Бордонкай, палач Бордонкай, чье имя проклинали осиротевшие дети и матери; человек, оставлявший после себя кровавый след и свято уверенный в своей правоте. Слепец. Так он и назовет себя позже - Слепец Бордонкай.
Обрадовавшись случаю вспомнить воинскую выучку, гемерт повел осаду Арвардина по всем правилам. Он приказал завалить ров хворостом, привезенным из ближайшего леса, навести переправу и соорудить стенобитное орудие. Он берег своих наемников и пекся о них, как мать о детях, не желая зря губить ни одного человека. Однажды вечером, когда они сидели у костра и Бордонкай набрасывал план первого штурма, прикидывая и так и эдак, к нему подсел один из его солдат.
- Позволь задать тебе вопрос, - обратился он к исполину.
- Конечно, брат мой, - ответил Бордонкай с ясной улыбкой.
- Говорят, тебе не платят, - это правда?
- Правда. Я не беру денег за чужую кровь и свою правоту.
- Тогда, значит, тебе нравится убивать?

Предыдущая страница 4 Следующая страница


5 Виктория Угрюмова

- Что ты, брат! Я скорблю сердцем, лишая живое существо жизни. Но долг справедливости выше.
Солдат посмотрел на него как на безумца и отошел, не сказав более ни слова. Однако с той поры за спиной у Бордонкая стали поговаривать о том, что великан-де не при полном уме. Какая справедливость может отстаиваться в этой битве? Обыкновенное бандитское нападение на чужой замок. Правда, желающих втолковать это командиру не нашлось. Да и зачем? Им-то, солдатам, хорошо платят. И платят как раз потому, что они продают; свои понятия о чести и справедливости - и так честнее.
Если бы Бордонкай знал обо всем, что говорится у него за спиной!.. Но его волновали в этот момент совсем другие вопросы.
Тот, кто защищал замок, не уступал ему в воинском искусстве. На каждую уловку Бордонкая у него находилась контруловка, на каждый удар он отвечал не менее продуманным ударом. Осада грозила затянуться надолго, а наниматель барон предупреждал, что владельца замка поддерживает сам король, который после недавней войны не больно-то жалует гемертов и ромертов, - так что, не ровен час, вышлет подмогу да и захватит отряд Бордонкая как разбойников и грабителей. И Бордонкай принял единственное решение, исполнение которого, впрочем, зависело не только от него.
На следующее утро глашатай наемников трижды прокричал перед замком.
- Решим спор в честном поединке! - кричал он, обращаясь к людям на стенах. - Если ваш воин окажется сильнее, мы уйдем отсюда, не тронув замок. В противном случае замок наш.
Долгое время ответа не было. Бордонкай и не ведал, что его слово немногого стоило в глазах обитателей замка, но его солдаты, ухмыляясь, не собирались говорить об этом своему чокнутому предводителю. Не знал исполин и того, что в замке лежит при смерти старый граф, который никогда в жизни не похищал ничьих дочерей, - безупречный рыцарь и порядочный человек. Бордонкай не догадывался, что опять стал, игрушкой в руках подлеца, который таким образом пытался решить старую распрю.
И главное, он не ведал о том, что сейчас в оружейном зале тщательно готовится к поединку высокий рыжеволосый и зеленоглазый рыцарь, улыбчивый и веселый послушник разогнанного ордена Гельмольда. Облачается в доспехи, подбирает самое лучшее оружие, исполненный решимости убить предводителя наемников и таким образом если и не спасти замок, то облегчить битву, - наемники без командира воюют недолго. Бордонкай не знал, что все жители замка уговаривают своего защитника и предводителя не выходить на поле - вон ведь главарь наемников какой истукан, закованный в железо. И слава о нем недобрая. Лучше повременить, пересидеть еще недельку в замке, глядишь - его величество король и почешется, пришлет подмогу и покарает разбойников. Но веселый рыцарь-гемерт был непреклонен. Он не хотел рисковать всеми и давал строгие наставления капитану стражи на случай своего поражения, в которое, впрочем, не верил. Мало было на свете воинов, способных одолеть его в рукопашной схватке.
И еще не знал Бордонкай, что именно сейчас, когда он одевается в своей палатке, там, в замке, рыцарь взвешивает на руке громадную секиру, которую назвал Ущербной Луной. Он добыл это древнее благородное оружие в честном бою и с тех пор берег его как зеницу ока - подарок для любимого младшего брата, Бордонкая. Если того посчастливится когда-нибудь найти. И вот впервые решил взять ее с собой в битву. - больно грозен противник, настоящая гора.
Когда ворота замка растворились и тяжелый подвесной мост, вздымая клубы пыли, упал, пропуская вышедшего воина, чтобы тотчас подняться, Бордонкай застыл в нерешительности. Что-то странное почудилось ему в походке противника, в манере держать щит на полусогнутой руке, прижатой к груди, в посадке головы. Но сколько он ни всматривался, ничего больше не заметил. Обычные доспехи - правда, богатые - с серебром и чернением, тяжелый шлем с навершием в виде раскрывшего крылья коршуна. Тоже, кстати, дорогой, равнодушно отметил Бордонкай, разглядывая изумрудные глаза птицы, - к драгоценностям он относился, как и к деньгам, безразлично. А вот секиру рыцарь выбрал себе прекрасную. И исполин решил, что эту добычу он возьмет себе. Она как для него сделана и, пожалуй, великовата для противника, хоть тот и выглядит настоящим здоровяком. Могучий, ненамного ниже Бордонкая, он шагал по полю уверенной легкой походкой человека, прекрасно владеющего своим телом. И Бордонкай искренне обрадовался серьезному противнику. Он уже истосковался по рыцарской сече: до сих пор попадались настолько слабые воины, что поединок с ними больше походил на откровенное убийство.
Они оба не собирались приветствовать друг друга - каждый считал противника недостойным этой чести, - но вышло автоматически: отдали салют и оторопело уставились друг на друга. Затем, обозлившись на себя за этот промах, рыцарь замка первым пошел в атаку. Он вел себя как очень опытный воин, не допуская ошибок "и не суетясь, обходя врага по широкой дуге. В одной руке он держал щит, в другой, чуть отведя ее в сторону, - великолепную тяжелую секиру - чуть тяжелее, чем ему было бы нужно.
Громадная, закованная в железо черная башня возвышалась над ним. Шлем с жесткой щеткой конского волоса на гребне полностью закрывал лицо исполина. Щита у него не было, а в руках он держал боевой топор - тяжелый, разбойничий, погубивший немало жизней. Спокойно стоял - только слегка поворачивался, следя за своим противником.
Когда арвардинец нанес первый удар, он не рассчитывал на успех - что называется; щупал соперника, но и ответного удара такой силы тоже не ждал. Словно сама земля взбесилась под ним, отказавшись носить, и громадной скалой придавила, - только грохот пошел по полю.
Со стороны лагеря наемников раздался радостный крик да испуганный ропот пошел по стенам замка, откуда его защитники наблюдали за боем. Исход сражения был уже всем ясен. Могучим, как бог войны, оказался разбойник. И как бы ни был искусен в сражении рыцарь, он не мог противостоять этой мощи. Только защитник замка был не из трусливых - и опять столкнулись две скалы и разошлись. Удары сыпались один за другим. Исполин двумя руками держал топор, нанося удары с размаху, как дровосек. Он был удивительно легок и подвижен для своих роста и веса, он был сильнее всех людей, которых доводилось видеть рыцарю. Только один человек мог бы поспорить с этим не знающим жалости и чести воином - любимый брат, Бордонкай. Но Бордонкай далеко, не найдешь, не встретишь, не успеешь передать подарок.
Бой закипел с новой силой. Щит рыцаря разлетелся на куски. Все чаще он не успевал уклоняться от ударов противника, пока еще скользящих по поверхности доспехов, но все более неумолимых. И рыцарь понял, что, когда он устанет через несколько минут, придет его безжалостная смерть. И он уже знал, как она будет выглядеть - в виде лезвия топора, падающего из самых глубин пронзительно голубого неба, со свистом рассекающего плоть небес, облака, солнечные лучи и его самого. Страшная смерть. Но и красивая. А Бордонкай был на вершине счастья. Впервые за долгое время он сражался почти в полную силу. Разминал кости. Он пока не хотел убивать соперника - тот пришелся ему по душе и смелостью, и боевым мастерством. Ведь немногие могли противостоять даже первым его ударам. Если бы не долг чести, они стали бы друзьями, - но это невозможно. Ведь недобрый человек этот рыцарь, несправедливый. Хотя сражается лихо. Впрочем, пора заканчивать поединок, и Бордонкай увеличил частоту ударов. Он работал мерно, как дровосек. Именно работал, иначе он и не представлял себе своих действий, - смертоносная машина, уверенная в справедливости того, что делает. Человек, выступивший против него, только сейчас понял, до какой степени заблуждался относительно силы этого исполина. Он едва успевал уклоняться да парировать удары, - секира пока спасала - хорошо знали свое дело древние кузнецы. Но вот топор взлетел в последний раз и изо всей силы вонзился в грудь стоявшего перед ним рыцаря. Доспехи треснули, и острие топора вошло в податливое человеческое тело. Рыцарь покачнулся, из огромной раны струёй хлынула кровь, и он с грохотом свалился под ноги разбойнику и убийце. В правой руке защитник замка все еще сжимал секиру.
Бордонкай испытывал нечто вроде сожаления, убив такого прекрасного воина. Он приблизился к смертельно раненному врагу, поднял его на руки и широкими шагами пошел в сторону замка. Он считал своим долгом вернуть тело погибшего в честном бою его родным. Ему и в голову не приходило, что наемники последуют за ним, чтобы атаковать замок, со стен которого доносились крики и плач.
- Открывайте! - крикнул Бордонкай, и голос его, до неузнаваемости искаженный за опущенным забралом, пронесся по всему полю.
Ворота остались закрытыми, а мост неподвижным. Пораженный коварством защитников замка, которые не хотели принять своего поверженного рыцаря, Бордонкай осторожно положил его на землю, по которой тут же растеклась лужа крови. Жизни у рыцаря оставалось еще на пару минут - и то потому, что он был силен и здоров как бык.
- Я могу для тебя что-нибудь сделать? - спросил исполин почти против воли.
- Умереть, разбойник, - прохрипел рыцарь с ненавистью. - Ничего, у меня брат - отомстит... - Он задыхался, из разрубленной груди со свистом вырывался воздух, и было видно, каких мучений стоит ему каждое слово.
- Справедливость восторжествует... - невнятно хрипел. - Брат отомстит... Найдет...
Исполин из уважения к умирающему противнику поднес руку к пряжке, отстегнул ее и снял с себя шлем.
- Бордонкай! - С этим криком вылетела из груди и душа павшего в бою рыцаря.
Дрожащими руками гигант стащил с его головы шлем и замер. Залитое потом и кровью, с широко распахнутыми глазами, с искусанным ртом, перед ним было лицо его старшего брата, любимого Мангалая.
И никто не понял, отчего, поднявшись во весь свой исполинский рост, отчаянно заревел победитель. Заревел так, как ревет дикий зверь, умирающий в неволе...
Бордонкай мог ручаться за то, что его брат никак не Мог быть насильником, убийцей или бесчестным человеком. А значит, его, Бордонкая, обманули, и обманули жестоко. Страшной ценой заплатил он за момент своего прозрения. Он, сам прозвавший себя Слепцом. Его руки были обагрены кровью единственного по-настоящему дорогого и любимого им человека. Но так же страшно расплатятся с ним и те, кто сыграл такую злую шутку.
Обитатели замка, высыпавшие на стены, чтобы оплакать своего рыцаря, удивленно смотрели, как победитель наклонился и поцеловал противника в лоб, а затем огромной рукой в боевой перчатке осторожно закрыл мертвые глаза. После чего поднял на плечо секиру, которая пришлась ему как раз по руке, и широко зашагал в свой лагерь.
Гемерт знал, что арвардинцы лучше него позаботятся о теле брата, защищавшего их до последней капли крови. Он же собирался по-своему отдать Мангалаю последний долг.
Наемники были людьми простыми, но отнюдь не дураками и прекрасно понимали, что случилось нечто непредвиденное - кажется, великан стал кое-что понимать. Только храни боги от такого счастья - попасться ему под руку в момент просветления, думали солдаты, глядя, как их командир поспешно седлает лошадь. Сержант и капитан наемников заключили пари, кто будет первой жертвой этого внезапного прояснения сознания.
Джангарай познакомился с ним уже гораздо позже, года через два или три после смерти Мангалая. О том, что происходило с ним за эти годы, Бордонкай рассказывать не любил. Он исходил пешком почти весь Мерроэ и Аллаэллу, где и осел наконец, нанимаясь изредка для , охраны караванов. Ютился он в крошечном домике на окраине Аккарона, беден был как храмовая крыса и единственной ценной вещью в мире считал Ущербную Луну - наследство старшего брата.
К Джангараю он привязался почти сразу, когда в ответ на свой извечный вопрос, справедливо ли поступает ингевон, получил совершенно непривычный и неожиданный ответ.
- Конечно, несправедливо, - ответил тогда Джангарай. - Но я поступаю несправедливо только с несправедливыми людьми. - И это была чистейшая правда. Бордонкай неоднократно помогал другу в самых рискованных затеях. Вот почему, собираясь сопровождать Каэтану в ал-Ахкаф, Джангарай сразу подумал об исполине - ему пришло в голову, что сила и верность Бордонкая были бы нелишними в этом путешествии. Но согласится ли он поехать? Последнее время великан стал неуступчивым, и подозрительным. Ему мерещились, обманы и заговоры, и хотя он по-прежнему доверял, ингевону, но все реже брался за работу. И был не так уж не прав - интересовал он работодателей только как убийца или защитник от убийц, что, строго говоря, почти одно и то же. Вот почему волновался ингевон, когда постучал вечером в дверь маленького домика условным стуком.
- Входи, - прогудел знакомый голос.
- Спасибо. - Джангарай встал на пороге, не очень торопясь зайти в дом. - Я к тебе по делу, Слепец.
- Если хочешь выпить, заходи, посидим. У меня как раз хорошее вино по случаю праздника появилось. И кусок мяса есть - не хуже, чем у людей. А если ты по делу, то я делами не занимаюсь.
- Послушай, я тебя уговаривать не стану. А вот пойти со мной к одному человеку попрошу по старой дружбе. Послушаешь две минуты, от силы три. Задашь, вопросы. Если дело тебе не подойдет, то просто уйдешь.
- Мне деньги не нужны, так что выходить из дому не собираюсь.
- Тебе никогда не были нужны деньги. Слепец. Но это путешествие, эта работа тебе нужнее, чем тому человеку. Это я уговариваю его взять тебя, а не меня просят об этом. Понимаешь?
- Чего тут непонятного. Денег жалеет?
- Незачем ему денег жалеть. Там на десять жизней, хватит. Просто не нужны, честно говоря, телохранители. Спутники нужны. Я вот еле напросился. И тебя хочу с собой вытащить.
Бордонкай сидел за тяжелым, грубо сколоченным столом и попивал вино из оловянного кубка. При последних словах Джангарая он задержал кубок у рта, не став пить.
- Скажи, что врешь, чтобы меня заманить, хитрец. Ты - и напрашиваешься в сопровождающие? Или действительно денег там столько, что ты на все готов?
- Да не нужны мне эти проклятые деньги! - в сердцах воскликнул ингевон. - Если я за ними полезу - а я не сделаю этого даже под страхом смертной казни, - то меня просто изрубят в капусту, как... как... - Джангарай огляделся в поисках чего-либо, что могло бы служить наглядным примером, и наконец закончил:
- ...как капусту.
Некоторое время по комнате неслись такие звуки, будто фом прокатился по ясному безоблачному небу и застыл на одном месте, изредка погромыхивая для острастки, - это смеялся Бордонкай.
- Ну да! Тебя - в капусту, - насмешил, шутник. Далась тебе эта поездка - целое представление тут закатил. Ну да ладно, раз так стараешься, схожу с тобой, Ночной Король Аккарона.
- Ну спасибо, - неожиданно радостно сказал разбойник. - Надеюсь, и ты мне спасибо скажешь. Очень надеюсь.
Бордонкай взял с собой свою секиру, которую не оставлял без присмотра ни на минуту, и двинулся к выходу следом за Джангараем. Шли они быстро и через недолгое время оказались около восточных ворот. Там Джангарай свернул в переулок, подошел к большому богатому дому и трижды постучал в дверь. Слуга, предупрежденный заранее, торопливо распахнул двери и пропустил гостей на второй этаж, где Каэтана и Воршуд терпеливо их поджидали.
Сказать, что Бордонкай был удивлен, увидев тех, кого ингевон прочил ему в будущие спутники, значит, не сказать ничего. Исполин изумился, растерялся и почему-то почувствовал себя разочарованным.
- И ради этого ты вытащил меня из дому? - повернулся он к Джангараю. - Представляю, что прекрасная дама пришлась тебе по сердцу и ты хочешь ее сопровождать. Возможно, и меня хотел привлечь к ней на службу. Так и сказал бы честно, а то ведь... - Он опять повернулся к девушке и продолжил:
- Он утверждает, что вам телохранитель не нужен.
Каэтана с интересом разглядывала гороподобного человека, который занял собой почти всю комнату. Роста он был огромного, а мышцы его выглядели необыкновенно внушительно. На голову выше самого высокого человека во всем обитаемом Варде, Бордонкай мог стать украшением любой личной гвардии любого правителя.
Но не было в мире силы, которая теперь заставила бы его кому-либо служить.
- Мне и правда не нужен телохранитель, - подала голос Каэ, сидя в глубоком и удобном кресле. - Особенно если он будет врываться в комнату не здороваясь и разочарованно смотреть на меня, будто ожидал увидеть здесь по меньшей мере три-четыре ряда аккаронской ярмарки. Джангарай сказал, что придет вместе со своим другом. Друг Джангарая - желанный гость в этом доме, вот мы и ждали двух желанных гостей. Поэтому если мы вас так страшно разочаровали, то не смею больше задерживать...
Бордонкай засопел, пытаясь рассердиться и уйти. Но он понимал, что права эта странная девушка (или женщина? кто их разберет?) и повел он себя не лучшим образом - как грубый солдафон, а не рыцарь ордена Гельмольда.
- Прошу прощения, госпожа. Я рад вас приветствовать, - наконец пробормотал он.
- Милости просим, - церемонно сказала Каэ, приглашая обоих войти.
Утвердившись на прочном сундуке, который вызывал у него больше доверия, нежели хлипкие стулья и кресла, рассчитанные на обычных людей, Бордонкай решил сразу покончить со всеми неясностями.
- Мой друг - хитрый ингевон, и этим все сказано. Всю дорогу он называл вас "человеком", благородная госпожа, что сразу же насторожило меня. Ибо если Джангарай не произносит слово "он", то естественно подразумевается "она".
Глядя на оторопевшего Джангарая, Каэ весело рассмеялась. Бордонкай мог быть кем угодно, но отнюдь не глупцом.
- Так вот, он утверждал, что готов сопровождать вас хоть на край света. Правда, где этот самый край, наш заговорщик даже словом не обмолвился. Но это не очень важно. Меня интересует главное: справедливое ли дело вы затеяли?
И исполин замолчал, жадно вслушиваясь. Ему необходим был точный ответ.
- Нет, Бордонкай, - внезапно сказала Каэ после довольно долгого раздумья. - Никто на свете, кроме тебя самого, не имеет права решать, покажется ли тебе это дело благородным и справедливым. Это вопрос чести - я дала слово человеку, который погиб из-за меня, дойти до определенного места, разыскать другого человека и задать ему несколько вопросов. Это оказалось более чем опасно - боги Варда, во всяком случае часть их, будут против меня. Но я намерена либо выполнить , свой долг, либо умереть. А вот решать вместо тебя, справедливо ли я поступаю, - такого права у меня нет. Ни :у меня, ни у любого другого - человека ли, бога. Если хочешь, выслушай мою историю и сделай выбор.
- Далеко ли тебе ехать? - задал вопрос Бордонкай.
- В ал-Ахкаф. И там скоро должна начаться война.
- Да, - кивнул исполин. - О войне я уже наслышан.
- Так ты хочешь выслушать всю историю?
Бордонкай некоторое время молча смотрел на нее, и Каэтана решила, что он раздумывает и колеблется. Поэтому поторопилась сказать:
- Пока ты не знаешь подробностей, ты остаешься в стороне.
В комнате воцарилась тишина. Было слышно, как мухи бестолково тычутся в оконное стекло. А снаружи - ночные бабочки стремятся к свету. Окно было закрыто, чтобы нельзя было подслушать с улицы. По этой же причине Джангарай время от времени выглядывал на лестницу. И в этой каменной тишине отчетливо прозвучал голос Бордонкая:
- Рассказывай свою историю.
И Каэтана заговорила. Она рассказала воину все, что знала, - коротко, подробно и ясно.
- Мне трудно решить, - сказал воин, когда она остановилась и перевела дух. - Если ты не знаешь, зачем едешь, то как же определить, справедливо ли твое дело? Но помочь тебе встретиться с мудрецом Тешубом - дело доброе, я думаю.
Альв ухмыльнулся, слыша, как медленно, но уверенно никому не известный Тешуб переходит в разряд мудрецов.
- Если ты согласна, то я поеду с тобой, - сказал гигант на прощание.
Следующий день был проведен в сплошных хлопотах. Для начала друзья отправились выбирать себе коней - что оказалось делом непростым, хотя и крайне приятным. Ярмарка могла удовлетворить любой вкус. Не стесненные в средствах, спутники выбирали скакунов, прислушиваясь к советам Джангарая как самого опытного наездника. Он первым выбрал себе сараганского рыжего коня, которого с трудом удерживали на помосте двое конюхов. Конь бился и метался в их сильных руках, сверкая черными влажными глазами. Он то и дело вставал на дыбы, молотя воздух передними ногами. Ноги у него были тонкие и мускулистые, вызывавшие восхищение у толпы лошадников. Правда, когда назвали цену, по рядам пронесся тихий ропот, после которого некоторое время царило молчание. И все-таки желающий, нашелся. Это был знатный по виду молодой вельможа, разряженный по последнему слову аккаронской моды в шелка и бархат.
- Пять золотых! - азартно выкрикнул он и, подбоченясь, обвел взглядом толпу покупателей.
- Всего? - изумилась Каэтана. - За такого красавца-и пять золотых?
- Пять золотых - это целое состояние, - буркнул альв. - Вообще, я чувствую, дорогая госпожа, что вам противопоказано заниматься финансовыми проблемами...
Джангарай тем временем торговался с вельможей.
- Нет, этого красавца я ему не уступлю. Семь золотых! - закричал он во всю мощь своих легких.
Продавец - толстый розовощекий человек - расцвел и засуетился, учуяв возможность нажиться:
- А конь-то, конь-то какой, благородные господа! Красавец, достоин княжеской конюшни. Только посмотрите, какие ноги!
- Замолчи! - рявкнул голос из толпы. - Коня покупаем, а не тебя. Ну-ка, проведите его.
Сараганец явно не жаловал конюхов, продавца, да и людей вообще. Он взбрыкнул задними ногами, потом опять поднялся на дыбы и заржал, демонстрируя свою непокорность.
- Восемь золотых! - крикнул раззолоченный вельможа.
- Я бы не стал платить такие деньги за такого хлипкого скакуна, - раздумчиво промолвил Бордонкай. - Что-то мне здесь ни одна лошадка по сердцу не пришлась.
- Это самые лучшие лошади во всем Аккароне, - возмутился Джангарай. - Десять золотых за рыжего!
Толпа ахнула. Цена в десять золотых за коня была неслыханной. За такие деньги можно было прожить несколько месяцев с большой семьей совершенно безбедно. Но вельможа не хотел отступать. Ему не столько был нужен такой дорогой конь, сколько его самолюбие было уязвлено тем, что какой-то человек, одетый гораздо беднее, хочет увести приглянувшуюся покупку у него из-под носа.
- Двенадцать золотых - и конь мой, - отчетливо сказал он, справедливо полагая, что больше ни один нормальный человек за коня не даст. Но хозяин не торопился объявлять: "Продано!"
Предчувствуя возможность заработать еще, он выжидал. А Джангарай начал колебаться:
- Не единственный же это конь на ярмарке. Похожим, посмотрим...
- И смотреть нечего, - отрезала Каэ. - Я в достоинствах лошадей разбираюсь не очень хорошо. Но точно знаю, что от коня зависит жизнь. Ты оцениваешь свою жизнь в двенадцать золотых?
Ошеломленные такой постановкой вопроса, друзья тут же изменили мнение, и даже экономный альв перестал бормотать, что вполне достаточно купить коня хорошей породы за три-четыре золотых и не переплачивать втридорога за родословную, которую в пути все равно читать никто не будет.
- Конь, конечно, красавец, - обернулся ингевон ко всем сразу. - И денег у меня достаточно.
- Тогда не трать времени, - посоветовала Каэ, а Бордонкай усиленно закивал. И Джангарай решился:
- Двадцать золотых!
Стоявшие рядом только ахнули, а соперник ингевона позеленел от злости. Двадцать золотых строгий отец выдал ему на ближайшие десять дней, полагая, что вполне обеспечил сына соответственно его положению при дворе. Сын и сам так считал до сегодняшнего дня. Однако торг за лошадь несколько поколебал его уверенность.
- Кто здесь Ночной Король Аккарона? - лукаво осведомилась Каэ, наклонившись к уху покрасневшего разбойника. - Вот и езди на королевском жеребце.
Конь был так хорош, что у Джангарая перехватило дыхание, когда он подошел поближе. Ярко-рыжая шерсть лоснилась, и под ней перекатывались мощные мышцы. Когда ингевон потянул за повод, конь заупрямился было, замотал головой, но вдруг подчинился и бодро процокал по помосту следом за новым хозяином. Между ингевоном и конем возникла мгновенная взаимная симпатия, давая им шанс подружиться в дальнейшем.
Знатоки с завистью смотрели на рыжего.
- Конечно, - грустно произнес кто-то за спиной у Каэ, - за такие деньги я бы и сам кого угодно на себе возил.
- Но никто бы за такие деньги на тебе не ездил, - ответили ему.
Бордонкай сдержанно рассмеялся, но все равно вышло словно гул в пустом бочонке.
Альва не интересовали ни стать, ни родословная лошади, поэтому для него без особенных хлопот приобрели смирную, быструю и выносливую лошадку хорошей породы, которая стоила в пять раз дешевле Джангараева скакуна. С точки зрения Воршуда, это было еще одним ее преимуществом. Он быстро пришел к взаимопониманию с лошадью, которую назвал несколько неожиданно - Дриадой, скормив ей краюху хлеба и два куска сахара, похищенные утром из сахарницы гостеприимного хозяина. Дриада потыкалась теплой мордой в плечо Воршуда и безоговорочно признала в нем господина и повелителя.
Бордонкай искал коня значительно дольше. Ведь скакун для него должен был отличаться одновременно двумя качествами - быстротой и недюжинной силой. Поэтому ингевон счел, что им несказанно повезло, когда на один из помостов вывели гигантских размеров скакуна редчайшей серой мести. Он был как две капли воды похож на коня Apecкои которого Каэтана видела той памятной ночью в лесу. Но она предпочла не делиться сейчас своими воспоминаниями. Правда, Воршуд открыл было рот, чтобы вставить соответствующее замечание, но натолкнулся на ее предостерегающий взгляд и замолчал.
- Это где же таких богатырей выращивают? - спросила Каэтана у Джангарая, но тот ее не слышал, весь поглощенный разглядыванием коня.
Сзади ответил чужой, довольно приятный голос:
- Обычно коней такой величины привозят из Мерроэ. Он под стать вашему богатырю, да и по характеру сойдутся, я вижу. Покупайте.
Каэтана обернулась и увидела молодого длинноволосого человека со странной и запоминающейся внешностью. Волосы у него были невиданные: прядь - черная, прядь - абсолютно седая. Около незнакомца стояли несколько бродячих собак и, свесив языки, умильно на него смотрели. В толпе, окружавшей помост, собакам приходилось несладко - то и дело их кто-нибудь пихал и наступал на лапы, - но псы вели себя более чем странно: они только тихо вздыхали и не отходили от человека ни на шаг. Каэтана покосилась на удивительного собачьего хозяина и спросила, показав глазами на свору:
- Не затопчут ваших ушастиков?
- Они не совсем мои, - неопределенно пожал плечами тот, но сделал едва заметный жест рукой, и собаки поспешно стали выбираться из столпотворения.
- Говорите, что они сойдутся характерами? - переспросила Каэтана, разглядывая нового знакомого.
- Я был бы уверен полностью, если бы ваш спутник прошел хотя бы на расстоянии нескольких шагов от коня.
Каэтана кивнула альву и, когда тот поспешил к ней, - его волновали любые незнакомцы, обращавшиеся к госпоже, особенно если у них была такая странная внешность, - тихо прошептала ему на ухо несколько слов. Альв только моргнул в знак понимания и юркнул в толпу. Несколько секунд спустя его кокетливая шапочка с пером вынырнула уже около Бордонкая. Малыш подергал исполина за руку и, когда тот наклонился, горячо заговорил в самое ухо, показывая изредка на Каэтану.
Бордонкай протиснулся в первые ряды покупателей и оказался ближе всех к коню. Пепельно-серый красавец, способный выдержать несколько человек с поклажей, заметно потянулся к гиганту.
- Его нужно будет назвать Седым, - будничным тоном сказал Каэтане новый знакомый. - И угостите его яблоками. Он их обожает.
- Вы уверены? - Она не сомневалась в том, что юноша говорит правду, но ей хотелось услышать его ответ. Даже не слова, а тон, каким они будут произнесены.
- Уверен, - мягко улыбнулся он, и Каэ поняла: да, он уверен так, как можно быть уверенным, только переговорив с конем. А что тут удивительного? Она еще и не то видела...
После отчаянного торга цена Седого стала семнадцать золотых, и Каэтана не задумываясь расплатилась.
Бордонкай поднялся на помост и с удовольствием похлопал коня по крупу, отчего могучее животное слегка присело на задние ноги.
- Странное дело, - сказал Бордонкай, когда друзья подошли к нему. - Мне за месяц охраны каравана платили десять золотых. Это же золотой конь!
- Покорми его яблоками, - посоветовала Каэ. При упоминании яблок конь насторожил уши и подался к ней, всем своим видом давая понять, что яблоки - это по его части.
- Подумаю, - ответил Бордонкай. Они с Джанга-раем стали выбираться из толпы. - Мы коней в какой-нибудь палатке оставим, а то здесь с ними неудобно. Только вы себе коня без нас не выбирайте, - проговорил гемерт уже на ходу. - Мы скоро.
Толпа подхватила их и засосала.
Каэтана с интересом смотрела на помост, но своего нового длинноволосого знакомого из виду не выпускала.
И тут глазам покупателей было представлено настоящее чудо.
Обрывком ночной темноты, всплеском мрака, эбеновым сиянием проплывал скакун перед замершей в восхищении толпой. Люди у помоста боялись пошевелиться и вздохнуть. Тонкие сиреневые полукружия ноздрей коня презрительно раздувались, лиловые глаза метали молнии, а широкая грудь, казалось, была изваяна из глыбы черного мрамора.
- Таких коней не бывает, - проговорил кто-то около Каэтаны.
- Воршуд, - тихо сказала она, - это привели моего коня. Я его покупаю.
Черный хвост мел пыльные доски помоста, а бархатные уши настороженно двигались.
- Красавец мой!.. - прошептала Каэ.
- Позвольте, я вам помогу, - сказал, наклонившись сзади, юноша, о котором она, потрясенная видом скакуна, абсолютно забыла. - Это действительно ваш конь, и его необходимо купить.
Около помоста пришедшие в себя лошадники устроили настоящую бойню.
- Десять! Двенадцать! Семнадцать! - неслись отовсюду выкрики.
- Двадцать пять! - крикнул Джангарай, пробиваясь к Каэтане. Она услышала его голос, но самого не заметила - ингевона полностью заслоняла могучая фигура Бордонкая.
- Не торопитесь, - прошептал юноша на ухо Каэ, - пусть его попробуют сторговать...
Она удивленно уставилась на него. А страсти у помоста тем временем накалялись.
- Даю тридцать золотых! - орал, высунувшись из паланкина, герцог Тунн, самый заядлый лошадник королевства.
- Ax ты, старый мерин! - визжала его супруга - Все деньги спустит на это диво! Не допущу!
- Тридцать пять! - крикнул с противоположного края затянутый во все лиловое придворный щеголь. - Нет, сорок! Пусть будет сорок!
- Это конь для короля Мерроэ, - прогрохотал у самого помоста закованный в золоченые латы рыцарь, окруженный свитой пажей и воинов. - Я поднесу его, в подарок нашему владыке. Пятьдесят золотых!
- Мне денег не жалко, - обернулась Каэ к юноше, - но ведь убьют за этого красавца. А как хорош!? Это мой конь - Ворон...
Юноша улыбнулся и прошептал (ее удивило, что этот шепот перекрыл рев толпы):
- Позовите его, госпожа.
Пятьдесят золотых оказались невероятной суммой, и желающих покупать коня не нашлось. Продавец, ошалевший от происходящего, выкрикнул цену в последний раз, и конюх протянул поводья пажу рыцаря.
- Ворон! - сказала Каэ негромко. - Ворон мои!
Конь поднял благородно вылепленную голову и повел ушами. Затем без лишних раздумий наклонился и сильно укусил пажа за плечо. Тот отчаянно закричал и, конечно же, выпустил повод. Рыцарь, купивший коня, разразился проклятиями, и его слуги бросились на помост, где бесновался черным демоном конь, пытаясь спрыгнуть прямо в толпу. Люди заволновались, раздались крики:
- Да ведь он бешеный, этот конь! Его нельзя было выставлять на торги. Конечно, красивый, но кому он нужен?
- Ничего, - грозно сказал рослый воин из свиты покупателя. - Хорошая плетка быстро научит его послушанию.

Предыдущая страница 5 Следующая страница


Имя богини 6

Он легко взобрался на помост и шагнул к коню, высоко занеся над головой руку с зажатым в ней кнутом. Но тут произошло непредвиденное: вместо того чтобы шарахнуться прочь от грозящего ему человека, конь повел себя как настоящий боевой скакун, не приученный бояться, но постигший в совершенстве науку нападения. Он взвился на дыбы и мощным ударом передних ног отбросил обидчика в сторону. Удар пришелся воину в грудь. Латы, надетые поверх праздничного наряда, спасли неудавшемуся укротителю жизнь, но все же он потерял сознание, и испуганно косящиеся на коня слуги отнесли его на руках в карету. Конь же метался по помосту и призывно ржал.
- Не нужен мне такой жеребец, - вынес свой приговор герцог Тунн. - Его, чтобы научить повиновению, нужно искалечить. Это не конь, а тигр, из зверинца, Денег жалко, господа. - И нарочито зевнул.
Его супруга, успокоившись относительно предполагаемой потери значительной суммы, выразительно повела белоснежным полным плечом и чмокнула мужа в щеку.
- Я же говорила, душенька, что он тебе не нужен. купим другого.
- Да, а ты снова поднимешь крик, если я себе другого подыщу, - недовольно заметил герцог,
Толпа постепенно переключила внимание на перепалку супругов, отвлекшись от коней.
Вороной дико ржал, не подпуская к себе никого.
Продавец был в отчаянии. Он, конечно, не разорился, но таорский скакун стоил слишком дорого. А слух о бешеном коне быстро разлетится по городу, и сбыть его с рук просто не удастся.
Каэтана подошла к продавцу и негромко спросила:
- Если я все-таки захочу купить этого жеребца, то сколько вы за него запросите?
- Если вашей милости будет угодно, - моментально просиял продавец, - то мы, конечно же, договоримся о смехотворно низкой цене за этого красавца - всего сорок золотых.
- За сорок золотых я тебя под седло поставлю, - улыбнулся Джангарай. - Двадцать - и дело с концом.
Продавец хотел было еще поторговаться, но потом подумал, что двадцать - это гораздо лучше, чем вообще ничего. Прикинул прибыль и согласился.
- Только все же позвали бы конюхов, ваша милость, - обратился он к Каэ, видя, что она собирается сама вести коня. - Он обычно смирный, это сегодня ним что-то непонятное...
- Ничего-ничего, - успокаивающим тоном обратился к продавцу неведомо откуда взявшийся юноша с черно-белыми волосами. - Они договорятся, я думаю.
Каэтана подошла к коню и успокаивающе положила ему ладонь на холку. Жеребец вздрогнул и, переступив несколько раз стройными мощными ногами, потянулся к ней розовым носом.
- Ворон мой, - прошептала Каэ, лаская крутую шею и морду жеребца.
Он только пофыркивал и нежно толкал ее головой в плечо. Взяв в руку длинный повод, она осторожно свела коня по ступеням с помоста. Бордонкай смотрел на нее во все глаза, затем наклонился к альву, для чего ему пришлось сложиться самым немыслимым образом:
- Глазам своим не верю - такого зверя укротить. Но ведь люди, кажется, ничего не заметили?
И правда, человеческое море, окружавшее загоны с лошадьми и подиум, на котором их показывали, смотрело сквозь Каэтану и ее коня, приветствуя выкриками нового красавца - гнедого с белой отметиной на лбу и белыми бабками.
- Ты что-нибудь понимаешь? - встревоженно обратился альв к Джангараю. - Нас не видят, что ли?
- Меня это только радует, - буркнул Джангарай, проталкиваясь к палатке, где они с Бордонкаем оставили купленных коней. - У нас еще полно дел на этой проклятой ярмарке, а мне и так уже бока намяли и ноги оттоптали.
Каэтана, в восторге от своего приобретения, застряла около продавца яблок и наперебой скармливала Ворону сладкие и сочные плоды. Конь Бордонкая обиженно всхрапнул и начал рыть землю копытом, напоминая, что вообще-то яблоки были обещаны ему.
- Помню, помню, - отозвалась Каэ и купила сразу всю корзину. - Ешьте, вымогатели...
- Не буду ли я слишком навязчив, если немного побеседую с вами о столь милых моему сердцу лошадях? - спросил ее вынырнувший из толпы давешний юноша.
- Как раз наоборот, - мило улыбнулась Каэ, не обращая внимания на свирепые рожи, которые строили ей за спиной юноши альв и Джангарай. Бордонкай на такие, ухищрения был не способен, но угрожающе надвинулся на молодого человека, готовый в любую секунду смять его своими мощными руками.
- Не стоит, не стоит, - обратился незнакомец к спутникам Каэ. - Я не то чтобы совершенно безвреден, но для вас, и особенно для госпожи, абсолютно не опасен.
Каэтана смотрела на него, и теплая волна нежности медленно захлестывала ее воспоминанием о чем-то давным-давно ушедшем.
- Разрешите представиться: мое имя Эко, - склонился юноша в галантном поклоне. - Я страстный любитель животных, и, кажется, они мне тоже симпатизируют. - Он протянул руку, и все три лошади одновременно ткнулись в нее мордами, слегка столкнувшись.
- Хорошие лошадки, - похвалил Эко.
- Я еще не поблагодарила вас, - обратилась к нему Каэ. - Вы укрепили меня в желании купить этого коня.
- Не стоит благодарности, моя госпожа. - Что-то данное почудилось окружающим в тоне, которым он произнес последние два слова, но Каэ, казалось, ничего не заметила.
- Могу ли я предложить вам отпраздновать ваши приобретения?
Джангарай наконец решил вмешаться в происходящее.
- Сожалею, но мы очень заняты, - решительно сказал он, отодвигая юношу в сторону и становясь между ним и Каэтаной.
- С удовольствием, - ответила Каз уже совершенно невпопад. Создавалось впечатление, что она видит и слышит только странного незнакомца и абсолютно не обращает внимания на остальных. - Скажите, я могла вас где-нибудь раньше видеть?
- Странно, - расцвел юноша, - я собирался задать вам тот же вопрос. Разрешите сопроводить вас вон в тот кабачок на углу, абсолютно приличный, прошу заметить. Ваш телохранитель может не отходить от вас ни на шаг, хотя мне почему-то кажется, что вы и сами можете разделать кого угодно под орех, если захотите, - в том числе и меня.
- Не захочу, - проговорила Каэтана столь нежным тающим голосом, что у Джангарая глаза поползли на лоб, - такой он ее еще не видел. Она протянула незнакомцу руку:
- Куда вы меня хотели пригласить?
Юноша еще раз поклонился:
- Прошу всех оказать мне честь... - Он двинулся вперед, ведя под руку Каэ, а недоумевающие Бордонкай и Джангарай двинулись следом. Альв же остался стоять на месте, хмуря лоб.
- Я же точно слышал где-то это имя. Только оно было длиннее - Эко... Эко... Кого же так звали?
Он поднял голову и, увидев, что остался в одиночестве, схватил под уздцы свою лошадку и со всех ног поспешил вдогонку за спутниками. Когда альв поравнялся с остальными, те уже подошли к дверям небольшого, но очень уютного кабачка.
Не входя, Эко подозвал знаком хозяина и сунул ему в руку деньги, указав глазами на новых клиентов. Хозяин расплылся в улыбке и поспешил навстречу гостям, ежеминутно шаркая ножкой.
- Прошу, прошу славных господ!.. Как ярмарка? Впечатлений море, но и усталость сильная? Я вижу, нужно вина и мяса... Много мяса и много вина.
Повинуясь незримой силе, трое спутников Каэтаны прошли в кабачок под добродушный говорок приветливого хозяина. На свою даму, оставшуюся вместе с новым знакомым у входа, они даже не обратили внимания, не обернулись...
Она, нисколько не встревоженная странным поведением своих друзей, все же поинтересовалась у Эко:
- Это ты их заставил не смотреть на нас?
- Они через час вообще обо всем забудут. Так что расскажешь им ровно столько, сколько захочешь... Позволь мне побыть с тобой несколько часов.
- Конечно, - сказала она, ничуть не удивляясь тому, что он подхватил ее на руки и понес вдоль улицы. Юноша шагал широко, и Каэ чувствовала, что, несмотря на кажущуюся хрупкость, в его мускулах таится недюжинная сила. Она прижалась к его груди и закрыла глаза. В таком положении ей пришлось пробыть не очень долго - юноша остановился у дверей маленького уютного домика, втиснувшегося между двумя трехэтажными зданиями на одной из боковых улочек. Дверь отворилась сама, - во всяком случае, Каэтане не удалось заметить, как он ее открывает. Эко вошел внутрь и осторожно поставил ее на пол.
- Помнишь? - спросил он тихим голосом. Она помнила. Точнее, не она, а то, что называется душой, - душа помнила. Тишина и уют комнаты словно ждали ее многие годы, чтобы теперь принять в свои объятия, защитить и укрыть. Небольшое помещение со стенами, выкрашенными в бледно-зеленый цвет, и мраморным камином напротив окна было ей знакомо, как собственный дом. Но видела она будто сквозь туман - что здесь происходило, когда и почему, она не смогла бы ответить. Тем не менее ее внимание сразу привлек прекрасной работы лук, висевший над широкой низкой тахтой, - она подошла, забралась на постель с ногами и прикоснулась к блестящей полированной поверхности пальцем. Провела, лаская.
- Помнишь. - Теперь голос юноши звучал утвердительно.
Она обернулась и охнула - перед ней стоял смуглый золотокожий человек, совсем не похожий на сегодняшнего знакомца. Только волосы и лицо остались прежними. Он был одет в свободные и легкие одежды зеленых и голубых пастельных тонов, а длинные и пушистые черно-белые пряди были перевиты гирляндами из мелких, но ослепительно красивых цветов. Стройную талию и ноги Эко вместо пояса и браслетов украшали яркие и блестящие змеи. От всего его тела исходил легкий пьянящий аромат и ощутимое тепло.
- Ты как бог весны, - сказала она со странной полуулыбкой, которая удивила ту часть ее самой, которая была способна лишь наблюдать происходящее. Вторая же часть явно знала больше, чем могла рассказать, но рвалась навстречу протянутым рукам Эко.
Каэтана закрыла глаза и упала в объятия юноши. Время задержалось в этой маленькой комнате, присело на край тахты и улыбнулось...
Смятая одежда валялась на полу, и Каэ осторожно ступала по ней босыми ногами. Ей казалось, что сейчас она идет по яркому весеннему лугу и вдыхает душистый аромат трав. Ее волосы, волной падающие на плечи, были украшены венком из невиданных цветов, которые появились неведомо откуда.
Юноша лежал на спине, отдыхая, и смотрел на свою возлюбленную одновременно сияющим и полным горечи взглядом.
- Тебе больно? - спросила Каэ, тонкими пальцами касаясь его груди.
- Очень, - серьезно ответил он, удерживая ее руку в своей. - Ты меня помнишь?
- Нет. Но я помню, что мы вместе не в первый раз. Как будто издалека что-то отзывается. Я... тебя... люблю? - Эти три слова она выговорила с мучительными паузами и остановками,
Он закрыл глаза и вздохнул так, как вздыхают только умирающие:
- Я знаю, что ты меня любила. Но это было очень давно, королева моя. Очень давно.
- Что значит "очень", Эко? Кстати, это твое настоящее имя? - спросила Каэ и тут же пожалела, потому что красивое лицо юноши, притягивающее тем, что в нем не было ни единой правильной черты, исказилось гримасой страдания.
- Настоящее, любимая, - сказал он после паузы. - Настоящее.
Она подошла к ложу и осторожно вытянулась около юноши, лаская и целуя незнакомое и бесконечно дорогое лицо.
- Я помню твое тело. Помню твои прикосновения, родинку на шее и привычку прищуривать глаза, когда задаешь вопрос. Еще я помню, что ты любишь есть спелую землянику прямо из горсти: ты берешь ее губами, как олень. Я бы попросила тебя напомнить и остальное, но почему-то мне кажется, что ты все равно не ответишь.
- Не отвечу. - Он обнял ее и долго не отрывался, словно впитывал последние мгновения собственной жизни. - Если бы речь шла только о нас и о нашей любви, я бы ответил. Но от того, что ты сама вспомнишь, зависит слишком многое. Поэтому я сейчас уйду. Твоя память сохранит то, что доставит тебе радость и не причинит боли.
Караван, который идет в ал-Ахкаф, будет стоять у восточных ворот, прямо напротив твоего дома. Караванщиком в нем Сайнаг-Алдар - он человек достойный и честный, и ты можешь ему довериться. Впрочем, - тут юноша задумался, - чтобы тебя не донимали лишними вопросами, караван найдет Джангарай.
Он сел на краю постели - стройный, с кожей медового цвета и изменчивыми светлыми глазами, обнял Каэ и достал откуда-то - ей показалось, что прямо из воздуха, - свирель.
- Сейчас я сыграю тебе на прощание. - Он скрестили ноги и стал играть.
Тихая и нежная мелодия сплеталась с солнечными лучами, проникавшими в комнату сквозь тонкую ткань занавесей, и обволакивала ее покоем и любовью. Каэтана сама не знала, отчего ей стало так тоскливо.
Юноша оторвался от своей свирели и прошептал:
- Ты всегда грустишь именно в этом месте. Почему?
- Ты поедешь со мной? - спросила она, зная ответ заранее.
- Не могу. Я и так не имел права приходить. Но знать, что ты здесь, на Варде, и не увидеть тебя хоть один раз - это преступление, что бы там ни говорили Другие. Я не знаю, чем все закончится, но не хотел бы корить себя за малодушие всю оставшуюся жизнь.
Он наклонил голову и снова заиграл, а когда опять поднял на нее бесконечно печальные глаза, Каэ, уже одетая и затянутая поясом, прилаживала перевязь.
- Мне надо идти, - негромко сказала она, не оборачиваясь. - Еще немного, и я никуда от тебя не уйду, потому что вспомню слишком мало, чтобы уйти, и слишком много, чтобы остаться. Скажи, ты можешь сделать, чтобы я забыла об этом вечере напрочь?
- Могу, - сказал он. - Ты всегда была сильнее. Боюсь, ты бы не пришла ко мне, поменяйся мы ролями.
- Пришла бы, - шепнула она, целуя на прощание его глаза. - Я помню, как я любила тебя, Эко Экхенд... Почти помню...
Юноша слабо вскрикнул и заключил ее в последнее, самое страстное, самое горькое объятие, словно уйди она сейчас - и его жизнь оборвется. Наконец оторвавшись от нее, он надел ей на шею амулет из зеленого прозрачного камня.
- Прощай. - И провел рукой по ее лицу...
Четыре человека не самой приятной наружности растерянно топчутся в переулке. Они меряют шагами пространство, в сотый раз проходя мимо двух трехэтажных домов, стоящих вплотную друг к другу.
- Ты представляешь себе, куда они могли подеваться? - спрашивает один из них - одноглазый верзила со шрамами на руках - у своего напарника, кривоногого коротышки с разорванным ртом.
- Откуда мне знать, Ги? - раздраженно оборачивается тот. - Говорю же тебе - не видел я, чтоб они в какую-нибудь дверь входили. Не видел. Просто - раз, и исчезли. Да ну их, пойдем.
- Куда это "пойдем"? - свирепеет третий, седой. - Это когда же еще нам столько денег за двух влюбленных придурков заплатят? Ведь всю ярмарку можно будет скупить. Нет, вы как хотите, а я здесь и один подождать могу. Паренек-то хлипкий...
- Зато девочка с мечами...
- С какими мечами? - смеется третий. - Ты ее хоть видел толком? Пичуга. Пичуга и есть. А мечи носит - так это мода у них теперь, у знатных, - мечами помахать. Ничего, нож увидит у горла, сразу забудет про свои мечи.
- Это верно, - кивает четвертый, тот, что до сих пор молчал. Он носит короткую стрижку ежиком и гладко выбрит, а взгляд у него пустой и стеклянный. И смотреть на него страшнее, чем на троих его приятелей-разбойников.
- Бывал я у них в фехтовальных залах: "Я вас атакую, милорд", "Поменяемся местами, милорд", "Поднимите ваш меч, милорд", - передразнил он. - Их убивать - одно удовольствие.
- Они где-то там развлекаются вовсю, - рычит одноглазый, - а мы даже не знаем где...
- Никуда не денутся, - примирительно бурчит коротышка. - Ладно уж, за такие деньги я здесь и табором могу остановиться на пару недель.
Неожиданно седой подносит ладонь к губам предупреждающим жестом.
- Идут, - шипит он, и тени неслышно, прижимаются к стенам домов.
Уже вечерело, когда Каэтана нашла своих спутников в кабачке, где они с увлечением обсуждали достоинства купленных сегодня коней.
- Не повезло вам: встретить знакомую, и где - в Аккароне! - радостно бросился ей навстречу ингевон. - Удалось открутиться?
- Удалось, но с превеликим трудом. Правда, она даже не помнит, как меня зовут, - улыбнулась Каэ.
Всю дорогу она не переставая думала - не сумел или не захотел Экхенд выполнить данное ей обещание? Она помнила абсолютно все, словно какая-то часть ее жизни вернулась и прочно заняла свое место. Она помнила каждый взгляд, каждое осторожное прикосновение его рук и губ, каждую улыбку - сегодняшнюю и ту, давнюю... Однако, судя по поведению друзей, у них начисто стерты все воспоминания о сегодняшней встрече и предусмотрительно заменены другими. Каэтана тряхнула головой. То, что было, - сон; сладкий, нежный, Радостный сон, которым нельзя упиваться вечно. Иначе она никогда не узнает всего.
Друзья поднялись из-за стола и веселой гурьбой вышли на улицу. Вечерело. Время словно наверстывало подаренные любовникам часы, потому что солнце с неприличной скоростью бежало по небосклону, торопясь успеть в положенное место к закату.
- Странный сегодня день, - заметил Бордонкай. - Как будто по голове дубиной стукнули. И не пили много, а как после хорошего возлияния - все как в тумане. Знакомая эта ваша с ума сошла, чтобы так волосы покрасить - в черно-белые цвета.
- Они у нее натуральные, - сухо ответила Каэ.
- А кто она? - полюбопытствовал альв.
- Воршуд, хоть ты не мучай. Я от нее еле отвертелась... Ну откуда мне знать?
- Прошу прощения, - отступил человечек.
- Это ты прости. Устала я, вот и злюсь. Она с тоской подумала, что этот мир хоть и стал ей неожиданно близким и родным, все же не перестает удивлять и пугать ее - слишком много чудес за слишком короткий срок. Странно, что она вообще сохраняет способность здраво рассуждать.
- А у меня есть радостная новость, - обратился к Каэтане сияющий ингевон. - Я все-таки нашел человека, который поведет караван в ал-Ахкаф уже завтра вечером. Так что утром нам предстоит позаботиться о всяких мелочах, проститься с хозяином, и к концу дня выйдем из Аккарона. Вы довольны, госпожа?
- Конечно, Джангарай, конечно. Спасибо тебе. А как зовут караванщика?
- Сайнаг-Алдар. Он мне сам под ноги выкатился, в буквальном смысле, - споткнулся о бочонок и упал. Я ему помог встать, а он рычит, что ноги его в этом бестолковом городе не будет уже завтра вечером, что даже Зу-Л-Карнайн, по его мнению, лучше, чем вдрызг пьяный Аккарон во время ярмарки. Ну, слово за слово, и мы сговорились, что за совсем умеренную плату он нас с собой берет, - ему воины в караване не помешают.
В этот момент они как раз завернули за угол и, пройдя несколько шагов, оказались неподалеку от двух трехэтажных домов. Каэтана, ожидавшая увидеть нечто в этом духе, не удивилась, что между ними нет маленького уютного домика, в котором она провела несколько прекрасных часов. Она постепенно привыкала общаться с магами и нечеловеческими существами.
Джангарай еще продолжал говорить, когда альв со страхом увидел, как от стены отделились несколько фигур и решительно двинулись к ним.
- Это точно она, - сказал один, полуобернувшись к своим товарищам. - Она, говорят вам!
- Ну, раз так... - вздохнул коротышка, выходя вперед.
Дальнейшее произошло почти мгновенно - Джангарай шагнул к нему и, не вдаваясь в лишние подробности, коротким и точным ударом меча пронзил нападавшему горло. Альв едва успел посторониться - Бордонкай пронесся мимо него горной лавиной и со страшной силой схватил пятящегося в страхе седого предводителя. Жалобно хрустнули шейные позвонки, и убийца обмяк в стальных руках исполина. Одноглазый бросился было бежать, но Бордонкай отвесил ему могучую оплеуху. Тот отлетел к стене и ударился о нее головой с такой страшной силой, что кровь брызнула в разные стороны. Тело еще несколько секунд подергалось на мостовой и замерло. Последний оставшийся в живых разбойник в ужасе таращился на побоище, которое учинили предполагаемые жертвы, и вдруг признал знакомое лицо.
- Джангарай, - прохрипел он, чувствуя, что холодеет.
- Ты на кого посмел напасть, собака?! - бсклабился ингевон.
- Я же не знал, Джангарай. Король! Я же не знал. Мне эту госпожу заказали... то есть с хахалем. Черный такой, огромный, красавец... жених... заказал... - Если бы спутники Каэ вслушались в его невнятный лепет, если бы догадались расспросить, то, может быть, запутались бы еще сильнее. Но Бордонкай, не дожидаясь приказа, схватил разбойника одной рукой за шиворот, а другой за пояс; раскачал, как тюк, и бросил на мостовую. Пролетев солидное расстояние, разбойник проехал еще столько же на животе, пересчитав все камни Мостовой собственным носом. После чего счел за благо поспешно удалиться, справедливо полагая, что еще легко отделался.
- Самое время уходить из города, - сказал Джангар, когда они покинули негостеприимный переулок, - Мы уже Явно кому-то серьезно мешаем в Аккароне. Посмотрим, что будет дальше...
- Я бы предпочел не смотреть, - подал голос альв. - Я, знаете ли, хотел бы по-простому, скучным и будничным образом добраться до ал-Ахкафа.
Бордонкай расхохотался.
Человек в черных одеждах, опоясанный мечом и закутанный в черный плащ, бесцеремонно отворил двери маленького уютного домика в небольшом переулке. Постоял на пороге, с нескрываемым интересом разглядывая царивший вокруг беспорядок и одинокого юношу с золотистой кожей и черно-белыми волосами, который наигрывал на свирели тоскливую мелодию. Игравший не поднял на незваного гостя глаз, казалось, даже не заметил, что в комнате появился еще кто-то.
- Оплакиваешь разлуку? - насмешливо спросил вошедший.
- Что вы с ней сделали, га-Мавет?
Черный человек молчит невыносимо долго, только желтые глаза все ярче разгораются на прекрасном, но жестком лице.
- Ты не смел возвращаться, - наконец с трудом произносит он. - Ты же знаешь, чем это для тебя кончится.
- Знаю, - беззаботно кивает музыкант. - Знаю, Смерть.
- И ты все равно пришел? Надеялся, что мы не заметим? Ты глуп, Экхенд. Глуп и этим слаб. Вот почему ты проиграл...
- Не думаю, га-Мавет, что я проиграл. И что ты знаешь о глупости? И что ты знаешь о любви? - Музыкант извлек из своей свирели еще несколько тоскливых нот, больше похожих на слабые стоны, и спросил:
- Что ты знаешь о смерти, Смерть?
Га-Мавет сел на один из низеньких табуретов у камина и вытянул к огню стройные ноги в высоких черных сапогах.
- Ты всегда нравился мне, Экхенд. Ты мог бы и сейчас занимать очень высокое положение. Я уполномочен заключить с тобой сделку: уничтожь ее, и мы вернем тебе былое могущество и славу.
Эко Экхенд, юноша с медовой кожей и странными волосами, играет на свирели печальные мелодии - одну за другой. И, сидя у камина, Смерть терпеливо ждет, когда он заговорит. Га-Мавет не хочет признаваться самому себе, что он заслушался, что его ноздри ласкает пьянящий аромат цветов, которыми до сих пор усыпана смятая постель.
- Экхенд, - тихо зовет Черный бог, - Экхенд, какая она?
- Она прекрасна, Смерть. Она так прекрасна, что после того, как узнал ее любовь, ты уже не страшен.
- Она страшна, - делает га-Мавет неожиданный вывод и громко спрашивает:
- Что ты решил?
Юноша тихо смеется и поднимает На Малаха га-Ма-вета сияющие счастьем глаза.
- Не забывай, кто я. Я знал наперед, на что шел, когда стремился встретиться с ней. Знал и о том, что вряд ли переживу встречу с тобой, - ведь я теперь почти бессилен и ты поймал меня в ловушку. Знал, что ты предложишь мне сделку. Я только не знал, что она осталась собой, несмотря на все пережитое, на все испытания, на все страдания, на которые вы ее обрекли. Я открыл для себя одну истину, Смерть...
- Какую? - жадно спрашивает Черный бог.
- Безумец, неужели я отвечу тебе? - улыбается Экхенд.
Взбешенный бог выхватывает меч и бросается на него. Экхенд даже не пытается сопротивляться, когда черное, без единого блика света, лезвие входит в его грудь и начинает мучительно долго поворачиваться, круша ребра и разрывая ткани. Тело юноши содрогается, и он медленно опускается на ковер из примятых цветов, обабившихся его кровью.
- Прощай, - шепчет Экхенд, и Смерть прекрасно понимает, к кому обращен этот последний привет.
Га-Мавет выпрямляется и вытирает меч о покрывало на постели, прежде чем спрятать его в ножны. Несколько Долгих минут он стоит над умирающим, наблюдая за тем, как гаснет в камине огонь, увядают цветы, рассыпаются в прах венки, брошенные у окна.
- Стоило ли, - наклоняется он к поверженному, - стоило ли, если она никогда ничего не вспомнит? Даже этот день?
Юноша силится произнести хоть слово, но из развороченной груди со свистом вылетает воздух, мешая ему говорить.
Га-Мавет все еще стоит на пороге, не решаясь покинуть разоренную комнату, и вдруг голос Каэ отчетливо произносит:
- Прощай.
И громадной силы невидимый удар обрушивается на Смерть в эту минуту. Черный бог хватается за сердце, если оно, конечно, есть у смерти, и выбегает из домика.

***

Караван уже второй день находился в пути. Каэтана и трое ее спутников ехали во главе длинной вереницы всадников, сидящих на конях и верблюдах, вместе с Сайнаг-Алдаром - владельцем всего этого великолепия.
Сайнаг-Алдар был гораздо больше чем просто купец. Он был невероятно богат для человека, который каждый раз рискует имуществом и жизнью. Обычно караванщики, которым удавалось сколотить такое состояние, оседали в каком-нибудь большом городе и нанимали торговцев победнее, чтобы те выполняли за них всю тяжелую и опасную работу. Однако этот человек брался за дело не только ради денег: риск - вот что его привлекало.

Предыдущая страница 6 Следующая страница


7 Виктория Угрюмова

Поджарый, сухой, черный, чем-то похожий на Джан-гарая, словно старший брат на младшего, Сайнаг-Алдар не мыслил себя без пыльных дорог, ночевок под открытым небом, без ржания лошадей и звона оружия. Он был воином, немного авантюристом, в чем-то - серьезным дельцом, а в чем-то - обычным разбойником, как и его предки-саракои, осевшие в Урукуре в незапамятные времена.
Когда-то его отец влюбился в красавицу кочевницу и увез ее из родного племени в ал-Ахкаф. Караванщик унаследовал от отца практическую сметку, решительный характер и твердость; а от матери - изысканную внешность, независимость нрава, удаль и горячность людей ее рода. Сочетание получилось на редкость удачным, и Сайнаг-Алдар в жизни своей покоя не знал, знать не хотел и не был уверен в том, что слово "покой" вообще имеет право на существование, если речь заходит о настоящих мужчинах. Естественно, его не пугала ни приближающаяся война, ни армия великого полководца Зу-Л-Карнайна, которая со дня на день могла встать у стен ал-Ахкафа. По слухам, один из братьев его матери занимал в армии императора немалый пост, и Сайнаг-Алдар смело глядел в будущее. Однако, как человек разумный и рассудительный, он хотел успеть в город до начала войны, чтобы вывезти самое ценное в приграничный Джед. С таким человеком и отправились в путешествие Каэтана и ее друзья.
С Джангараем и Бордонкаем она сдружилась совершенно незаметно и очень легко.
Ингевон фехтовал с ней на мечах каждое утро и каждый вечер, изнуряя себя до седьмого пота. Он был готов продолжать еще и еще, но Каэ обычно валилась на спину, широко раскинув руки, и молила:
- Пощади, великий воин, иначе завтра я буду спать в седле и не смогу слушать твои занимательные истории. А ты умрешь без слушателя гораздо скорее, чем без партнера по фехтованию.
Джангарай смеялся и помогал ей встать. Как-то само собой получилось, что за два дня путешествия он рассказал своим новым друзьям почти все о своей жизни - во всяком случае, больше, чем любому человеку за многие годы.
Бордонкай же никак не мог понять, на самом ли деле он стоит за справедливость, и эти сомнения не оставляли его подолгу, хотя сражаться пока ни с кем не пришлось. Удивительным образом подобное пребывание в сомнениях его не угнетало, а только заставляло задуматься. Бордонкай неожиданно для себя обнаружил, что задумываться ему нравится гораздо больше, чем воевать не рассуждая. Он часто и подолгу беседовал об этом то с альвом, то с Каэтаной. Оба они серьезно относились к его душевному состоянию, и это тоже было внове ДЛЯ гиганта. Он бы с радостью обсудил происходящее с ним и Джангараем, но побаивался, что острый на язык ингевон высмеет его, а быть осмеянным Бордонкай не хотел. Вот и выходило, что, хотя он знал Джангарая Несколько лет, а двух других своих спутников - всего несколько дней, тем не менее сдружился и сблизился с ними гораздо больше.
Альву, как ни странно, нравилось путешествие. Как-то, подъехав к Каэтане во время утреннего перехода, он упоенно оглядел окрестности и сказал:
- Красота-то какая! Я, знаете ли, всю жизнь мечтал получить должность библиотекаря у какого-нибудь вельможи. Они книгами мало интересуются, но друг от друга стараются не отстать и библиотеки при случае закупают целиком. Ведь в лесу я жить не могу, даром что сам ближе к духам, чем к людям. Только мне очень обидно, что создатель нас так обделил: духи, эльфы, лесной народ вроде альсеид, оборотней или сарвохов - у них магия есть, волшебство, и они бессмертны. Люди - у них цивилизация, да и сила на их стороне, куда ни глянь. А мы, альвы, ни то ни се - ни силы, ни волшебства, - только мех один. Нас ведь ингевоны раньше из-за меха отстреливали. Ты уж, Джангарай, не сердись за правду.
Ехавший следом за Воршудом воин ответил:
- Что же мне сердиться, Воршуд? Это тебе нужно сердиться. Что было, то было. - И, обращаясь к побледневшей Каэтане, сказал:
- Действительно, была мода на плащи из меха альва. Их так шили, чтобы лапки завязывались на груди.
- Ужасно, - прошептала Каэ.
- И я говорю, что ужасно, - согласился Воршуд. - Всю жизнь мечтаю поселиться где-нибудь в столице или в замке, но недалеко от культурного центра, так, чтобы университет был поблизости. А лучше всего - при самом университете, - вздохнул он мечтательно. - Но сегодня я впервые понял, что и на природе - красота. Только мне здесь жить было бы все-таки страшно. А полюбуешься - на душе теплеет. Спасибо вам, что взяли меня в такое путешествие. Сам бы я никогда на подобное не решился.
Джангарай скрипел зубами и молчал, но, когда альв пришпорил коня и поскакал вперед, наслаждаясь быстрой ездой, обратился к Каэтане:
- Часто мне бывает стыдно, что я родился в это время, в этом месте, на этой земле. Я не приемлю почти ничего из творящегося вокруг. Я пытался бороться со злом и для этого хотел стать великим фехтовальщиком. Я грабил и убивал только тех, кто этого заслуживал, но зла вокруг меня не стало меньше. А потом появились вы, и стало ясно, что даже фехтовать я за свою жизнь как следует не выучился. Зачем я прожил тогда эти годы?
- Я могла бы тебе ответить пустыми словами, Джангарай. Так, как принято отвечать на подобные речи, смущаясь в душе, что человек говорит неприкрытую правду. Но я не стану этого делать. Мы отложим этот разговор на то время, когда я смогу ответить тебе не словами, а тем, что за ними стоит.
Джангарай ничего не ответил Каэтане, но вечером того же дня, когда они сидели у костра и пили темный тягучий напиток караванщиков из маленьких неглубоких чашек, спросил ее:
- Вы расскажете мне о том, что знаете о душе своих мечей?
- Как? - искренне удивилась Каэ.
- Вы станете учить меня?
- Учить не стану, а вот рассказать, что помню, могу. Если бы я знала, откуда это помню и кто учил меня... - печально вздохнула Каэ.
После ужина они с Джангараем отошли на несколько десятков метров от лагеря, чтобы не мешать остальным, и стали фехтовать.
- Не сражайся со мной! - кричала Каэ, в очередной, раз избегая прямого удара, в который Джангарай вкладывал недюжинную силу. - У тебя глаза от ярости ничего не видят. Не ищи во мне соперника - тогда заметишь, как легко станет на душе.
- У вас мечи Гоффаннона, - выдохнул Джангарай, которому только гордость мешала снизить темп боя.
- Если хочешь, возьми их. - Каэ протянула ему об клинка рукоятями вперед.
Джангарай сначала посмотрел на нее так, словно засомневался, в своем ли она уме. Потом отступил на шаг и сказал:
- Я не могу...
- Но я же могу...
- Этому я всегда удивлялся, дорогая Каэтана, но все же вы несколько иное существо, чем все мы. А я не могу. Это же...
- Знаю, знаю: великое сокровище, мечта и сон любого воина - мечи Гоффаннона. Ну и что? Они же сделаны для того, чтобы ими фехтовать.
Джангарай с великим сомнением приблизился к Каэ, явно не убежденный этим аргументом.
- Вы хоть знаете, кто их ковал?
- Ты уже несколько дней обещаешь рассказать мне эту историю, а мне неудобно признаться, что о мечах Гоффаннона я знаю столько же, сколько о Тешубе или о том, зачем я иду в ал-Ахкаф.
Ингевон заметно побледнел и опустился прямо на траву.
- Это серьезно?
- Абсолютно. Воршуд мало что мог мне объяснить. Может, хоть ты расскажешь?
Джангарай ошалело уставился на женщину, которая держала в руках бесценные клинки и понятия не имела, к чему прикасалась.
- Мечи Гоффаннона, - начал Джангарай как можно спокойнее, - если верить легенде, выковал небесный кузнец Курдалагон, по просьбе Траэтаоны. Траэтаона - это Древний Бог Войны, и считается, что не было ни в этом мире, ни в каком-нибудь другом более великого воина, чем он. Траэтаона вдохнул в мечи душу и разум, вот почему они терпят не всякого хозяина. Однако сам бог ими не воспользовался, а отдал кому-то другому. В этом месте легенда наиболее запутанна и неясна, отчего каждый рассказывает ее по-своему. Точно известно только одно. Эти мечи пробыли у своего первого хозяина неимоверно долгое время. И вдруг совсем недавно объявились в мире людей. Они пережили Древних богов и много сотен лет правления Новых, прежде чем явились в наш мир из небытия.
Какой-то рыцарь, сумевший вырваться живым из Ал-лефельда, сказал, что видел храм, который охраняется двумя огромными змеями. Там, внутри, в мраморной гробнице, похоронен не человек, а два меча, выкованные Древним богом-кузнецом.
Вы ведь знаете, дорогая Каэтана, что змеи - это животные Джоу Лахатала. Сам великий Лахатал похоронил эти мечи и предал их забвению. Но герцог Элама, могущественный властелин и маг, отец Арры, объявил неслыханную награду тому, кто добудет эти мечи. Многие годы странствующие рыцари, искатели приключении и борцы за справедливость, и в одиночку, и группами, и даже довольно большими отрядами отправлялись в заброшенный храм, чтобы добыть из гробницы небесные клинки. Но всех их постигла неудача. Так продолжалось до недавнего времени. Только пятьдесят лет назад, когда в Эламе сел на престол Арра, рыцарь Гоффаннон вернулся из Аллефельда и принес эти самые клинки в потертых кожаных ножнах.
Ему вначале никто не поверил, а этот глупец, вместо того чтобы идти в Элам за обещанной наградой, выставил клинки на аукцион на. Большой ярмарке в Аккароне. Герцог Арра тоже приехал на ярмарку. Он мог бы, наверное, силой завладеть мечами, но не стал этого делать. Он просто наблюдал. Согласно правилам торга такие драгоценные вещи должны продаваться с гарантией подлинности, а у Гоффаннона не было ничего, чтобы подтвердить свои слова. И тогда он отправился вместе с десятью самыми достойными гражданами Аккарона и представителем короля в храм Джоу Лахатала, дабы там поклясться именем Верховного бога, что мечи подлинны. Дурак, он забыл, у кого украл клинки и чьих слуг убил в поединке за обладание этим сокровищем. Думаю, вы уже догадались, что произошло. Он не успел произнести и половины клятвы, как из-за алтаря появился громадный змей, напугав всех присутствующих до смерти, и откусил голову Гоффаннону. После чего тварь скрылась в подземелье, больше ни на кого не покушаясь. Конечно, после такого происшествия - а мух о нем разнесся по городу с быстротой молнии - покупателей стало еще меньше. Но среди них не нашлось никого, кто бы смог предложить наследникам рыцаря сумму большую, чем давал герцог Элама. Он купил мечи и отвез их в свой замок.
Говорят, именно с тех пор его стали преследовать несчастья. Клинки считали и проклятыми и святыми, и Демоническими и божественными. Их стали звать мечами Гоффаннона. В молодости, - завершил свой рассказ Джангарай, - я бы дал десять лет жизни, дорогая Каэ, чтобы узнать, кому они принадлежали на самом деле и почему Джоу Лахатал похоронил их в Аллефельде, хотя почти все прочие изделия. Древних богодНовые боги не сронули.
- Действительно интересно, - согласилась Каэ. - но мне кажется, что все-таки ничего особенного в них нет, просто еще одна красивая легенда. Попробуй!
Джангарай с опаской протянул руки и взял клинки. Каэ подхватила его мечи, и они продолжили свои упражнения. Но обычно стремительный Джангарай с мечами Гоффаннона двигался как во сне. Получалось, что он сражается одновременно и с противником, и с клинками.
- Нет, - молвил он, окончательно измучившись. - Мне кажется, что они действительно, как псы или кони, чувствуют хозяина. Они не то чтобы рвутся из рук, но тяжелы и неудобны.
- Странно, - откликнулась Каэ, - а мне кажется, будто они сами летают.
- Значит, мечи Гоффаннона и вправду ваши, - признал Джангарай не без сожаления. - Владейте...
Устав, они вернулись к костру и спросили себе у караванщиков еще по чашке напитка, который удивительно утолял жажду и снимал напряжение.
- Как это называется? - полюбопытствовала Каэ.
- Ахай, - охотно откликнулся часовой, которому было тоскливо сидеть на страже, когда почти весь караван спит. - Его делают из цветка, который растет в пустыне. Найти ахай очень трудно. Но потом, когда лепестки высушивают и измельчают, достаточно одной щепотки на большой котел.
- А если насыпать больше? - заинтересовалась Каэтана.
- Нет-нет, - испугался страж. - Больше никак нельзя. Человек впадает в беспамятство на многие часы, а может и не проснуться. Больше пьют, когда лекарь велит, прежде чем отрезать что-нибудь.
- То есть как это - "отрезать"? - не понял Джангарай.
- Если что болит и вылечить нельзя, - пояснил страж. - Тогда больного поят настоем из ахай, и он засыпает. Ему режут тело, и он не чувствует боли. Ахай очень дорого стоит. Но Сайнаг-Алдар - хороший хозяин и не жалеет его для своих людей. Мы сыты и можем часто пить ахай. А когда вернемся домой в Урукур, я выпью много красного вина, - по лицу парня промелькнула тень грядущего счастья, - и высплюсь в мягкой кровати. Потом пойду на базар и куплю себе новые сапоги. И снова выпью с друзьями - что может быть лучше?
В темноте послышались легкие шаги, и сидевшие у костра насторожились, но знакомый голос успокоил их:
- Сидите, сидите. Это я, Сайнаг-Алдар. Не спится что-то. Тяжко.
- Отчего тяжко? - Каэтана протянула ему чашу с напитком.
- В этом месте, дорогая госпожа, караванный путь ближе всего подходит к землям трикстеров. А в последнее время, говорят, их набеги участились. В Урукуре сплетничают, что боги покровительствуют лесному народу и помогут ему завоевать со временем и Аллаэллу, и Мерроэ, и Тевер. Не знаю, как там пойдет дело с завоеванием, но караван разграбить они вполне могут. Вот я и встал проверить, как дела. На душе-то кошки скребут. А я своим кошкам привык верить за долгие годы.
- Тогда, может, есть смысл усилить охрану? - спросил Джангарай.
- Может, и есть, - задумчиво ответил Сайнаг-Алдар. - Но тоже не с руки - будить людей из-за одного предчувствия. Завтра предстоит тяжелый участок пути. Путь в Урукур розами не выстлан.
- Давай проедем верхом по окрестностям, - предложил ингевон, который тоже не доверял мнимой тишине ночи.
- А почему в степи так тихо? - вдруг спросила Каэ. - Обычно цикады, сверчки, насекомые разные... Сплю, а в ушах звенит. Но сейчас тишина, как в храме.
Мужчины переглянулись, и Сайнаг-Алдар неожиданно зычным голосом закричал:
- Тревога! Подъем!
Ошалевшие со сна люди вскакивали, хватаясь за оружие, пытались зажечь факелы, занять оборону. Никто ничего не понимал - караванщики сталкивались в суматохе, роняли вещи. В лагере началась суета. Сайнаг-Алдар кусал губы:
- Не успеем! Вот идиоты...
Сам он был собран, как лев пустыни, готовый дать отпор любому врагу. И враг не замедлил явиться. Бордонкай только успел встать рядом с Каэтаной, сжимая в ручищах древко Ущербной Луны, и спросить:
- Из-за чего паника?
Степь вдруг ожила - множество людей в темных доспехах, невидимые до сих пор в ночи, поднялись во весь рост из высокой травы. Они словно вырастали из земли на пустом месте и впечатление производили довольно-таки жуткое. Рослые, в черных одеяниях, с грубым оружием в руках, нападающие с криками и рычанием набросились на беззащитный, полусонный караван. Воины они были умелые. Каэтана с ужасом видела, как один за другим падают пронзенные мечами и копьями воины охраны, как тучные купцы, размахивая кривыми саблями, достойно встречают свою гибель.
- Это трикстеры, - прошептал Сайнаг-Алдар, - ну что же...
С этими словами он выступил вперед, ловко орудуя своей саблей. Гордая кровь его матери, кровь кочевников-саракоев, вскипела у него в, жилах, и он ринулся в схватку, оставив позади себя тесную группку - Каэтану с мечами Гоффаннона, Джангарая, Бордонкая и крохотного мехового человечка, который, вцепившись в неподъемное для него копье, пытался выглядеть храбрым и могучим воином.
Каэтана видела, как один из трикстеров, черным силуэтом возвышавшийся на фоне неба, жестом отстранил своих соплеменников и широко шагнул к караванщику. Последовала короткая схватка - барса со львом, волка с медведем, сокола с орлом. Сайнаг-Алдар был жилист и мускулист, но тяжеловесный трикстер явно превосходил его по всем статьям. Он наносил тяжелые и короткие удары, принимая выпады караванщика на небольшой щит. Джангарай и Бордонкай ринулись было на помощь .Сайнаг-Алдару, но разбойники выстроились в два ряда и преградили им дорогу. Бордонкай врубился в их ряды с ходу, не уступая трикстерам ни в искусстве боя, ни в грозном рычании. Каэтана легко уходила от неповоротливых воинов, мечи Гоффаннона порхали у нее в руках, снося головы и прорубая доспехи, но она понимала, что к Сайнаг-Алдару не успевает.
Первые лучи солнца окрасили небо в алый цвет. И на фоне алого неба взметнулся фонтан алой крови, хлынувшей из перерубленной страшным ударом шеи Сайнаг-Алдара. Обезглавленное тело еще секунду постояло на ногах, сделало неуверенный шаг вперед и, подломившись, рухнуло. Трикстер наклонился и презрительно вытер окровавленный меч об одежду поверженного врага. В этот момент и добралась до него Каэтана. Она не кипела яростью, не пылала гневом - внутри все заледенело и было пусто, только едва слышно звучал мягкий баритон караванщика, напевающего любимую песню. И время пошло в такт медленной грустной мелодии. Трикстер не двигался - он едва перемещался в мелодичном времени песни, и Каэ, глядя ему прямо в глаза, внятно сказала:
- Я твое возмездие.
Она испытывала даже некую тайную неловкость оттого, что все так легко и просто. Плавным, грациозным ударом она выбила из рук воина меч и движением клинка снизу легко отрубила его правую кисть. В ее времени воин даже не взвыл и не закричал, он еще едва приоткрывал рот, когда второй клинок обвился вокруг его левого запястья и безжалостно отсек и эту кисть. И только тогда первый звук длинного вопля прорвался из груди воина. Искалеченный громадный трикстер выл от ужаса, глядя на обрубки рук. Соплеменники его бросились к Каэтане, но она не подпускала их к себе, образовав смертоносную мельницу из беспрерывно вращающихся клинков. Воин все еще выл, когда кто-то из трикстеров, коротко крякнув, с натугой вонзил копье ему между ребер.
- Ему будет нечем и незачем жить, - бросил он, и остальные согласно закивали.
Ни один из них не осмеливался переступить границу, незримо начерченную страшной женщиной с растрепанными волосами и смертельно бледным спокойным лицом. Ропот прошел по рядам трикстеров. В этот момент зади послышался глухой звук удара и короткий вскрик Джангарая. Каэ обернулась лишь на секунду, но и этого хватило, чтобы выросший из травы варвар огрел ее по голове тяжелой палицей. Мир выскочил из-под Каэ своенравным жеребцом и унесся в стремительно светлеющее небо. Она потеряла сознание.
Когда Каэтана пришла в себя, руки ее были крепко связаны за спиной, а на живот что-то невыносимо давило. Связанными оказались и ноги. Глаза еще не разлипались, но ощущение было как от шторма на море, который пришлось перенести на утлом суденышке. Включился слух, и море звуков обрушилось на Каэтану одновременно - сначала она услышала приглушенный топот какого-то скакуна и поняла, что ее везут перекинутой через неудобное седло. Скрип его она тоже хорошо различала. Вдалеке был слышен гомон птиц, а высоко над головой ветер завывал в кронах деревьев. Изредка раздавался тягучий стон стволов, какой бывает только в лесу. Но все эти звуки, в том числе и голоса трикстеров, перекрывали мощные ругательства Джангарая. Каэ услышала их и обрадовалась, поняв, что ингевон жив и, насколько можно судить из громовых раскатов его голоса, вполне здоров.
Запахло хвоей и смолой. И еще чем-то отвратительным, что она определила как плохо обработанную сыромятную кожу. Голову ломило, но Каэ все же решилась на подвиг - она медленно, со всеми предосторожностями разлепила правый глаз и переждала, пока утихнет первый приступ боли. Слабый лесной полумрак резанул по глазу, но она сжала зубы и вытерпела. Левый глаз не желал раскрываться вообще - его следовало промыть от засохшей крови. Каэ подумала, что, когда ее ударили по голове, она должна была упасть прямо на тела Сайнаг-Алдара и изувеченного ею трикстера. Конечно, вся левая сторона лица при этом оказалась залитой кровью.
Стараясь не прислушиваться к дикой головной боли, она напрягла слух, чтобы выяснить, жив ли еще кто-нибудь из спутников, кроме Джангарая. Потом до нее дошло, что нужно просто попытаться заговорить. Она знала, что это будет связано с определенными трудностями, но не представляла, что с такими. Все-таки после пятой попытки ей удалось выдавить из пересохшей глотки что-то похожее на членораздельный звук.
- Джангарай, - прохрипела она, - как ты?
- Жив, дорогая, дорогая вы моя госпожа! Неужели пришли в себя?
- Нет еще. А что с остальными?
- Все живы, Каэ. Все живы, но к добру ли?
- Куда мы?.. - Она не договорила, но ингевон все понял.
- В Аллефельд, прямо в селение. Мы как бы трофеи. Я ведь так нелепо попался - Бордонкая по голове стукнули, а он на меня свалился и задел рукоятью своей секиры. Не очень сильно, но этим вполне хватило времени, чтобы нас связать.
Переговаривавшиеся у них над головами трикстеры вдруг вмешались в беседу:
- Мы большие воины. Мы захватили женщину, которая отобрала руки у Энке. Мы смелые.
Услышав эту краткую речь, Каэ издала несколько звуков, которые догадливый человек расценил бы как смех. Смеяться она могла только правым уголком губ, но смешно ей было по-настоящему. Обидевшийся трикстер (хотя к догадливым людям он вроде не относился) чувствительно пнул ее коленом, и она захрипела от всплеска боли в несчастной своей голове. Сквозь шум и туман донесся яростный голос Джангарая:
- Я у тебя ноги отберу, если ты еще раз ее тронешь. - И Каэ почувствовала, что варвар инстинктивно поджал колени. Он так больше и не коснулся ее за все время поездки.
Видимо, она опять на какое-то время лишилась чувств, а когда снова открыла глаза, уже вечерело. Голова очень сильно болела еще и оттого, что все это время Каэ висела перекинутая через спину некоего скакуна, смутные очертания которого мало походили на лошадиные.
Сзади невнятно заворчал Бордонкай, а почти Сразу вслед раздался хриплый и тонкий голосок альва:
- Я ведь не один живой, правда?
- Правда, - хором ответили Джангарай и Каэ, а Бордонкай издал что-то похожее на рык медведя, которого зимой выковыряли из берлоги.
Туман в глазах Каэтаны постепенно рассеивался, и она с изумлением уставилась на животное, которое везло едущего поодаль трикстера. Это была гремучая смесь ящера, волка и лошади - Кожистая, со складками образина, издающая тот самый отвратительный запах, который так донимал Каэтану. У нее были мощные шишковатые ноги с подобием копыт и длинная шея в разноцветных зеленовато-бурых пятнах. Маленькие глазки сердито блестели, а уздечка, продетая через зубастый рот, была немилосердно изжевана. Тварь прошла чуть вперед, и Каэ увидела мощный хвост с двумя расходящимися под углом шипами на конце. Ушей у лесного скакуна не было - вместо них голову украшали змеиные чувствительные мембраны. Каэ не могла не признать, что при всем безобразии эти животные как нельзя лучше подходят для езды по лесу. А судя по зубам, с кормом у них тоже не возникает проблем.
Неведомо как разглядев в сумерках, куда смотрит его пленница, воин трикстеров не без гордости объявил:
- Это наши братья по Отцу Муругану. Великий Мурутан дал нам силу, смелость, этих скакунов и свое покровительство. Этого нет в вашем слабом мире...
Каэ собралась было ответить, но тут зычный голос другого воина оповестил:
- Селение!
Почти в ту же минуту Каэ снова впала в беспамятство и поэтому не узнала, отчего их не впустили в селение на ночь глядя.
Утром ее разбудил яркий свет солнца. Они находились на огромной лесной прогалине перед холмом, на котором было сооружено нечто вроде крепости. Оглядевшись, она увидела, что их похитители приводят себя в порядок перед торжественным вступлением в стены "крепости", а расседланные скакуны выглядят еще более отвратительными при дневном освещении.
Каэтана с радостью почувствовала, что голова ее только слегка побаливает, а ноги развязаны. Она обернулась и обнаружила, что лежит на зеленой сочной траве рядом с альвом и Джангараем, а огромное тело Бордонкая высится чуть дальше отдельным холмом.
Один из лесных разбойников приблизился к пленным и довольно бесцеремонно, хотя и не слишком грубо, поднял их на ноги.
Обменявшись ободряющими взглядами, они молча двинулись в направлении селения. На стенах "крепости" уже стояли трикстеры и глазели на группу столь разных и не похожих друг на друга людей, которые со связанными руками, соединенные одной веревкой, двигались по направлению к ним.
Каэтана с горечью думала, что путешествие в ал-Ахкаф с самого начала натолкнулось на непреодолимые трудности. Альв что-то тихо бормотал себе под нос у нее за спиной, словно молился своим богам, и Каэ почувствовала угрызения совести из-за того, что потащила с собой этого кроху, который вполне мог бы сейчас читать книги в какой-нибудь университетской библиотеке. Она, обернувшись, поймала взгляд Воршуда и сказала только одно:
- Прости, пожалуйста.
И альв неожиданно лихо подмигнул ей в ответ.
Ободренная этим Каэ двинулась вперед. За альвом шел Джангарай, следом Бордонкай, который был готов хоть сейчас вступить в бой, но не понимал, отчего друзья молчат и не говорят даже между собою. Однако он настолько им доверял, что послушно двигался к селению, не делая никаких попыток взбунтоваться. Воины окружали их тесным полукольцом.
Селение трикстеров не было похоже ни на что виденное до сих пор Каэтаной в этом мире. Дома, сложенные из массивных бревен, стояли на высоких сваях, и к дверям нужно было подниматься по крутой и грубо сколоченной лестнице. Окна были маленькие и узкие, а вместо стекол их закрывали мутные бычьи пузыри, как пояснил ей со знанием дела Бордонкай. В центре стоял дом вождя, а остальные здания располагались вокруг него концентрическими кругами. Ближе всего находились большие дома военачальников, а по мере удаления к краю жил люд победнее. Поселение было обнесено двойным частоколом из самых мощных бревен с заостренным верхом. Кроме того, с наружной стороны перед частоколом был вырыт глубокий ров. Все вместе это напоминало грубо сработанную копию небольшого города Аллаэллы, с тем лишь исключением, что трикстеры вместо камня использовали дерево.
- Эх, не воевали мы с ними по-настоящему, - вдруг промолвил Бордонкай.
- Это точно, - согласился ингевон, - как бы здесь все хорошо горело.
Репликами они. обменивались вполголоса, стараясь, чтобы охранники не услышали. Впрочем, те или плохо понимали их язык, или с трудом разбирали человеческую речь вообще - на тупых звероподобных лицах не отражалось ничего.
Когда пленников подвели ко рву, огромный деревянный мост стал рывками опускаться навстречу отряду, а затем ворота с диким скрежетом отворились. После того как копыта последнего лесного скакуна процокали по брусьям моста, процедура с таким же душераздирающим звуком повторилась в обратном порядке.
- Да, - прошептал Джангарай, оказавшись рядом с Каэтаной, - разграбить и разорить такой город - сплошное удовольствие. И если мы останемся живы, то я его себе когда-нибудь доставлю.
- А я к тебе присоединюсь при любых обстоятельствах, - пообещала Каэ. После того как большую часть пути ее везли, перекинув через седло, мышцы живота и ног у нее нестерпимо болели, зато спина просто не разгибалась, что доводило ее до настоящего бешенства. - Ради такого праздника души я сбегу даже из Царства Мертвых. Вот уж точно древообразный народ. Пни с рожами...
Дальнейшие эпитеты она бормотала уже про себя, справедливо рассудив, что лучше ее спутникам не знать, до какой стадии языковых извращений можно дойти, вдоволь налюбовавшись на трикстеров и нанюхавшись их сапог.
Между прибывшим отрядом и охранниками поселения тем временем завязалась оживленная беседа, состоящая в основном из рыка, громких выкриков и ударов себя в грудь. Время от времени кто-нибудь из трикстеров тыкал пальцем в пленников, так что если Каэ правильно уловила смысл этой пантомимы, то каждого пленника в неравном бою захватывали как минимум восемь раз.
Наконец пленников отвели на площадь, куда явился сам вождь с многочисленной свитой и где собралась шумная толпа женщин и детей.
Вождь оказался рослым и рыжебородым, с бычьей шеей и крепкими мускулами. Походка у него была утиная - вразвалку, а волосы и борода были заплетены в косы, что, очевидно, считалось последним криком моды среди трикстеров. На доспехи предводителя лесных людей, которого, как оказалось звали Маннагартом, пошли шкуры как минимум двух ящеров. Огромные шипы торчали у него на наплечниках и на браслетах, охватывавших запястья. Меч в кожаных ножнах висел на поясе и был длинным и широким. Голову венчало подобие кожаной шапки с меховой опушкой, с которой свисала масса побрякушек. Одним словом, Маннагарт, очевидно, был завидным мужчиной и имел большой успех среди женщин своего племени. Каэтана краем глаза заметила, какие красноречиво-призывные взгляды бросали на него лесные девы.
Свита Маннагарта была довольно разношерстной. Военачальники трикстеров не уступали красавицам Ак-карона в любви к украшениям и старались ни в чем не отставать от своего вождя. Их одежда, даже сапоги и меховые плащи, была украшена кое-как пришитыми кольцами, браслетами, цепями и аграфами, отчего приближенные Маннагарта имели вид нарядных новогодних елочек. Впрочем, у каждого свой вкус.
Детей больше всего заинтересовал Воршуд. Они осторожно прикасались к его плотному блестящему меху и тут же с визгом и криками отскакивали в сторону.
Мужчины оценивающе оглядели Бордонкая и теперь обсуждали Каэтану. Ее внешний вид вызвал у них мучительные раздумья и последовавшие за этим жаркие споры. Самым весомым аргументом при этом оказался увесистый кулак рыжебородого вождя, которым тот сшиб с ног нескольких оппонентов. Шум тут же стих, и на площади воцарилась тишина. Очевидно, все поняли, что вождь принял решение и сейчас намерен его огласить.
- Как ты думаешь, мы поймем что-нибудь из его пламенного бормотания? - спросила Каэ у нахохлившегося и поникшего альва.
- А что тут понимать, дорогая госпожа, - меня они сразу прикончат. Я ведь говорил вам, что маленький народ они на дух не выносят, даром что в лесу живут. А вас, знаете ли, по-моему... - Он замялся. - Похоже, вы у них имеете успех, да хранят вас боги.
Бордонкай пребывал в нерешительности. Он напрягал мышцы, чтобы порвать слабенькие веревки, которыми его связали впопыхах. Тогда он мог бы сразу схватить вождя, к которому стоял ближе всех остальных, и сломать ему шею, - Бордонкаю вождь представлялся слабым и хилым. Но что делать с лучниками, которые стоят на стенах и держат под прицелом пленников? К тому же если он убьет вождя, то, возможно, охрана тут же прикончит его друзей, а это было бы несправедливо. И Бордонкай расслаблял мускулы.
Кажется, трикстерам удалось довести до сознания своего вождя, что приглянувшаяся ему женщина не просто обряжена в мужской костюм, но еще и сражалась с ними, укокошив немалую часть отряда. Каэтану поражало, с каким спокойствием здешние женщины воспринимают смерть своих близких. Пленники стали главной сенсацией дня, а над мертвыми не плакал никто. Их аккуратно сложили у самых стен поселения и уделяли им внимание только тогда, когда требовалось упомянуть в рассказе кого-нибудь из павших.
Вождь величественно приблизился к пленникам и заговорил. Слова часто были исковерканы до неузнаваемости, конструкции фраз - примитивны, но общий смысл можно было уловить без особого труда.
- Сегодня великий день, потому что мы захватили Необычных пленников!
Вождь приосанился и обвел глазами своих соплеменников. Каэтана не сомневалась, что в битве он по-настоящему опасен и страшен, но сейчас своим хвастовством он напоминал большого ребенка.
- Мы будем много праздновать, - возвестил он. - Отец наш Муруган придет из леса к своим детям, чтобы принять участие в пиршестве. Ему мы скормим вот этого. - Палец рыжебородого уперся в печального альва.
- А я что говорил? - повернулся тот к Каэ. - Бегал от трикстеров, бегал, а все равно им и попался...
- Ты, женщина, красива и, говорят, хороший воин. Ты будешь моей. Ты счастлива. - Последние слова вождь произнес утвердительным тоном, как нечто само собой разумеющееся - иначе и быть не могло. - Если ты так же хороша в постели, как и в бою, я повыгоняю всех своих женщин и ты родишь мне великих воинов.
- Очень мило, - прорычала Каэ, - да он у меня после первой же брачной ночи только мух будет способен считать!
Джангарай хихикнул, представив себе вождя, со скучающим видом подсчитывающего мух. Бордонкай, который тоже слышал эту короткую речь "невесты", не выдержал и расхохотался.
Вождь, не поняв, в чем дело, не обиделся - ему и в голову не могло прийти, что смеются над ним, и он сделал вывод, что Бордонкай смеется в знак презрения к собственной смерти. Рыжий с уважением взглянул на великана и сказал:
- А ты выйдешь в бой против Муругана, чтобы позабавить нашего Отца. Он любит убивать великих воинов. Если бы я не был вождем племени, он любил бы убивать меня, потому что я - великий воин. - Тут его взгляд упал на Джангарая, и он закончил безразличным тоном:
- А ты будешь рабом. Рабы тоже нужны, чтобы работать.
- Ну и тупица, - восхитился Джангарай.
- А зачем ему мозги, - бросила Каэтана, - без них сподручнее. И если в бою по голове дадут, то безопаснее.
Джангарай опять не смог сдержать улыбки.
- Праздник начнется вечером, а пока мы вас запрем, - возвестил вождь. - И тебя запрем, - обратился он к Каэтане. - Я еще не выгнал своих жен. - На его лице отразилась тень тревоги.
Каэтана подумала, что рыжему будет не так-то легко избавиться от своего гарема. Подобное положение вещей, с одной стороны, внушало некоторую надежду, но с другой... Еще глаза выцарапает какая-нибудь взбесившаяся фурия за это чучело, которое не нужно и за все сокровища мира. Каэтана тяжко вздохнула. Вождь, уже собравшийся уходить, по-своему истолковал этот вздох. Видимо, его посетила совершенно гениальная мысль и он поспешил воплотить ее:
- Нет, я возьму тебя с собой, и ты сама повыгоняешь моих жен. А я посмотрю, на что ты способна. Если нет, - добавил он буднично, - тогда они убьют тебя.
Он кивнул двум дюжим воинам, и те, отделив Каэ от группы пленных, повели ее по направлению к самой большой постройке в центре деревни.
- А я вернусь потом, - неопределенно пообещал рыжий и величественно удалился.
Каэтана взглядом успокоила разгневанных товарищей. Трикстеры оказались такими тупыми, что она недоумевала, как они могли победить войско герцога Элама. Вероятно, прав Воршуд и не обошлось здесь без вмешательства богов - хотя пришлось же им тогда повозиться.
Дальнейшая судьба, не представлялась Каэ в чересчур черном свете. Она была уверена, что они смогут обмануть недалеких лесных жителей. Вот только встреча с ревнивыми женами рыжего вождя ее несколько обеспокоила - когда дерутся женщины, даже палачи могут побледнеть.
Воины, не особо церемонясь, втолкнули ее в широкое и просторное помещение, более всего похожее на хлев, в котором несколько женщин занимались своими делами. Все они были почти на голову выше Каэтаны - пышные, грудастые, с крепкими руками, и Каэ невольно поежилась, представляя грядущий милый разговорчик. Если мозгов у них столько же, сколько и у мужчин их племени, то договориться с ними не получится.
- Эй, - окликнул женщин воин, приведший Каэ, - эй, Шанга, Зуйан, Лакт. - Толстухи медленно подняли головы. - Это новая жена Маннагарта, и она пришла, чтобы выгнать вас.

Предыдущая страница 7 Следующая страница


Имя богини 8

Пока он произносил эту короткую речь, другой воин торопливо развязывал Каэтане руки. Как только он справился с этим несложным делом, оба воина скрылись, словно растаяли в воздухе, - они явно трусили.
Дом Маннагарта был обставлен со странной смесью нищеты и роскоши. Здесь уживалась мебель из Аллаэллы, сработанная лучшими краснодеревщиками и стоившая целое состояние, - резная, с инкрустациями из прекрасных камней, перламутра и кости - и грубо сколоченные лежанки и табуреты, основной задачей которых было вынести вес могучих жен вождя. Тонкие ткани из Тевера и Сарагана, драгоценные покрывала из Урукура, которые можно было пропустить через узкое кольцо, бесценное оружие из Мерроэ и сосуды с благовониями из Фарры лежали, сваленные живописной кучей, в дальнем углу, а лежанки были покрыты мехом лесных зверей и грубой домотканой шерстью.
Жены Маннагарта - их было семь - тоже являли собой зрелище не для слабонервного наблюдателя. Та, которую звали Шангой, была выше остальных и одета богаче: похоже, в настоящее время именно она имела самое большое влияние на рыжего трикстера. Поскольку кольца эламских вельможных дам ни за что на свете не налезали на ее толстые и грубые пальцы, она нанизала их на кожаный шнурок и повесила на шею. В ушах у Шанги висели разные серьги, - очевидно, она не смогла решить, какая пара ей нравится больше, и поступила так мудро, как может поступить только истинная женщина.
Зуйан была тонкой и стройной (по меркам трикстеров, конечно), чем и покорила любвеобильное сердце своего повелителя. Она была наряжена изысканнее всех и особенно гордилась своей немыслимой талией, ибо затянула ее драгоценным поясом, застегнутым на последнюю дырочку. Более всего она напоминала тыкву, перетянутую посредине, и Каэ не удержалась от лукавого взгляда. "Что значит женщина, - подумала она не без иронии, - тут скоро убить могут, а вот поди ж ты, неудачный наряд другой особи женского пола как-то согревает душу".
Тем временем трикстерские красавицы немного пришли в себя от первого потрясения и теперь пытались Угадать, чем может грозить, им эта нахалка, посмевшая вторгнуться сюда, в святая святых, - спальню Маннагарта. Первой заговорила Лакт:
- То есть почему меня выгонять? Я не хочу уходить отсюда!
- И я не хочу? - моментально заголосила Шанга. - Маннагарт вкусно кормит и хорошо одевает. Он мне нравится.
- Сейчас мы ее убьем, - радостно внесла Зуйан свое Дредложение. - Тогда она разонравится нашему мужу, а мы понравимся сильнее.
Еще пара минут ушла у жен Маннагарта на осмысление Мазанного, затем они все разом повернулись К Каэтане, поднялись со своих мест и стали приближаться к ней, визжа от ярости. Двигались они медленно, очевидно чтобы напугать пришлую женщину. Каэ подумала, что интереснее всего было бы сбежать и оставить рыжего разбираться с возмущенными женами, но тогда точно не удастся уйти невредимыми от трикстеров. И Каэ приготовилась к одному из самых серьезных сражений за свою жизнь.
Увидев, что дерзкая даже не двигается с места, жены кинулись на нее, намереваясь вцепиться в лицо и волосы. Толстухи мешали одна другой, и образовалась шумная свалка, в центре которой оказалась Каэтана. Она же не церемонилась с соперницами, вкладывая в удары всю ненависть и все презрение к этому примитивному жестокому народу и к вождю, пожелавшему стравить свою будущую жену с бывшими.
"Ну ничего, - мстительно думала Каэ. - Будут тебе жена и дети..."
Она старалась бить не столько чувствительно, сколько точно - в солнечное сплетение, в шею. Толстые и пыхтящие женщины с криками падали от ее ударов, а последних двух она схватила за волосы и, поймав на встречном движении, столкнула головами. Раздался треск, будто лопнул спелый арбуз, и обе мешком повалились друг на друга.
Каэтана выпрямилась, испытывая дикую боль в спине и разбитых руках, охнула, ойкнула, и тут сзади раздался смешок. Довольный такой смешок - рыжебородый стоял в проеме дверей в окружении нескольких воинов и потирал руки.
- Ты очень хороший воин, и ты очень красивая, - оповестил он Каэтану. - Я рад. Наши дети будут настоящими вождями.
- А вот этого тебе не следовало говорить, - процедила Каэ сквозь зубы. И спина, и руки как-то сразу перестали болеть. Она шагнула вперед и нанесла вождю сокрушительный удар в челюсть.
Тот покачнулся и уставился на нее мутными глазами, на дне которых медленно вскипала ярость.
- Таков обычай моей земли, - пояснила Каэ, невиннейшим образом глядя на будущего мужа.
Маннагарт только крякнул, не зная, как поступить. Если обозлиться - значит, признать, что удар был более чувствителен, а если спустить..., Он колебался, недолго - сам ведь признал в странной женщине воина - и занес руку для ответного, удара. Каэ поймала ее в движении, продолжила бросок, и вождь, коротко охнув, полетел носом вперед на тела собственных жен.
- Я не люблю, когда меня колотят, как непослушную жену или глупую служанку. Ребенок уже в утробе матери должен становиться смелым, а какую смелость внушит сыну женщина, которая постоянно ждет побоев?
Такая постановка вопроса озадачила всех. Не зная, как быть, Маннагарт махнул рукой, и вперед выступил воин в доспехах западного рыцаря, всем своим обликом не походивший на трикстера. Каэтана поклялась бы, что это аллоброг. Хотя кто такие аллоброги и где они живут, совершенно не представляла.
Был он высок и светловолос, а глаза его цветом напоминали море в погожий солнечный день - в них искрились и переливались все оттенки зеленого, бирюзового и ультрамарина. Светлые пушистые ресницы и пухлые губы в сочетании с розовой кожей гладко выбритого лица придавали ему почти детский вид, особенно на фоне косматых и смуглых варваров. Руки у воина оказались белыми и удивительно холеными, причем их форма выдавала в нем человека знатного происхождения, чьи предки уже многие столетия не гнули спины на полях и не валили деревья. Волосы его свободно падали на плечи и были тщательно ухожены, выгодно отличаясь от причесок стоявших рядом лесных людей. Было совершенно очевидно, что трикстеры относятся к этому рыцарю с уважением, проявлявшимся и в коротких взглядах, которые они бросали в его сторону, и в сдержанной манере обращаться к нему. Воин стоял совершенно свободно, распрямив спину и высоко подняв голову, как человек, не привыкший никому кланяться. И смотрел на Каэтану странным взглядом, каким смотрят на выходца с того света. И взгляд этот удивлял и огораживал.
- Он будет охранять тебя, - усмехнулся вождь и тут же сморщился, потирая пятерней челюсть. - Он очень Рошо охраняет всех моих жен. Он не терпит их, а они не терпят его, - где найти лучшего охранника? - И рыжий зашелся счастливым смехом в восторге от собственной хитрости. - Я взял его в плен давно. Он очень хороший воин, но не хочет учить моих соплеменников своему искусству. Сначала я думал отдать его Муругану, а потом решил - пусть охраняет моих жен.
Введя таким образом новую жену в курс дела, вождь приказал вынести из помещения остальных жен и ушел, оставив Каэтану наедине со странным охранником. Когда дверь за Маннагартом закрылась и все трикстеры наконец спустились по скрипучей лестнице, рыцарь шагнул к Каэтане и произнес взволнованным хриплым голосом:
- Герцогиня?..
В этом единственном слове были и бездна счастья, и бездна отчаяния, диковинное смешение горя, радости и еще чего-то неуловимого.
- Кто ты? - спросила Каэ, памятуя о том, что лучший способ уклониться от ответа - это ответить, вопросом на вопрос.
- Я Ловалонга - талисенна герцога Эламского.
- Кто-кто?
- Командир отряда из тысячи воинов - талисенна, ваше высочество. Полгода назад, во время очередного набега трикстеров, я защищал приграничную крепость - Дингир. Вначале нам удалось оттеснить варваров к лесу, несмотря на их явное численное превосходство, однако сражение продолжалось. Трикстеры уходили в лес, заманивая нас за собой. Я приказал своим людям вернуться назад, но они не услышали меня, захваченные азартом боя. Более того, ваше высочество, я объясняю это сверхъестественным вмешательством: они допустили такие ошибки, на которые не способен солдат, обучавшийся под началом эламских командиров. Не стану отнимать вашего драгоценного времени описанием этой битвы, но закончилась она тем, что из леса появились ящеры и набросились на моих людей. Я был бессилен что-либо предпринять. Меня окружили несколько варваров и применили свой излюбленный прием: пока ты сражаешься с двумя или тремя, один подкрадывается сзади и оглушает тебя ударом по голове. Очнулся я уже в этом селении. Как выяснилось, к тому моменту прошло уже несколько недель - все это время я был в горячке. Бежать отсюда в одиночку практически невозможно, к тому же долгое время трикстеры держали меня на цепи. Однако впоследствии это рыжее чучело - тут Ловалонга скорчил такую гримасу, что Каэ не выдержала и покатилась со смеху, - обнаружило, что я не выношу трикстерских женщин, считая их грубыми, невежественными и похотливыми грязнулями. Тогда он приказал расковать меня и поставил охранять своих жен. Но как вы попали сюда?
- Трикстеры захватили в плен караван, который шел в ал-Ахкаф. Я и мои спутники путешествовали с этим караваном, намереваясь достичь Урукура в самый короткий срок...
Каэтана не успела договорить, ибо рыцарь перебил ее:
- Но когда я уезжал из замка, вы были не совсем... - он замялся и наконец подобрал наиболее деликатный оборот, - не совсем здоровы. Прошу прощения, ваше высочество, если я заговорил на запретную тему...
Было видно, что его раздирают сомнения и он хочет задать ей множество вопросов, но его сдерживают железная дисциплина и повиновение. Похоже, он до сих пор считал себя подданным эламского герцога.
- Можешь говорить свободно, - сказала Каэ после недолгого раздумья. - И спрашивать обо всем, чтобы тебе было легче понять, а мне рассказать. Но сначала ответь, каким временем мы располагаем?
Ловалонга быстро прикинул и ответил:
- Около двух часов, ваше высочество.
- Успеем, - кивнула Каэ. - Надеюсь, что за это время с моими спутниками ничего не случится?
- Абсолютно ничего. Сейчас готовят погребальный костер, пиршество и произносят заклинания, чтобы призвать Муругана. Все это время ваши спутники будут в безопасности. Располагайте мной, ваше высочество. Я буду счастлив умереть за вас.
- Глупо, - ответила Каэтана резко. - Глупо умирать и быть счастливым от этого. Высшая доблесть, рыцарь, - Уметь прожить так, чтобы выполнить все тебе предначертанное. Спрашивай же скорее.
На лице воина отразилось изумление, но он быстро правился с собой:
- Вы окончательно пришли в себя?
- Окончательно. Но цена этому - то, что я не помню вообще ничего из прошлого. Моим знаниям о мире всего около недели. Поэтому можно сказать, что ко мне вернулся разум в обмен на память. Знаю только, что герцог Арра погиб вместе со всеми слугами и воинами.
На подвижном лице Ловалонги отразилось смятение и горе, но он тут же взял себя в руки. Глаза его сухо блестели.
- Как это произошло, ваше высочество?
- В замке побывал тот, кого Воршуд, один из моих спутников, зовет К Ночи Непоминаемым. Арра тогда только что вызвал меня из другого, моего мира, и я вообще ничего не понимала. Он погиб у меня на глазах, завещав мне идти в ал-Ахкаф, что мы до сего дня и пытались сделать. А теперь расскажи, что знаешь ты.
- Немногое, ваше высочество. Около десяти лет тому Высокий герцог уехал в странствие, а возвратился только недавно и привез вас с собой. К сожалению, вы были не в разуме. Герцог Арра доверял мне настолько, что иногда оставлял вас на мое попечение, если ему было необходимо отлучиться. Крайне редко вы приходили в себя и начинали кого-то искать. Я всегда рассказывал герцогу об этих проблесках вашего сознания, и он светлел лицом. Он надеялся, что сможет вылечить вас. Но я ничего не знаю о вашем мире.
- Я бы подумала, Ловалонга, что была больна и этот мир является плодом моего воображения, но слова, сказанные Аррой после его смерти - он явился ко мне в зеркале, - свидетельствуют о том, что я никогда не сходила с ума. Скорее была разделена на две части. Одна Я - эта Я - жила в другом мире, а вторая Я - точная копия меня - находилась в замке. Потом Арра осуществил слияние, и мы соединились в одно целое. Но кто я, почему меня никто не знал в Эламе до прошлого года, чем я так помешала богам, что они за мной охотятся, не знаю, но предупреждаю тебя, что, становясь рядом со мной, ты становишься поперек дороги Новым богам.
- Я готов, - просто ответил Ловалонга.
- Тогда давай все обсудим в другой раз, а сейчас я бы хотела освободить своих друзей.
- У меня есть идея, ваше высочество.
- У меня тоже. Называй меня, пожалуйста, Каэтаной.
Когда два часа спустя Маннагарт явился, чтобы увести Каэтану за пиршественный стол, она была гораздо более ласкова и поведала ему, что давно уже мечтала выйти замуж за могучего вождя, чтобы произвести. на свет еще более могучих вождей, которые завоюют земли Западного мира и на века прославят имя великого Маннагарта.
Все, что говорила странная женщина-воин, музыкой отдавалось в ушах рыжебородого. Ему казалось, что он и сам всегда так думал и это было его предназначением с первых минут жизни. Просто раньше никто не мог так легко и ясно выразить великие и очень умные мысли, которые прятались где-то в глубине его большой головы. Разве эти коровы, которые отравляли ему жизнь, могли понять величие человека, родившегося в лесах Аллефельда? Он, Маннагарт, сын ящера Муругана, станет великим королем и... как там говорит его новая жена?
Вождь с интересом прислушался к тому, что вдохновенно несла Каэтана, осененная единственной идеей - обхитрить рыжее чучело и добиться свободы сегодня же.
- О тебе будут слагать песни и легенды, ты будешь властелином половины Варда, и все короли приползут к тебе, чтобы поклониться твоему величию.
- А вторая половина Варда? - обиженно спросил Маннагарт.
- А вторую половину Варда оставь своим детям и внукам, иначе они передерутся между собой.
- Э! - глубокомысленно заметил вождь. Ему нравилось, что в присутствии новой жены его голову посещают разные мудрые мысли. "Надо будет проводить с ней побольше времени", - решил он про себя. Единственное разочарование, которое постигло рыжего, заключалось в том, что, по обычаям родины невесты, нареченным не позволялось выказывать друг другу никаких нежных чувств до первой брачной ночи - а, напротив, выглядеть суровыми и строгими.
- Тем сильнее будет страсть, которая вспыхнет ночью, - пояснила Каэ, - и дети, зачатые в такой любви, будут прекрасны.
Покивав, Маннагарт согласился и с этим.
- А как тебе твой сторож?
- Ненавижу его, а он ненавидит меня. Хочу, чтобы охранял только он, - быстро ответила Каэ.
- Ничего не понимаю, - честно сказал вождь. - Почему хочешь, если ты ему не нравишься, а он - тебе?
- Потому что лучше, когда охраняет мужчина, который не будет на меня пялиться в твое отсутствие, и ты не будешь его ревновать ко мне. Ведь это ты все так умно придумал, а я только покорно следую за тобой.
Услышав слова покорности из уст этой дикой кошки, Маннагарт окончательно растаял. В этом блаженном состоянии он даже не задумался над странными просьбами новой жены и тут же приказал принести оружие пленников, как она распорядилась, а их самих привести к месту празднества задолго до того, как велит обычай.
За стенами поселения на полных парах шли приготовления к празднику, и вождь находился в самом центре событий. Он ухитрялся раздавать направо и налево десятки бестолковых указаний, пинал нерадивых слуг, несколько раз затевал потасовку с самыми непокорными .воинами и гордо поглядывал на всех и каждого.
Ни от кого не укрылось, что на этот раз Маннагарт почти не обращал внимания на чужих жен и девушек - так, щипнул пару раз, но без воодушевления. Зато то и дело он подходил с каким-нибудь вопросом к новой жене, и вскоре даже самые непонятливые уразумели, кто будет править племенем в ближайшее время.
- Змея, - шипели женщины трикстеров, глядя на хрупкую барышню, которая заняла почетное место во главе стола, установленного прямо на траве. Каэ сидела на месте воина - по правую руку от мужа, - и голова ее была гордо поднята. Когда кто-то из военачальников Маннагарта указал ему на это упущение, рыжебородый даже не удостоил его ответом. Он только проследил удовлетворенным взглядом, как тонкая рука новой жены произвела скользящее движение к уху трикстера и тот мешком повалился рядом со своим вождем. Военачальник был крепким, поэтому почти сразу пришел в себя и мутными, налитыми кровью глазами уставился на Каэтану.
- Я не люблю, когда перечат моему мужу - великому и могущественному Маннагарту, запомни это, - произнесла она ледяным тоном.
Троих пленников привели на место праздника и поставили за спиной у Каэтаны, подчиняясь ее распоряжениям.
- Хитра госпожа! - восхищенно шепнул Джангарай.
- Почему хитра? - удивился простодушный Борудонкай.
- Теперь Маннагарт, хочешь не хочешь, вынужден ее поддерживать. Нет, как ловко! - Джангарай, наблюдая за действиями своей госпожи, уже не беспокоился ни о собственной судьбе, ни о судьбе своих друзей. Он был уверен, что у Каэ есть какой-то диковинный план, иначе она не стала бы так кокетничать с рыжим чучелом.
А ведь кокетничала. Странно было видеть, сколько женской хитрости, очарования и обаяния растрачивается на безмозглого варвара, совершенно ошалевшего от новой "супруги".
Она ластилась к нему, расхваливала его мыслимые и немыслимые достоинства, краснела и бледнела, когда это было необходимо, и даже замкнулась в гордом молчании, когда Маннагарт попытался сравнить ее с предыдущими женами. Впрочем, вопрос о большом количестве жен она тоже решила с ходу.
- Бедняжка мой, - прошептала она, поигрывая рыжими космами мужа, - красавец мой, как же ты намучился!
- Намучился, - подтвердил Маннагарт. - А почему?
- Что же это за мерзавки, если они не смогли быть тебе достойными женами? Когда женщина не в состоянии дать своему мужу то блаженство, которого он заслуживает, бедный мужчина вынужден искать себе все новых и новых женщин...
- Вынужден, - расстроился Маннагарт.
- А если бы они справлялись со своими обязанностями, если бы ласкали мужа так, чтобы он не думал о других, если бы мужу завидовали все окрестные власти, и военачальники и воины, что у него такая женщина, которую достоин иметь только великий владыка, - вот тогда мужчина счастлив.
- Только тогда, - постановил рыжий.
- Как же тебе было тяжко с твоими коровами, если ты так много раз женился!
- Злые, жирные и глупые, - нажаловался Маннагарт.
- Когда ты завоюешь обширные земли, тебе будет нужно управлять ими, - щебетала Каэ, - и ты будешь нуждаться в заботе, внимании и понимании.
- Буду, - уверенно заявил вождь.
- Эля великому Маннагарту! - неожиданно рявкнула Каэ так, что стоявший за ее спиной альв подпрыгнул. - Вы что, олухи, не видите, что ваш вождь хочет эля?
Вождь, который постоянно хотел эля, восхитился:
- Как ты догадалась, женщина?
- По твоим глазам, прекрасный мой. Они ясно сказали мне, что ты хочешь эля, чтобы над большим кувшином обдумать новые мысли, которые только что при-шли тебе в голову.
- Да... - немного растерялся вождь. - А какие именно мысли мне стоит обдумать раньше всего?
- Смотри-ка, - восхитился Джангарай, - как общение с госпожой действует на этого тупицу. Он же скоро как человек заговорит!
- Я думаю, ты понял, как глупо устроена церемония. Сначала Отец Муруган сжирает пленника, а потом на полный желудок сражается с воином. Ты любишь сражаться на полный желудок?
- Нет! - уверенно ответил Маннагарт. - Лучше есть после доброго сражения, чем сражаться после доброго обеда.
- Так за чем же дело стало? Пусть сначала воин позабавит Отца Муругана, а затем мы поднесем ему вкусную еду - уже после сражения.
- Я мудрый, - громко возвестил вождь. - И я хочу доставить много-много радости нашему могучему Отцу. Пусть он сначала легко убьет этого могучего воина, а затем с удовольствием съест вот это мясо. - И он ткнул пальцем в покачнувшегося от ужаса альва.
Трикстеры на поляне взорвались приветственными криками - новшество, предложенное вождем, им явно понравилось.
Маннагарт выбрался из-за стола и, не расставаясь с кувшином эля, отправился к своим военачальникам, чтобы обсудить новые мудрые мысли.
Каэ, воспользовавшись мгновением, в сопровождении Ловалонги подошла к пленникам. Несколько трикстеров, охранявших их, изнывали от жары и скуки. При виде Каэ они зашевелились. На их лицах отражалась борьба двух противоположных мыслей - с одной стороны, надо было оказать все знаки почтения супруге Маннагарта, поскольку она сейчас забирает власть в свои руки. С другой стороны, варварам претило обращаться с женщиной с уважением, и они топтались на месте, не зная, как себя повести и что предпринять. Они переводили взгляд с бесстрастного лица Ловалонги на. Каэтану и обратно.
Однако Каэ быстро разрешила эту проблему.
- Привяжите пленников друг к другу! - приказала она и, видя замешательство трикстеров, добавила:
- А сами пойдите выпейте, закусите. Что на жаре стоять - вы же не пленники!
Этот аргумент оказался настолько убедительным, что воины поспешили выполнить ее приказание.
- А если вождь?.. - начал было один из них.
- Если мой прекрасный супруг, - с неподражаемой интонацией произнесла Каэ, - захочет узнать у вас, почему вы покинули свое место, то скажите ему, что это я послала вас попросить его не пить стоя на солнце, потому что к вечеру у него будет болеть голова. Пусть пьет эль в тени деревьев. И еще - прикажите слугам переставить столы в тень, на ту сторону поляны.
- Но ведь они всегда стояли здесь, - заволновались воины.
- И что в этом хорошего? - искренне удивилась Каэтана. - Голова-то всегда на следующий день разламывается.
Воины покивали, подтверждая: да, разламывается, да еще как!
- Ну вот, выполняйте!
Трикстеры справедливо рассудили, что выпить прохладного эля гораздо лучше, чем стоять на жаре, и со всех ног поспешили выполнить распоряжение супруги вождя пока она, чего доброго, не передумала. Мудрая, однако, жена у Маннагарта.
Каэтана приблизилась к своим друзьям и произнесла:
- Будьте готовы в любую секунду сбежать. Это, - она кивнула в сторону Ловалонги, - наш друг. Все объясню потом. Бордонкай, тебе придется сразиться с Муруганом, - не знаю, что оно такое. Я помогу. Когда начнется паника - бегите. Оружие лежит прямо за мной на земле. Подойдете поближе, мы перережем вам веревки. Знаком будет...
- Покашливание, - невинно заметил Джангарай, глядя в небо.
- Значит, покашливание, - улыбнулась Каэ. - Ничего банальнее не придумалось?
- Нашли когда пикироваться - воскликнул альв. Мной сейчас обедать будут.
- Не сейчас, - прогудел Бордонкай, - а потом. А потом обедать будет некому.
Военачальники что-то горячо втолковывали Маннагарту. Каэ увидела, что на другом краю поляны разгораются дебаты, и поспешила на помощь "мужу". Ей совсем не хотелось, чтобы все пошло не по плану.
- Почему ты приказала переставить столы? - набросился на нее длинный усатый трикстер, увешанный бляхами и побрякушками.
- Я думаю о людях, которые всегда должны быть здоровы и веселы под властью моего мудрого мужа и вашего вождя, - немедленно ответила она. - Кому нужны воины, мучающиеся с утра похмельем? Злые, неразговорчивые и вялые? Чтобы завоевать мир, нужны бодрые и веселые герои.
Военачальники замерли с открытыми ртами - о перспективе завоевания мира они слышали впервые.
Маннагарт напыжился, гордо выпрямился и высоко поднял руку с зажатым в ней кувшином.
- Я стал гораздо мудрее, чем прежде, - возвестил он на всю поляну. - Мне пора совершать великие походы и завоевания! Нечего моему народу жить в болотах и лесах - мы, новые покорители Варда, вольем свою кровь в жилы этих раскрашенных болванов!
- Кто это - раскрашенные болваны? - спросила Каэ у Ловалонги.
- Не важно, госпожа. Это же тронная речь.
- И то верно.
Никто не заметил, что Ловалонга легким движением пододвинул оружие поближе к альву и Джангараю. Каэтана протянула руку назад, и талисенна вложил в нее оба клинка, на которые ему кивком указал ингетвон. Почувствовав тяжесть мечей Гоффаннона, Каэтана успокоилась. Она сама не могла определить, когда мечи Гоффаннона стали ее частью, ее плотью, продолжением рук, но теперь очень остро чувствовала это странное родство.
Двое пленников по-прежнему занимали свое место за спиной Каэтаны, стоя в тени деревьев на самом краю прогалины. Шумная толпа воинов уселась за длинными столами. Тут же крутились дети и собаки в надежде урвать лакомый кусок. Толстые веселые женщины сновали вокруг пирующих, разнося невероятное количество всякой снеди и выпивки. Изредка какой-нибудь воин притягивал к себе на колени приглянувшуюся ему "красавицу" и смачно целовал ее.
- Смотри внимательно, - наклонился Маннагарт к "жене". - Сейчас должен прийти Отец Муруган. Готовьте воина! - крикнул он слугам.
Бордонкая развязали, вручили ему Ущербную Луну и вывели на середину прогалины, развернув лицом к лесу. С десяток воинов выстроились на значительном удалении от исполина и натянули луки, всем своим видом давая понять, что если тот использует оружие нет для поединка, то будет тут же поражен стрелами.
Воспользовавшись тем, что все лесные люди раскрыв рты следили за гигантом, который спокойно разминал затекшие мускулы, и ожидали появления своего Отца, Ловалонга незаметно перерезал веревки альву и Джангараю.
Из чащи леса донесся страшный треск.
- Сейчас, - возбужденно толкнул Каэтану рыжий вождь. - Отец уже идет.
Трикстеры, державшие Бордонкая под прицелом своих луков, отступили еще дальше, когда из чащи леса донесся громоподобный рык.
- Отец Муруган! - хором возвестили военачальники.
Бордонкай, не выказывая ни страха, ни замешательства двинулся в ту сторону, откуда доносилось рычание.
Каэтана напряглась, понимая, что удобная для побега минута может наступить в любой момент и тогда ее нельзя будет упустить.
Однако она слегка оторопела, когда из чащи леса на поляну выбрался зверь, которого трикстеры называли Отцом Муруганом. Такого Каэ не ожидала. Огромный ящер, гигантская рептилия - причем явно хищная, покрытая толстой морщинистой кожей, с немигающими холодными глазами убийцы, - Муруган производил жуткое впечатление.
Был он в полтора человеческих роста высотой и около пяти метров в длину. Голова его состояла в основном из громадной пасти, в которой блестел частокол страшных зубов. При его появлении легкий ветерок донес до сидящих на другом конце поляны особый запах, присущий рептилиям, - резкий, густой и неприятный. Чем больше Каэтана вглядывалась в него, тем больше он вызывал у нее смутных ассоциаций, пока она наконец не догадалась, что Муруган похож на предка тех животных, которых трикстеры используют вместо лошадей. При воспоминании о конях ее мысли потекли совсем в другом направлении. Она потянула Маннагарта за край плаща:
- А где наши кони?
- Молчи, женщина, это же Отец Муруган!
- Мы бы принесли их в жертву.
- Продали, продали мы коней и верблюдов, молчи! - Маннагарт находился в смятении, не зная, чей гнев сулит ему больше неприятностей - женин или Отца Муругана. Но супруга успокоилась быстро - Каэтана искренне сожалела об отсутствии коней, однако на скакунов трикстеров ее не заставили бы сесть ни за какие коврижки.
Ловалонга наклонился к самому ее уху и прошел
- Если удастся, то будем уходить через болота, без коней. У За Бордонкая Каэтана не волновалась. Скорее ее интересовала реакция трикстеров на предвидимый ею исход поединка. Дело в том, что Муруган действительно выглядел весьма устрашающе и на парализованную страхом жертву мог нападать безбоязненно. Но сейчас, впервые за все время, перед ним стоял гораздо более грозный противник, нежели он сам. Если Джангараю, Ловалонге или Каэ пришлось бы туго в поединке с ящером из-за того, что они должны были полагаться на быстроту реакции, и только, то у Бордонкая было еще преимущество в силе. А в легкости и быстроте движения ящер и подавно уступал гемерту.
Исполин Бордонкай двигался легко, как кошка. Он пошел прямо, на ящера, вращая над головой огромной секирой, и трикстеры, как один, шумно вздохнули: они еще не поняли, чем грозит закончиться этот поединок, ибо слишком привыкли к могуществу Муругана, но уже теперь оценили в Бордонкае великого воина.
Ящер неловко вертел головой на неподвижной шее. Чтобы как следует разглядеть добычу, ему нужно было разворачиваться всем корпусом, - он казался громоздким и неповоротливым. А тут еще снопы солнечных лучей, отражаясь от лезвия секиры, попадали прямо в глаза, мешая Муругану как следует разглядеть свою жертву. Ящер остановился посреди поляны, выпятил мощную грудь и издал трубный рев. Его хвост метался по траве, оставляя в ней глубокие борозды. Зрелище было воистину великолепным и впечатляющим, но Каэтана уже не сомневалась насчет исхода битвы.
Бордонкай перепрыгнул через хвост, пронесшийся у самых его ног, и оказался справа от ящера. В тот же миг секира со свистом опустилась на бок зверя, слегка соскользнула по шее, ободрав толстую кожу, и со смачным хрустом вонзилась в правое предплечье, почти полностью отрубив переднюю лапу. Не прекращая движения, Бордонкай выдернул из страшной раны свое оружие и, уже весь забрызганный кровью противника, вонзил острое навершие секиры в глаз Муругана, после чего совершил громадный прыжок в сторону - и вовремя. Ящер забился, истошно заревел от невыносимой боли и попытался повернуть обратно в лес.
Трикстеры ахнули, не понимая еще, что происходит. На их глазах разыгрывалась страшная трагедия - пришлый воин уничтожал их божество, а они бездействовали, потому что закон и ритуал предполагали честный поединок. Только никто не мог подумать, что найдется человек, способный противостоять звериной мощи Отца.
Бордонкай не дал ящеру скрыться в чаще. Он в два прыжка догнал его, держась правой стороны - там, где пустая глазница истекала кровавыми слезами, - и ударил секирой по могучей шее. Даже такой гигант, как Бордонкай, не смог с первого удара перерубить ее, но страшная зияющая рана появилась на теле ящера. Он еще раз заревел в смертельной муке, споткнулся неловко на раненой лапе и упал. Его голова бессильно уткнулась в, траву, а тело забилось в агонии, за которой неминуемо должна была последовать смерть.
Истошный крик, одновременно вырвавшийся из сотен глоток, пронесся по поляне. Трикстеры привстали, подаваясь всем телом в сторону места битвы, и в этот миг Каэ закашлялась. Более нелепого знака она не могла себе представить, - единственное благо, что на ее кашель ошалевшие от ужаса лесные люди не обратили внимания.
Правда, Джангарай и альв, зачарованные зрелищем поединка, тоже не отреагировали, - Ловалонге пришлось дернуть ингевона за руку. Тот моментально опомнился, схватил свои мечи, потянул за собой альва, и они бросились к Бордонкаю.

Предыдущая страница 8 Следующая страница


9 Виктория Угрюмова

Все происходило в считанные доли секунды. Как рассудили в самом начале Каэ и талисенна, самыми опасными для друзей были лучники, с двух сторон оцепившие прогалину. Правда, сейчас, опешившие от неожиданности, они опустили луки, но времени у пленников все равно было слишком мало. Поэтому, когда, добежав до Бордонкая, Каэтана дернула его за руку и прохрипела:
"Падайте!" - Джангарай, альв и исполин не раздумывая послушались ее. Каэ тоже ничком рухнула на землю в тот миг, когда Ловалонга во всю мощь своих легких рявкнул:
- Стреляй!
Страшное напряжение последних минут, охватившее трикстеров, разрядилось в одну секунду благодаря этому повелительному окрику. Прежде чем кто-либо успел что-нибудь сообразить, лучники вскинули луки и выпустили стрелы, не среагировав на то, что их жертвы стали падать до залпа. Теперь у друзей было несколько секунд, пока варвары наложат на тетиву новые стрелы, прицелятся... Этого времени было невероятно мало, но все же лучше, чем вообще ничего.
- Бежим!!! - Ловалонга потянул Каэтану за руку.
Она, еще не успев надеть перевязь с мечами, неловко поднялась, подвернув ногу, и, хромая, побежала за талисенной. Остальные кинулись следом.
Благо они находились у самого края прогалины, поэтому первые стрелы, взвизгнувшие в воздухе, уже не могли их достать, - беглецы оказались в гуще деревьев. Стрелы свистели над их головами, впиваясь в стволы, срезали ветки и осыпали друзей листьями.
Судя по раздавшимся сзади крикам, трикстеры опомнились и бросились в погоню.
- Дрянь дело, - сообщил запыхавшийся Джангарай, петляя между деревьями. - Они в этом лесу каждый кустик знают.
- Будем уходить врассыпную? - предложила Каэ.
- Нет! - воспротивились хором Ловалонга и Бордонкай. - Только вместе.
- Но вместе нас перебить легче...
Громкий рев разъяренного Маннагарта перекрыл в эту минуту все остальные звуки:
- Брать только живыми!
- Ну, во второй раз это будет сложнее. - Каэ остановилась и прижалась спиной к стволу гигантского хвойного дерева.
Друзья последовали ее примеру, и каждый выбрал себе более или менее удобную позицию.
- Мы дорого продадим свои жизни, - пообещал госпоже Ловалонга.
- Еще чего! Наши жизни не продаются, - хищно улыбнулась она. - Мы обязаны выжить. Только я не представляю, как это сделать.
Шумная ватага трикстеров высыпала из зарослей и растерянно остановилась. Сражаться в лесу варварам было не очень-то привычно, когда речь шла о таких искусных воинах, как их теперешние противники. Над Бордонкаем незримо сиял ореол победителя Муругана, и к нему относились больше чем просто с почтением, - человек, уничтоживший божество, вызывает суеверный Ужас. Трикстеры с радостью бросили бы преследование, но потеря новой жены довела вождя до исступления. Багровый от ярости, растрепанный, исцарапанный колючими ветками, Маннагарт рвался захватить пленников.
- Ты от меня не уйдешь! - завопил он, едва заметив Каэ, стоявшую спиной к дереву с двумя обнаженными клинками в руках.
- Я с тобой развожусь! - крикнула она в ответ. Несмотря на трагичность ситуации, альв захихикал.
- Вперед! - скомандовал вождь, указывая огромным мечом на беглецов.
Его воины, однако, топтались в нерешительности. Умирать не хотелось никому. Рассказы о том, скольких людей захваченные накануне пленники зарубили насмерть или изувечили, еще не выветрились из тупых голов трикстеров.
- Сам лови свою жену, - наконец буркнул самый храбрый воин. - Нам такая ведьма ни к чему.
Маннагарт зарычал, брызгая слюной. Жену он терять не хотел, но собственная голова тоже представляла для него значительную ценность. Он видел, как сражается Бордонкай, помнил, как дерется Каэтана, и боялся рисковать. Отступить же ему мешала гордость. Да и недолго он оставался бы вождем после того, как варвары увидели, что их предводитель спасовал. Битва была неизбежна.
Когда Маннагарт осторожно двинулся вперед, прикидывая, кто из спутников его жены первым встанет на ее защиту и нападет на него, трикстеры оживились. Если только беглецы откроют тыл, увесистые дубины снова сослужат верную службу. Однако друзья понимали это не хуже варваров.
- Не отходите от деревьев! - скомандовала Каэ. - А с ним я разберусь сама.
Вождь с его неловкими движениями и замедленной реакцией не вызывал ни малейших опасений. Вот только ей очень не хотелось его убивать.
- Пойдем домой, - неожиданно произнес вождь. - Я всех прощу и тебя колотить не буду. Пойдем, а?
Каэтана замерла. Если бы он угрожал ей мечом, она, ни секунды не сомневаясь, убила его, как чудовище, бездушное и жестокое, стоящее между ней и свободой. А так - на смешного, нелепого, глупого - ей не хотелось поднимать руку.
- Я не могу, - попыталась она объясниться, понимая всю бесполезность разговора.
- Ты же обещала, что я буду управлять половиной Варда, - жалобно, как ребенок, сказал рыжий. - Пойдем.
- С половиной Варда придется повременить, одернул его Джангарай.
- Почему? - растерялся вождь.
Каэтана опустила руки: только этого и не хватало - семейный скандал по-трикстерски с участием родственников и знакомых с обеих сторон... Неизвестно, чем бы закончилось это нелепое положение. Вероятно, кровопролитной схваткой, когда рассвирепевший вождь забыл бы обо всем, исполненный желания отомстить за собственный позор и гибель Муругана, но все изменилось в считанные доли секунды.
Из чащи леса вышел человек, прихрамывающий на правую ногу и закутанный в длинный плащ грязно-бурого цвета. Он не был ничем примечателен - обычный человек, каких тринадцать на дюжину.
- Брось меч, - негромко сказал он Маннагарту, и тот, к удивлению беглецов, повиновался, затем склонил голову и отошел в сторону.
- Они убили Отца Муругана, - подал голос кто-то из трикстеров, но хромой ответил ровным бесцветным тоном:
- Я присутствовал при его смерти.
- Вон тот исполин, - не унимался трикстер, указывая рукой на Бордонкая. - Накажи его, если ты наш покровитель. Накажи на наших глазах!
- Ты слишком много говоришь, - так же ровно и бесстрастно молвил человек, махнув рукой в сторону варвара.
На лице последнего отразилось удивление, а спустя миг он уже рухнул на землю.
- Пусть идут, - сказал человек, поворачиваясь к трикстерам, - я даю им час жизни. Через час вы можете Делать что хотите. Даже преследовать их, хотя я бы не советовал.
- Она моя жена, - сказал Маннагарт, показывая на Каэтану.
- Она не может быть твоей женой, - спокойно ответил человек.
- Почему?
- Она не хочет. Все бывает только по доброй воле. Пусть идут, - терпеливо повторил хромой. - А вы останетесь здесь.
Повинуясь его голосу, варвары не тронулись с места даже тогда, когда беглецы стали пятиться и наконец исчезли в чаще леса.
- Как ты думаешь, кто это был? - спросил Джангарай у Бордонкая.
- Какая разница, если он нам помог, - прогудел тот, широко шагая по плотному ковру из опавшей хвои и листьев. - Главное, чтобы они потом не стали нас преследовать.
- Трикстеры упрямы, глупы и мстительны, - негромко сказал Ловалонга. - Они обязательно пойдут по нашему следу.
- Так кто же ты? - недоверчиво спросил Джангарай, разглядывая талисенну с ног до головы.
- Я один из военачальников эламского герцога и верный слуга госпожи.
- Неплохо сказано, и хорошо, если бы это было правдой.
- Жаль, что нам надо спешить, а то я бы вызвал тебя на поединок, - вспыхнул аллоброг.
- Тише, тише, пожалуйста, - вмешалась Каэтана. - Джангарай, тебе следовало бы поблагодарить Ловалонгу за помощь, а не набрасываться на него. Без его помощи мы так и остались бы в плену у трикстеров.
- Лично я вам глубоко признателен. - Альв поклонился в сторону талисенны, прижав пухлую лапку к сердцу. - Я, знаете ли, не выношу, когда меня предназначают кому-нибудь на ужин.
Ловалонга улыбнулся ему:
- Я рад быть вам полезным. Надеюсь, что заслужу доверие всех друзей госпожи Каэтаны. Я не обижаюсь ни на кого, потому что меня пережитые неприятности тоже заставили с большей осторожностью относиться к незнакомым людям.
- Не доверяйте ему, госпожа, - прошептал ингевон на ухо Каэтане. - Не хотелось бы попасть из огня да в полымя.
- Я ему верю, - просто сказала она. - Но не беспокойся. Я буду осторожна.
- И на том спасибо, - буркнул ингевон. А вот Бордонкаю воин понравился сразу, и между ними мгновенно возникло то, что называют взаимопониманием и симпатией. Он крепко пожал Ловалонге руку:
- Меня зовут Бордонкай. И большое тебе спасибо за помощь.
- Ты настолько могучий воин, что справился бы и без меня, - ответил талисенна.
- Не думаю. - Но по лицу гиганта было видно, что он явно рад похвале.
- Что станем делать? - спросил Джангарай.
- Будем уходить через болота. - Ловалонга указал рукой на запад. - Я понял, что вам нужно идти в ал-Ахкаф.
- Да, - кивнула Каэ.
- Тогда самый короткий путь - через Аллефельд и Тор Ангех.
- А если вернуться на караванную тропу?
- Можно, - с сомнением сказал Ловалонга, - но тогда придется обходить селение трикстеров, а это очень большой крюк.
- Не подходит, - быстро прикинула Каэтана. - Нам нужно попасть в ал-Ахкаф не позднее чем через десять дней.
- Тогда остается только один выход - идти так, как я предложил с самого начала.
- Но, - замялся альв, - говорят, что из Аллефельда живым не выбирался никто.
- От ящера Муругана и от банды трикстеров живым тоже никто не уходил, - ободрил его Ловалонга. - Если бы у нас был выбор, то я бы пошел в обход. Но ведь выбора нет.
- Нет, - сказала Каэ. - Война в Урукуре может начаться в любой момент, и нам необходимо увидеть Тешуба раньше, чем разразится сражение за город. А кто может гарантировать жизнь человека в завоеванном городе?
- Я несколько раз слышал это имя от герцога, - сказал талисенна. - Мой господин был великим магом, а о Тешубе говорил не иначе как с величайшим почтением. Он утверждал, что тот мудрец и стоит гораздо выше любого мага. Но к сожалению, ничего конкретного он мне не рассказывал.
- Почему? - спросил Джангарай - не доверял тебе?
- Господин Арра вообще никому не доверял полностью, - признал аллоброг, - К тому же у меня есть свои причины только сейчас по-настоящему заинтересоваться мудрецом из ал-Ахкафа. Не забывайте, что долгое время я был простым военачальником.
- И все? - недоверчиво спросил ингевон. - У тебя нет за душой никакой тайны? Тогда зачем тебе идти в ал-Ахкаф?
- Во-первых, госпожа Каэтана - последний член правящего дома герцогов Эламских, и я служу теперь ей. А об остальных причинах расскажу при первом же удобном случае. Сейчас нам надо бы идти. Иначе мы потеряем слишком много времени. Главное в нашем положении - достичь болот еще до темноты.
Они подхватили оружие и бодрым шагом двинулись вперед. Идти было довольно легко. Огромные деревья стояли на значительном расстоянии друг от друга, а подлесок в этой части Аллефельда был негустым. Ковер зеленого мха пружинил, и идти по нему было приятно.
- Скакунов бы сюда, - мечтательно сказал альв.
- А трикстеры продали всех лошадей и верблюдов, - отозвалась Каэтана. - Если рассудить - какие лошади или верблюды смогут выжить в лесу?
- Жаль, дорогие кони были, - посетовал Джангарай.
- Жизнь дороже, - хмыкнул Бордонкай.
- Гляжу я на тебя, Слепец, и думаю, каков ты на самом деле? - обратился к нему ингевон. - Не то мудрец, не то дитя, не то бог...
- Все вместе, наверное, - ответил, вроде шутя, Бордонкай.
Чем ближе они подходили к болотам, тем сильнее менялся лес. Огромные насекомые стали встречаться все чаще и чаще. Стволы деревьев были искривленными, а пространство между ними заросло темной крапивой и ежевикой. Идти стало значительно труднее.
Невиданных размеров паук - мохнатый и длинноногий, величиной с человеческую голову - до смерти напугал Воршуда, свалившись на землю прямо у него перед носом. Тварь явно примерялась к альву на предмет плотно покушать, но шаги Бордонкая, сотрясавшие почву испугали ее, и паук отбежал в сторону, оставив альва в помертвевшем состоянии.
- Знаете ли, это хуже, чем просто гадость, - наконец смог выговорить мохнатый человечек. - Это ужас какой-то. Он бы меня съел, запросто съел, между прочим.
Каэтана поторопилась успокоить испуганного Воршуда, но сама была не слишком уверена в том, что, окажись альв здесь в одиночку, паук пренебрег бы возможностью плотно закусить.
Они не стали убивать паука, а вот другая тварь, попавшаяся им около часа спустя, оказалась гораздо опаснее и намного злобнее, хотя бы потому, что была разумной.
Они шли без устали уже довольно долго, и Воршуд запыхался, а Каэтана начинала подумывать о том, что быть женой трикстерского вождя - не самое утомительное дело на свете, когда предостерегающий крик Джангарая отвлек ее от этих размышлений как раз на самом интересном месте.
Ее глазам предстало странное существо, похожее на громадную тощую птицу с грязными тусклыми перьями. А вот лицо у существа было сморщенное, старушечье, с крючковатым носом и круглыми желтыми глазами под толстыми черными веками. Лысая голова вызывала острый приступ отвращения, не говоря уж о том зловонии, которое распространялось от этого жуткого создания.
- Гарпия, - сказал Воршуд. - Я буду не я, если это не она. Но такого не может быть.
- Почему? - изумилась Каэ.
Она уже такого насмотрелась на Варде, что гарпия Жалась ей вполне законной деталью пейзажа. В конце концов, если на свете существовали ящер Муруган и Лакуны трикстеров, то почему бы и гарпии не посидеть на поваленном дубе и не похлопать огромными глазищами?
- Будем надеяться; она поймет, что нас слишком много, и не станет нападать, - сказал Ловалонга, вытаскивая меч из ножен.
- Она еще и нападает? - изумилась Каэ.
- Конечно, - ответил за Ловалонгу Джангарай. - Если она здесь не одна, а их целая стая, наши минуты сочтены, - это не ящер безмозглый. Они обгладываю людей до скелета - человечину любят.
Отвратительное существо после этого объяснения показалось Каэтане еще более мерзким, чем с первого взгляда.
- Что будем делать? - спросила она.
- Я тут трикстерское копье волочу, - сообщил альв глядя в пространство. - Может, пригодится кому...
- Воршуд! - восхитилась Каэ, которая только сейчас обратила внимание на то, что мохнатый человечек действительно тащит за собой длинное копье.
Видимо, гарпия все-таки была одна. То ли она оказалась слишком злобной, то ли давно никто не забредал в ее владения и оттого чудовище оголодало сверх всякой меры, но оно расправило крылья, взвилось в воздух и ринулось на людей.
Волна удушливого смрада чуть не заставила Каэтану потерять сознание. Она чувствовала, что ее вот-вот вывернет наизнанку, и слезы потоками бежали из глаз. Каэ увидела, что сходная реакция была и у других ее спутников. Все явно ощутили острый приступ дурноты и слабости, отчего противостоять гарпии было сложно.
Бордонкай, решительно шагнув вперед, подхватил копье, выпавшее из ослабевших ручек Воршуда. Гарпия с отвратительными криками неслась на оторопевших друзей, извергая большие куски помета.
Великан расставил ноги, выставил копье вперед и, когда тварь спикировала на него, изо всех сил вонзил острие в самую середину дряблого тела.
Гарпия завизжала так, что у людей заложило уши. Она билась и металась, скалила острые зубы, которые еще более жутко выглядели на старушечьем лице, и пыталась освободиться от острого жала, терзавшего ее плоть.
Невзирая на сопротивление твари, Бордонкай насадил ее на копье так, что оно прошло насквозь. Невероятно живучая гарпия билась и кричала, и тогда гигант размахнулся и метнул копье с насаженной на него тушей в ствол ближайшего дерева.
От страшного удара гарпия содрогнулась всем тело и застыла, словно намертво пришпиленная громадной булавкой. Она издала несколько протяжных воплей и наконец затихла. Ее голова на длинной шее бессильно свесилась вниз.
Бордонкай подошел к дереву и выдернул копье. Он несколько раз сильно ударил древком о землю, пока тело гарпии не соскочило и не осталось валяться грудой заскорузлых перьев.
- Ну и падаль, - с чувством сказал Джангарай. - Меня сейчас вытошнит.
Они обошли труп гарпии стороной, не желая даже вспоминать о том, что приключилось с ними.
- А ведь это только начало Аллефельда, мы даже болото не пересекли, - сказал Ловалонга. - Дальше, если верить легендам и рассказам трикстеров, будет еще хуже.
- Хуже, знаете ли, быть не может, - сварливо заметил альв, который стал гораздо бодрее себя чувствовать после того, как копье понес Бордонкай. А тому пришлось и по руке, и по душе увесистое копье с широким наконечником - о такую тварь, как гарпия, было бы жаль марать обожаемую секиру.
- И никак не избежать болот? - уныло спросил у аллоброга Бордонкай.
- Никак. Поверь, я и сам не люблю ходить по болотам.
- Понятно, - печально пробасил гемерт. Они шли до самой темноты и наконец выбрались на широкую прогалину. Здесь было сыро и влажно. В сгущающейся темноте загудели назойливые комары. Раздались громкие крики ночных птиц.
- На открытом пространстве еще можно было бы идти, - сказал талисенна, - но в лесу уже ничего не видно. Подождем до света, а там опять двинемся в путь.
- А трикстеры? - спросил Джангарай.
- В эту часть леса они уже не суются. Они не стали разводить костер и тут же свалились где стояли, оставив на страже неутомимого Бордонкая.

***

Трикстеры оставались на месте еще ровно час, а затем гнулись в погоню, напрочь забыв о том, что видели хромого человека в буром плаще. Они не догадывались, что это он украл их воспоминания о встрече в лесу, как не догадывались, что он же направил погоню в противоположную сторону.
Размахивающий мечом Маннагарт, его военачальники и разъяренные воины вернулись в селение, оседлали своих скакунов и бросились прочесывать лес в той стороне, где находился караванный путь в Урукур. Направиться на болота не пришло в голову никому из варваров.
Хромой печальный человек даже не улыбнулся, когда погоня вылетела из ворот селения и припустила во весь опор, и тяжелым шагом двинулся прочь. Но он не прошел в глубь леса и полкилометра, как дорогу ему заступили двое высоких мужчин в черных доспехах.
- Как дела, Гайамарт? - обратились они к хромому.
- Выслал погоню за вашей беглянкой.
- То есть как погоню? - грозно надвинулся на хромого рыжеволосый зеленоглазый собеседник.
- Они убили Муругана и сбежали, вам надо было прийти пораньше.
- А ты для чего же был приставлен?
- Вы не предупреждали меня, каких искусных войнов возьмут в плен мои варвары.
- Послушай, Гайамарт, - холодным тоном произнес желтоглазый черноволосый воин, на боку которого висел черный, без единого блика меч. - Ты, помнится, не хотел покидать Арнемвенд. И хотел жить.
- Я не хочу становиться поперек дороги у неизбежности.
- Ты сам выбрал свою судьбу, когда согласился жить в Аллефельде, под властью Кодеша.
- Согласился. Тогда, - зло ответил Гайамарт. - А теперь, если Кодеш является настоящим владыкой этих лесов, пусть он и решает проблему.
- Это не проблема, - сказал рыжеволосый. Но особой уверенности в его голосе не было.
- Конечно, не проблема, особенно для вас, - испытующе глянул на него хромой.
- Издеваешься? - грозно спросил воин.
- Куда мне, убогому, - недобро сверкнул глаза Гайамарт.
- Странный ты бог - убогий, - улыбнулся желтоглазый. - Не обессудь, но мне придется сказать Лахаталу, что ты не оправдал наших надежд.
- Скажи, конечно, скажи. А еще скажи Верховному владыке, что это все-таки его головная боль и не нужно перекладывать ее на других.
- На твоем месте я бы поменьше ехидничал, - посоветовал рыжий.
- Посмотрим, Арескои, что ты будешь делать, когда окажешься на моем месте, - печально проговорил Гайамарт и шагнул в пространство, которое услужливо распахнулось перед ним.

***

Трое беседуют под сенью старого дуба в самой чаще леса. Двое похожи на людей - воины в черном, закутанные в плащи, высокие и статные. Только один из них смугл и черноволос, а другой бледен, и рыжие кудри языками пламени окружают его спокойное надменное лицо. Третий же - темнокожий исполин в одеянии из звериных шкур, пальцы его рук заканчиваются кривыми когтями, а сплетенные рога на голове образуют подобие странной короны.
- Ты уверен, что она ничего не помнит? - спрашивает рыжий у черноволосого.

Предыдущая страница 9 Следующая страница


Имя богини 10

- Не знаю, Арескои, - Отвечает тот. - До сих пор она вела себя достаточно глупо, и мне кажется, что ее успехи - это случайность. Да и о каких успехах можно говорить вообще: она не прошла и трети пути, а их уже взяли в плен.
- Ну, это как раз моя заслуга, - бросает Арескои.
- Они освободились, - змеей шипит рогатый.
Черноволосый невесело и как-то неопределенно смеется.
- Тебе же лучше, Кодеш, тебе же лучше. И у тебя есть возможность отличиться. Им не остается ничего другого, как двигаться через Аллефельд, а затем и через Ангех, - а там они в твоей власти и во власти старшего братца.
- Что-то Джоу Лахатал не торопится принять участие в охоте, - язвительно замечает Арескои.
На некоторое время повисает гнетущая, почти осязаемая тишина.
- И без него справимся, - говорит наконец черноволосый.
- Знаешь, га-Мавет, - неожиданно злится рогатый, - это ты должен был справиться еще там, в замке.
- Я немного растерялся...
- Скажи - испугался, - смеется Арескои одними губами.
- Глупости, - спокойно возражает Малах га-Мавет, грозный Бог Смерти. - Ты бы тоже не стал убивать мертвую игрушку, бездушную куклу. Кто же знал, что Арра пробудил ее? А бояться и тогда, и сейчас просто нелепо.
- Нельзя недооценивать противника, - наставительно замечает Арескои. - Что-то ты, желтоглазый, ударился в лирику.
Га-Мавет молчит. Ни один мускул не дрожит на его словно изваянном из камня лице, на котором отдельной жизнью живут желтые глаза с вертикальными зрачками. Он ослепительно красив и страшен одновременно.
- Хорошо, - обращается к ним Кодеш. - Я уничтожу их.
- Будь осторожен, - предупреждает Арескои. - У нее мечи Гоффаннона.
- Она же не знает; как ими пользоваться.
- Зато клинки сами все знают, - усмехается га-Мавет. И добавляет тихо, чтобы его никто не слышал:
- Просто это великое счастье, что она ничего не помнит...

***

На лес опускается звездная бархатная ночь.
- Болото, - с тоской сказал Бордонкай, ступая ев ей ножищей на зыбкую почву. - Я совсем не люблю болот.
- Боги, - взмолился альв, - он говорит это как будто кто-нибудь любит болота.
- А ты разве не любишь? - искренне изумился исполин. - Ты же лесной.
- Я не лесной, а библиотечный. Просто я никак попаду в свою библиотеку. И если события будут развиваться так и дальше, то, боюсь, никогда не попаду.
- Сколько шума из-за одного несчастного болота. Внешне беззаботный ингевон весело тюкал топором отобранным у трикстеров, вырубая длинные легкие кусты из орешника. - Подумаешь, болото! Пройдем нибудь, нам торопиться надо.
- Не забывай, что это Аллефельд, - предостерег его Довалонга. - Бояться нет смысла, но и пренебрегать опасностью не стоит.
- Какой опасностью?! - взвился Джангарай, которому аллоброг с самого начала пришелся не по душе. Ловалонга был аристократом до мозга костей, а Джангарай, несмотря на свое происхождение, не любил таких холеных молодых людей со спокойными лицами и сдержанными чувствами.
- Опасностей здесь хоть отбавляй, - примирительно вставила Каэтана. - Самая страшная из них - рассориться между собой. Лучше решайте быстрее, как пойдем через болото.
- Очень просто, - моментально успокоился ингевон. - Обвяжемся веревками, вооружимся шестами - и вперед. Я пойду первым, буду нащупывать путь. Бордонкай - последним. Идем след в след, старайтесь ни на полшага в сторону не отступать. Если кто провалится - не паниковать вытащим, нас много. - И добавил неожиданно:
- Я ведь из Тевера по болотам уходил, когда на меня розыск объявили. Ну ничего. Однажды я найду того, кто убил учителя Амадонгху, и посчитаюсь с ним. - Эти слова Джангарай говорил, завязывая на поясе крепкую веревку из запасов Каэтаны.
Спутники, слушая его, быстро и молча собирались. Самые необходимые вещи были уложены в заплечные мешки. Оружие крепко привязано к телу. Руки оставались свободными.
- Боюсь болот, - опять прозвучал голос Бордонкая. - Как подумаю, что. мне придется утонуть в болоте - оторопь берет,
- А отчего придется? - ужаснулся Воршуд. - Предсказали?
- Нет, что ты, - испугался воин. - Это я сам так думаю, что очень уж страшная смерть получается.
- Назови мне, голубчик, не страшную смерть, - полюбопытствовал Джангарай. - Может, мне удастся довериться с богами насчет нее.
- Не знаю, - пожал плечами Бордонкай. - По мне, лучше погибнуть в бою, чем тут завязнуть...
Он реальным жестом отверг шест и взялся за копье.
Когда все были готовы и встали цепочкой друг за другом, Джангарай прощупал дно шестом и сделал первый решительный шаг. Но тут же провалился по колено и воскликнул:
- Ух ты!
Всюду вокруг них была непрозрачная липкая жижа Рассветало. Стоял молочно-белый туман, и ничего не было видно на расстоянии вытянутой руки. Беглецы понимали, что идти по болотам в тумане рискованно до крайности.
- Откуда-то отсюда, из чащоб Аллефельда, принесли ваши мечи, - сказал Джангарай Каэтане.
- Лучше бы кто-нибудь объяснил, откуда меня сюда принесло, - пробормотала она, яростно тыча шестом в дно вокруг себя.
Джангарай шагал довольно быстро и уверенно выбирал дорогу. Маленький отряд двигался к центру трясины, ступая след в след и раздвигая камыши.
- Как вы думаете, - обратился к Каэтане Воршуд, - мы выберемся? Ой! - схватился он за поцарапанную осокой щеку.
- Главное - не заплутать, - ответил вместо нее Ловалонга, - болото здесь. Ну и сарвоха бы не встретить.
- Кто такой сарвох? - спросила Каэ.
- Болотный дух. Любит запутать дорогу и утопить тех, кто ему попался.
- Человеколюбивый, однако, - процедила Каэ.
- Уж какой есть...
Они сначала даже не поняли, что последняя фраза, повисшая в воздухе, произнесена голосом, который не принадлежит ни одному из них. Некоторое время беглецы еще брели в тумане, изредка поглядывая по сторонам, будто могли разглядеть хоть что-нибудь. Наконец альв не удержался:
- Кто из вас сказал: "Уж какой есть"?
- Я и сказал, - отозвался моментально негромкий голос, - сарвох то есть.
Альв подпрыгнул от неожиданности, но болото не пустило, так что он только дернулся.
- И где же ты? - мягко поинтересовалась Каэтана, начиная понимать, что Джангарай инстинктивно движется на звук этого приятного грустного голоса. Как животный инстинкт сработал у нее - неизвестно, но она остановилась как вкопанная.
- Около вас. - Голос прозвучал чуть дальше, на пару шагов правее.
Ингевон подался было вперед, но, почувствовав сопротивление, прекратил движение.
- Что же вы остановились? - участливо осведомился голос.
- Отдыхаем, - приветливо отозвалась Каэтана, неслышно вытаскивая из ножен меч Гоффаннона. - А иу-ка, Джангарай. - Она потянула ингевона за плечо, прикладывая губы к его уху. Тот наклонился. - Давай поменяемся местами.
Джангарай хотел было запротестовать, но понял, что не вовремя, и нехотя подчинился. Они споро справились с веревками, узлы на которых были завязаны как раз в расчете на необходимость быстро освободиться, и Каэ встала впереди. Она так и не поняла, заметил ли это сарвох в жутком тумане.
- Устали? - Голос был, похоже, мужской, но очень высокий. Или если женский, то слишком низкий.
Впрочем, пол сарвоха Каэтану не интересовал. Она пристально вглядывалась в белую завесу, пытаясь определить контуры того, кто, невидимый, говорил с ними. И ей показалось, что она высмотрела в тумане темное пятно. Раз ухватив его взглядом, Каэ старалась уже не упустить эту зыбкую тень, так что все ее внимание было сосредоточено только на этом.
- Ты поможешь нам выбраться отсюда? - задала она вопрос только для того, чтобы определить, угадала ли.
- Смотря куда, - дружелюбно ответила тень и тут же переместилась еще правее. Но так как путники с места не двинулись, она возвратилась. - Я ведь не такой плохой, как про меня рассказывают... - Тень опять сместилась вправо.
- Что вы видите в этом тумане? - зашептал Джангарай, которому надоело стоять на месте.
- Ничего, - честно призналась Каэтана. - Зато я, кажется, знаю, куда нам нужно идти. - Она крепко Ухватила свой шест левой рукой, зажала меч в правой и памятуя, что сарвох держится с правой стороны, сделалa первый шаг в левую сторону.
Сарвох тихо взвыл, но обострившийся слух Каэтаны уловил этот едва слышный вой.
- Свалитесь в трясину, - вдруг промолвил голос сарвоха прямо около нее.
Каэтана осторожно повернула голову и обмерла. Он стоял совсем близко, вероятно потеряв терпение, и был готов нападать. Темная плотная тень, видимая сквозь завесу тумана, была слишком велика для тихого мягкого голоса. И стояла она как-то странно.
- Я помогу, - убедительно сказал голос, но Каэтана ему уже совсем не верила.
И когда голова на тонкой шее метнулась к ней из белого марева, она точно и аккуратно отрубила ее клинком.
Из страшной раны фонтаном хлынула кровь, залив ее и Джангарая. Маленький Воршуд остался относительно чистым, если можно назвать чистым мохнатое существо, сплошь измазанное в болотной грязи.
Справа забилось в конвульсиях нечто огромное и тяжелое.
Каэтана не двигалась с места, тяжело дыша и заботливо вытирая клинок полой своего плаща.
- Что у вас случилось? - спросил наконец Бордонкай.
И тут только она сообразила, что сзади, за спиной Джангарая, никто и не понял, какой страшной смерти они избежали. Там просто доверчиво стояли и ждали. Вот от этого сделалось по-настоящему страшно.
- Я убила сарвоха, - ответила она громко, не боясь, что их услышит другой сарвох или кто-нибудь еще, кому непременно нужно на них напасть.
- Уже? - изумился Ловалонга. - Это он так бился?
- А кто же еще? - ответила Каэ. Все это время они стояли на месте, и ноги их медленно и неумолимо затягивало в трясину.
- Нет, - сказал Джангарай, - тут хочешь не хочешь, а надо двигаться вперед, иначе засосет.
В этот момент словно покрывало тумана сорвали с болота и в небе вспыхнуло полуденное солнце.
Каэтана стояла первой, заляпанная грязью и темной, как грязь, кровью, и смотрела на скользкое тело, похожее на туловище гигантской жабы, поставленное на отвратительные лапы с когтями, каждый размером с хороший кинжал. Вдоль спины шел небольшой гребень, а непропорционально тонкая по сравнению с громоздким рыхлым телом шея была перерублена почти у основания. У ног Каэтаны, наполовину уже погрузившись в грязь, лежала голова. Обычная или почти обычная человеческая голова с бледным лицом и широко открытыми удивленными глазами. Отвратительно алые на фоне кожи губы были полуоткрыты, и изо рта торчали тонкие и острые, как иглы, зубы, чуть загнутые внутрь.
- М-да, - сказал, глядя на них, потрясенный ингевон, - как рыболовные крючки. Если вопьются, то уже не отпустят.
- Я читал о сарвохах, - прошептал Воршуд. - Их описаний приводилось много, но все они были разноречивы. А чтобы такая гадость... Он же не топит людей, он их жрет.
- Вот теперь ты сможешь написать статью для энциклопедии, - сказал Джангарай.
- Правда? - обрадовался Воршуд, забывая о только что испытанном ужасе и погружаясь в сладкие мечты.
Они прошли еще совсем немного. Почва под ногами заметно уплотнилась, а камыши и осока становились все гуще и гуще. Под конец идти стало просто невозможно, а Джангараю пришлось поменяться местами с Бордонкаем, забрав у него копье, благо перспектива провалиться в болото уже не маячила перед путниками. Исполин взял меч Ловалонги и стал быстро прорубать в камышах коридор - но прошло еще около получаса, прежде чем они достигли твердой земли.
Когда все выбрались и почистились, смывая грязь водой из небольшой речушки, впадавшей в болото, напились и отдохнули на берегу, разведя маленький дымный костерок, чтобы спасаться от мошкары, Ловалонга поднялся и произнес почти торжественно:
- Добро пожаловать в Аллефельд.
- Лес как лес, - заметил альв, потягиваясь. - Ничем особенным не отличается. Разве что комарами.
Ловалонга с укоризной посмотрел на мохнатого человечка, но ничего не сказал, а вот Джангарай недовольно бросил:
- Не накликай беды. Ты что, не знаешь, куда нас занесло?
- Проскочим, неуверенно сказал Воршуд. Глаза его стали беспокойньми, и он начал озираться по сторонам.
Бордонкай воспринимал происходящее с философским спокойствием - он был готов сражаться, если появится враг, и готов отдыхать в любую свободную минуту.
- Пойдем? - спросил гемерт, устраивая поудобнее на плече свою Ущербную Луну и направляясь в лесные заросли. - Комары возле болота...
- Ты думаешь, там будет легче? - спросил Джангарай уже вдогонку.
Он и Ловалонга зашагали рядом.
- Скажи откровенно, - пересилив неприязнь к аллоброгу, начал ингевон, - ты-то зачем с нами идешь?
- Я талисенна герцога Арры, и госпожа Каэтана находится под моей охраной и защитой.
- Ты видел, как госпожа Каэтана рубила трикстеров в капусту? Ты-то ее как охранишь?
- Это не имеет никакого значения, - упрямо ответил Ловалонга. - В бою у воина всегда должна быть прикрыта спина.
Джангарай с уважением посмотрел на талисенну - эти слова ему явно понравились. Поэтому он решил говорить откровенно.
- Видишь ли, друг мой, - начал он, - нам так или иначе придется путешествовать вместе и доверять друг другу жизнь, честь, свободу и достоинство. Я иду в ал-Ахкаф, потому что Каэтана учит меня фехтовать. И еще мне нужно узнать у Тешуба, кто убил учителя Амадонгху и могу ли я поквитаться с убийцей. Это два вопроса, которые для меня дороже и важнее моей, скажем прямо непутевой и не очень удавшейся жизни. А что гонит тебя?
Ловалонга задумался, прикидывая, стоит ли признаваться в главном, но наконец решился:
- Откровенность за откровенность. Я не помню большую часть своей жизни. Но меня неотвязно преследует единственная мысль, и долгое время я даже считал себя сумасшедшим: я должен выполнить некое обязательство - но какое, перед кем?..
Скажу больше: еще несколько лет назад я был абсолютно невменяем и только недавно обрел разум. Но, как и госпожа наша, лишен памяти о том, что происходило со мной до момента просветления. Я пришел в себя пять лет назад талисенной герцога Элама, по имени Ловалонга, с мыслью о взятом на себя обязательстве перед кем-то, мне неизвестным. Когда герцог привез госпожу Каэтану в замок, мне очень полегчало - возможно, оттого, что впервые мои мысли были заняты не только и не столько собой. Двойник госпожи был почти что ожившим мертвецом - немым, полуслепым, полубезумным, но не абсолютно равнодушным. Герцог оставлял ее на мое попечение, и я проводил с ней все время, пытаясь докричаться до нее. Однажды она заговорила, будто кого-то искала. Я не понял ни слова, но с той поры мысль о моем долге неотступно меня преследовала. Я открылся герцогу, но он сказал, что давно обо всем знает и обещает мне в скором времени избавление от душевной боли. Я уверен, что он выполнил бы свое обещание, но не успел. Незадолго до его гибели я оказался в плену у трикстеров. Так что теперь никто, кроме Тешуба, не сможет объяснить мне, в чем заключается мой долг. Одно я знаю наверняка: он как-то связан с госпожой Каэтаной, ибо в ее присутствии мне становится легче. Надеюсь, вы не станете считать меня безумцем после того, как я все это рассказал?
- Все мы немного чокнутые, - откровенно высказался Джангарай. Затем протянул Ловалонге руку:
- Можешь рассчитывать на меня, брат.
- Спасибо, брат. И ты тоже. - Других слов им не потребовалось.
Однако, когда маленький альв, понурившись, отошел в сторонку, они подозвали и его. Бордонкай оказался рядом как-то незаметно - словно так и должно быть.
Тот день был незабываемым для Воршуда - впервые в жизни трое человек одновременно назвали его своим братом.
- Ну и чем же так опасен Аллефельд? - спросила Каэтана несколько часов спустя.
Они шли через лес, состоящий из вековых деревьев. Лесок был невысокий, а ноги пружинили на мягком членом мху. Усталость давала о себе знать, и путешественники уже подумывали о ночлеге.
- Это царство Кодеша - Владыки Лесов, - пояснил Бордонкай. - И еще - в центре Аллефельда стоит один из самых древних храмов Джоу Лахатала. Сейчас он, конечно, заброшен, но раньше, на заре времен, в нем приносили кровавые человеческие жертвы. Да вы и сами знаете - мечи Гоффаннона отсюда. Так что если верить людям, то и посейчас неупокоенные души и монстры, сотворенные Лахаталом во времена его юности, бродят по Аллефельду. Во всяком случае, трикстеров силой не заставишь ступить на эту сторону болот.
- Занятно, - сказала Каэтана. - А как по-вашему, насколько эти предания соответствуют действительности?
- Боюсь, что очень соответствуют, - ответил Ловалонга. - К несчастью.
Порывы яростного ветра, сгибали вековые деревья. Небо было затянуто черными тучами, и по нему метались огненные змеи. Лил косой сильный дождь. Лесные твари в ужасе попрятались, притихли, затаились, - Владыка Лесов впал в бешенство.
Темнокожий исполин в развевающемся зеленом чешуйчатом плаще, увенчанный короной сплетенных рогов, метался в ярости. Его лицо, странное смешение звериных и человечьих черт, было более всего похоже на застывшую маску гнева. Изредка он вздымал к небу мускулистые руки, и тогда молнии принимались носиться по нему с удвоенной силой.
В ушах исполина все еще эхом отдавались слова, произнесенные неприязненным холодным тоном: "Я же просил тебя, Кодеш". Слово "просил" было выделено так, что становилось ясно, какого рода эта просьба и что просивший имеет право повелевать.
Сознавать это было отвратительно, а поделать с таким положением вещей ничего нельзя. Кодеш снова воздел руки к небу, клубящемуся тучами, грозовому и страшному, и заревел. Этот трубный рев всполошил окрестности, заставил затаившихся было птиц брызнуть в отчаянии в разные стороны, распугал зверей, прятавшихся по логовам, и сорвал листву с ближних деревьев. Ужасен был гнев Кодеша - гнев самой дикой и неукротимой природы.
То, что жалкие людишки так просто избежали гибели на болоте, не только разозлило его, но и раззадорило. Он почувствовал нечто похожее на азарт, с которым обычно выслеживал в своих лесах дикую охоту надменного зеленоглазого братца.
Кодеш не сильно жаловал своих родственников - особенно воинственного и жестокого Арескои. Тот вытаптывал его поля и луга, безжалостно уничтожал священных животных, себе на потеху, - казалось, мир между двумя братьями-богами практически недостижим. То шаткое равновесие, которое сохранялось до сих пор, никак нельзя было назвать миром - хотя и войной оно, конечно же, не являлось. Однако с появлением реальной угрозы братья объединились. Даже безглазый Баал-Хаддад, Владыка Подземного Царства, соизволил примкнуть к странному союзу бессмертных, не терпевших друг друга.
Не сильно искушенный в интригах, Лесной бог плохо представлял себе, какую угрозу может нести появление в этом мире беспомощной женщины, лишенной к тому же памяти. То, что братья-боги засуетились вокруг этого незначительного события, Кодеша несколько раздражало, и он долгое время просто наблюдал за происходящим со стороны. Но когда вестник Вахаган передал Владыке Лесов недвусмысленное пожелание (понимай - приказ) Джоу Лахатала, Кодешу волей-неволей пришлось подчиниться.
Что-то странное связывало эту женщину и его братьев-богов. Владыку Лесов не посвящали в подробности, поэтому ему оставалось принимать на веру бесконечные Уверения в том, что маленький отряд, загнанный в Аллефельд объединенными усилиями Арескои, Малаха га-Мавета и Гайамарта, был незамедлительно уничтожен.
Кодеш послал на охоту сарвоха. Однако сарвох мертв, а люди, вырвавшиеся от трикстеров и Муругана, вступили в сердце Аллефельда - самый центр его владений. Что-то странное было во всем происходящем, что-то оговаривали коварные братья, но Лесной бог никак не мог понять, какая именно деталь не дает ему покоя. Наконец он решил не изводить себя неприятными мыс-ми и не тратить более на смертных ни времени, ни сил. Аллефельд на то и пользуется дурной славой, что сам может за себя постоять. Кодеш решил отдохнуть от дел, предоставив людям право пересечь лес, - интересно, как это у них получится?
Когда он уже окончательно успокоился, в его мозгу молнией метнулась мысль - откуда у этой смертной мечи Гоффаннона?..
Мертвые, искореженные страшной силой, сплетенные корни и сучья непроходимой стеной вставали перед путешественниками. Исцарапанные, голодные и донельзя злые, они с остервенением продирались сквозь чащу. Хорошо еще, что одежда на спутниках в основном была сделана из прекрасной кожи и прикрыта металлическими доспехами, которые хоть и тяготили своих владельцев, но и защищали от серьезных повреждений. Плащи, легкие рубахи - все это было изодрано в клочья. Мошкара облепляла тучами, звеня вилась вокруг, плотной завесой маячила перед глазами. Искусанное тело горело и чесалось.
Каэтана тихо ругалась про себя и периодически омывала зудящую кожу вином из фляги. Воршуду с его плотным и густым мехом было немного легче, чем остальным, но и он невыносимо страдал, хотя держался молодцом.
Идти с каждым шагом становилось все труднее, и спутники все чаще ловили себя на желании лечь, вытянуться и заснуть, пусть даже во сне придется умереть.
Наконец они, едва переводя дух, с шумом и треском вывалились на крохотную поляну.
- Ну как Аллефельд? - ехидно спросил Джангарай, вытирая лоб рукой, отчего пот и грязь размазались по лицу. Ингевон выглядел измученным и осунувшимся. Впрочем, в этом он ничем не отличался от остальных.
Искусанные насекомыми, расцарапанные, грязные, насквозь промокшие во влажном жарком воздухе леса, где от земли поднимались удушливые, тяжелые испарения, путешественники стали похожими на чучела, которые ставят на полях, чтобы отпугивать птиц.
- Долго еще? - спросил, задыхаясь, альв.
- Когда-нибудь он должен кончиться, этот лес, - успокоительно прогудел Бордонкай, настолько чумазый, что вполне мог сойти за скалу из черного базальта, украсив собою этот неприветливый пейзаж.
- Закончится Аллефельд, а начнется Тор Ангех, - заметил Ловалонга. - Неизвестно еще, что хуже.
- Почему это?
- Аллефельд - владения Кодеша, и Джоу Лахатал довольно давно не появлялся здесь. А вот Тор Ангех - это уже его царство. Не знаю, с кем лучше воевать.
- Лучше ни с кем, - усмехнулся Джангарай.
- Так все равно не получится.
Каэтана смотрела на своих спутников, чувствуя смесь восхищения, уважения и чего-то еще, что она никак не могла определить.
Все они прекрасно отдавали себе отчет в том, что идут против богов, хозяев их жизни и судьбы, и, похоже, это их ничуть не волновало. Что может остановить таких людей?
- Хвала небу, что Аллефельд пока безжизнен, - пробормотал Ловалонга. - Но я не верю в бесконечную удачу. Мы и так на удивление долго двигаемся без приключений.
- Не накликай беды, - прошипел ингевон - Ну вот, я же просил...
В непроглядном сплетении кустов и деревьев послышался страшный, раздирающий душу треск и протяжный заунывный вой. Он долгое время тянулся на одной ноте, а затем завершился истерическим полувизгом-полухлипом, от которого мороз прошел по коже у замерших на поляне путников. Звуки приближались стремительно.
- Что может носиться по этой чащобе с такой скоростью? - прошептала Каэ, не надеясь, впрочем, на ответ, но Джангарай откликнулся незамедлительно:
- Боюсь, госпожа моя, что это Колесо Балсага.
Каэтана открыла было рот, чтобы спросить, что это, но тут же сама себя одернула. И глупцу было что сейчас она своими глазами увидит, что это за диво. Некоторое время люди стояли, застыв на месте, надеясь, что страшное порождение Аллефельда минует их и двинется по своим делам, - хотя какие у него могут быть дела, кроме как уничтожать тех, кто забредал ненароком в Мертвый лес?..
Каэтана краем глаза увидела, как напрягся мощный торс Бордонкая и под кожей взбугрились невиданные мышцы. Как натянутой струной звенел в густом, почти осязаемом воздухе клинок Ловалонги. Она услышала тихий свист, будто ласточка промелькнула мимо, и поняла что это покинули свои ножны мечи Джангарая. Малень кий же альв старался держаться поближе к дереву.
Каэ почувствовала, как мир для нее слился в одну точку, как внутри этой точки открывается и начинает разрастаться огненная воронка. Казалось, вот-вот память и разум полностью ускользнут под аккомпанемент жуткого надсадного воя. От него становилось тошно, хотелось спрятаться куда-нибудь, заползти, забиться, чтобы никто и никогда на этом свете, а уж тем более могущественные боги, не вспоминал о твоем существовании.

Предыдущая страница 10 Следующая страница


11 Виктория Угрюмова

И в этот момент стена кустарника и деревьев выгнулась навстречу людям под чудовищным напором, раздался дикий треск, и во все стороны брызнули сучья, обломки и щепки. А на поляну выкатилось огромное сверкающее Колесо.
Колесо было вообще-то обычным колесом, только оно будто сорвалось с исполинской колесницы; а вместо обода у него было острое как бритва лезвие. С его помощью Колесо, которое катилось само по себе, выбирая путь по своему усмотрению и даже не думая останавливаться, падать или терять равновесие, разрезало все, что ни попадалось. В глазах рябило от сверкания крутящихся спиц, вспышки света на лезвии ослепляли. Поляна же была такой маленькой, что у людей не оставалось пространства для маневра. И это было самым страшным.
Колесо легко развернулось на полном ходу, не сбавляя скорости и не теряя темпа, и целенаправленно покатилось прямо на Каэтану, игнорируя ее спутников. Конечно, можно было попробовать телами преградить ему путь, но вряд ли это остановило бы дьявольское порождение.
Оглушительный вой ни на секунду не прекращался, лишая жертвы воли, разума, способности принимать хоть какие-нибудь решения. По зарослям Колесо Балсага передвигалось гораздо быстрее и ловчее людей, так что убегать в чащу было равносильно смертному приговору.
Хорошо еще, что никто не потерял голову настолько, чтобы не понимать этого. Первым на Колесо Балсага бросился Бордонкай. Он схватил мощное трикстерское копье, служившее ему шестом при переходе через болото, и попытался вставить его между мелькающих с бешеной скоростью спиц, заклинив таким образом Колесо. Но маневр его можно было признать удачным лишь отчасти. Ему удалось вставить копье в просвет, и исполин налег на него всем телом, пытаясь хоть как-то замедлить движение сверкающего круга. Однако копье с жутким треском сломалось, а Бордонкай со страшной силой был отброшен в сторону и ударился спиной о дерево, росшее на краю поляны. Удар был настолько силен, что на несколько мгновений оглушил война. Ослепительное лезвие двинулось было в его сторону, но раздумало так же внезапно и вновь устремилось к Каэтане.
А та стояла и смотрела, не пытаясь скрыться, убежать или влезть на дерево. В ее мозгу пойманной птицей билась одна-единственная мысль: "Наверняка мы ведем себя так, как все до нас. И если будем пытаться убежать от него, тоже ничего нового не сделаем, - оно для того и создано, чтобы догонять и убивать. Нужно что-то другое, совершенно простое, но абсолютно другое, - но что?!!"
Каэтана понимала, что боится - до визга, до обморока, до животного ужаса. Колесо Балеага не было человеком, не было демоном, не было вообще живым существом, а значит, его нельзя ни обмануть, ни убить, ни изгнать. Чудовищный вой ввинчивался в ее бедный пылающий мозг раскаленным штопором, выедал глаза, выжигал слух, испепелял волю...
Волю?!
Она выпрямилась, дивясь тому, с какой скоростью промелькнули в ее голове эти мысли, и решилась.
Главное - не бояться. Главное - осознавать все время что ты делаешь... Бордонкай был ближе всех к успеху. Видимо, возбуждение ее было настолько велико, что мечи Гоффаннона завибрировали в ножнах, и она вытащила их, в основном для обретения уверенности, потому что неизвестно, как можно противостоять с клинми в руках тяжелому колесу в полтора человеческих роста высотой.
Неизвестно как, невозможно, но нужной.
И она шагнула навстречу смерти.
Говорят, что в минуты страшной опасности человек становится самим собой, а это значит - существом гораздо более мудрым, искусным и сильным, нежели он сам, но в обычной жизни.
Джангарай и Ловалонга поняли Каэтану так, как если бы сами придумали этот план.
И на поляне в самом центре Аллефельда началась пугающая игра с вращающейся и сверкающей смертью, носившей имя демона Балсага, подарившего это колесо великому Джоу Лахаталу во искупление какой-то своей давно забытой провинности. Охотничье колесо, колесо-палача, колесо-ищейку, которое выслеживает жертву, нацеливается на нее, а потом преследует до тех пор, пока не уничтожает.
Будь проклят ты, демон Балсаг, теми, кто погиб под сверкающим лезвием твоего страшного подарка; будь проклят и исчезни во мраке времени...
Если ты смертельно испуган и оцепенел, как жертвенное животное перед алтарем, если ты уже обрек себя умереть при одном звуке голоса твоего палача, если ты готов падать ничком на землю, закрывая голову руками, чтобы дождаться, когда острое лезвие рассечет тебя пополам, - то Колесо Балсага двигается быстро, даже слишком быстро. Но ведь не быстрее, чем можно увидеть глазом, не быстрее человеческой мысли.
Каэтана стояла в свободной боевой стойке, опустив мечи остриями вниз, и спокойно ожидала несущееся прямо на нее Колесо. Так, как стояла бы в фехтовальном зале, на состязании - там, где смерть не грозит проигравшему. И состояние покоя постепенно наполняло силой ее мышцы.
- Я быстрее, - приветливо сказала она Колесу, которое пыталось проникнуть своим воем в глубины ее сознания, ослепить, обездвижить, подчинить. - Я сильнее. Я тебя не боюсь.
Показалось ли ей, что вой действительно стал тише.
Со стороны это выглядело страшно: тонкая фигурка, совершенно хрупкая и крохотная на фоне вековых деревьев, и несущаяся на нее махина - огненный круг рассыпающийся синими всполохами, воющий палач, и никто не заметил момента, когда Каэтана отступила в сторону. И началась страшная игра, смертельный танец, во время которого один из танцующих нападал, стремился к другому, а второй отходил на один-единственный крохотный шажок, и всегда в последнюю минуту.
Пришедший в себя Бордонкай, испуганный альв и двое молодых воинов старались освободить Каэтане как можно большее пространство для маневра. И странная пара осталась на поляне вдвоем. Бордонкай рванулся было на помощь, но ингевон с аллоброгом удержали его, видя, какую невероятную собранность и концентрацию внимания демонстрирует сейчас Каэ.
- А я с ней на мечах пытался... - Джангарай не договорил.
А Каэтана твердила:
- На меня катится обычная телега - не беда, что я ее не вижу. Зато хорошо вижу колесо, значит, и всю телегу могу себе представить. Я ее не боюсь - с чего бы мне бояться обычной телеги? Просто уступаю ей дорогу...
Каэтана пристально всматривалась, как движется ее противник, и обнаружила одну деталь. Колесо не могло делать слишком резких поворотов и наклонов. Значит, все-таки был предел его способности сохранять равновесие. Колесо Балсага каталось по поляне, предпочитая описывать плавные дуги или следуя строго по прямой, как самая обычная телега. Каэтана опять отступила на шаг, когда Колесо неумолимо зависло прямо у нее над головой своим сияющим лезвием. Она не видела, что трое ее спутников подняли огромное бревно - ствол мертвого дерева - из тех, которыми таранят обычно ворота крепостей, и начали разворачивать его толстым концом в сторону поляны. Она не видела их напряженных лиц, не слышала прерывистого дыхания, - все получилось само собой.
В очередной раз она встала так, что сверкающий круг всей плоскостью был развернут к ее спутникам. И когда до Каэтаны оставалось несколько шагов, в самый центр Колеса Балсага с сокрушительной силой ударил таран. Колесо взвыло, покачнулось, опасно накренилось, и в этот момент тяжеленное бревно опять ударило в с еще большей силой и неистовством. И громадное Колесо рухнуло на землю. Некоторое время оно еще выло и вращалось на одном месте, постепенно затихая, а вой из устрашающего перешел в жалобный и совершенно смолк через несколько секунд.
- Ну вот и все, - сказал кто-то за спиной у Каэтаны, но она не поняла кто.
- Ты лжешь! - громыхал Кодеш, прожигая взглядом маленькую съежившуюся фигурку, которая покорно припала к его ногам, боясь подать признаки жизни. - Ты лжешь!!! Еще ни один смертный не мог уйти от Колеса Балсага, ни один!..
- Прости, грозный, - чуть не плача, прошептал маленький сильван - лесной дух. - Прости, но они действительно уничтожили наше Колесо. Оно лежит на поляне тусклое-тусклое и больше не поет. Оно мертвое, повелитель, как и было предсказано.
- Что ты знаешь о предсказаниях? - уже тише говорит Владыка Лесов. - Но если это правда, то недаром волновался Джоу Лахатал и все мои братья. Ну ладно, думаю, у меня найдется для них небольшой сюрприз.
С этими словами Кодеш исчез; а Маленький сильван, еще не веря, что все обошлось и принесшего плохое известие не покарают, поспешил скрыться, справедливо полагая, что чем дальше от божьего гнева, тем лучше...
Когда-то давно Аллефельд лежал на территории двух государств, Аллаэллы и Мерроэ. И они соблюдали сохранность своих границ даже в этом неприветливом крае. Но со временем, когда стало ясно, что по-настояшему эти земли принадлежат только той нечисти, которая их населяет, да еще немного трикстерам, которых здесь терпят благодаря покровительству Гайамарта, обе страны перестали оспаривать свои права на Мертвый лес.
Люди ушли отсюда, бросив дома, утварь, хозяйственные постройки. Жизнь была ценнее. Немногие из жителей далеких городов могли представить себе, какая странная война не на жизнь, а на смерть разыгрывалась здесь на протяжении столетий. И человек в ней оказывался отнюдь не победителем. Самыми счастливыми были те, кто потеряв здесь свое имущество, сохранили рассудок, свободу и сберегли душу. Однако так повезло не всем..
На северо-западе Мерроэ, у берегов озера Согин, находилась небольшая, но богатая деревня с таким же названием. Населяли ее в основном рыбаки, охотники и бортники. Деревня стояла в глуши, и ее жители редко выбирались не только в столицу, но и в ближайший город, всегда занятые работой. Ну а городским и подавно было нечего делать здесь, почти в чаще Аллефельда, о котором уже ходила дурная слава. Из-за удаленности от других населенных пунктов, жители деревни выбирали жен среди своих, и через несколько веков все население Согина состояло из близких и дальних родственников.
Старостой в те времена, когда случилась эта история, был старый Далх - человек такого древнего возраста, что никто в деревне не помнил его молодым. Однако староста чувствовал себя прекрасно, управляя сородичами железной рукой, и к праотцам вроде не собирался. Правда, о Далхе за его спиной болтали разное; говорили даже, что свое долголетие он получил за верную службу самому Кодешу - Владыке Лесов, однако всерьез в это никто не верил. Односельчане полагали, что великому богу не может быть никакого дела до древнего старца из небольшой деревни, - и горько заблуждались.
Хоть события в Согине и происходили у всех на виду, но таинственного и загадочного хватало. То ребенок, с которого заботливая мать или бабка глаз не спускали, исчезал без всякого следа; то тонул в озере лучший пловец и рыбак; то бесследно пропадала в лесу самая красивая девушка. Все это обсуждалось жителями, однако недолго - не до того было, работы всегда хватает.
Да и случалось такое не очень часто, а жизнь около самого Мертвого леса - не подарок, вот и принимали согинцы свои маленькие трагедии вроде как должное, потому что считали: не бывает так, чтобы боги всегда были в хорошем настроении. А когда они гневаются то люди страдают, - так уж повелось.
Шли годы, текли десятилетия, а деревней по-прежнему командовал жесткий старик с пронзительными зелеными глазами - старый Далх.
Когда жена лучшего охотника деревни - статная и веселая Гия - должна была рожать, бабке-повитухе, как на грех, стало плохо. Плохо, и все тут. И старуха, которая всю свою жизнь занималась чужими хворями, никак не могла совладать со своей. Пока разобрались, что к чему Гия уже родила двух крепких близнецов, таких же чернокудрых и светлоглазых, как она сама. Но роды вышли тяжелые, помощи ей не было никакой, и, когда сбежались подруги да соседки, стало ясно, что не выживет жена охотника.
В бреду она металась, кричала что-то про старого Далха и про Кодеша, молила пожалеть младенцев, а к утру вдруг пришла в себя, обвела всех ясными глазами, прошептала: "Бедные мои дети" - и умерла.
Последние слова Гии никого не удивили: конечно, дети бедные, раз без матери остаются. Близнецов - брата и сестру - назвали так, как еще при жизни хотела назвать их мать, - Эйя и Габия и отдали на воспитание двоюродной сестре Гии, у которой не так давно родился сын.
А еще через несколько дней погиб и отец младенцев. И хотя смерть никогда не бывает ожидаемой или милосердной, но на этот раз все вышло вовсе нелепо.
Охотились согинцы на уток, шли к озеру, в лес заходить и не собирались. Как вдруг вывалился из чащи медведь невероятных размеров и направился прямиком к одному из охотников. Ударил его раз-другой громадной когтистой лапой, повернулся и так же неспешно ушел обратно в лес. А стрелы, которые пускали друзья погибшего, не причинили вреда - даже капли крови не уронил лесной разбойник.
Так и вышло, что, будучи только десяти дней от роду, близнецы осиротели. Тетка растила их как родных, но дела в деревне с каждым годом шли все хуже и хуже: гибли на охоте мужчины; тонули, запутавшись в собственных сетях, рыбаки, все больше людей исчезало бесследно, - а лес наступал на них, не давая опомниться, прийти в себя, оглядеться, чтобы уразуметь, что же это происходит. Некогда было обращать внимание и на двух сирот, ими теперь занимался старый Далх - вот уж кого смерть упрямо не брала.
Когда близнецам исполнилось по пятнадцать лет, деревня почти вся обезлюдела - от силы человек двадцать, еще ютились в старых, полуразвалившихся домах.
В тот вечер, перед закатом, Далх повел близнецов в лес.
- Сдурел старый, шептались они между собой. - То в лес и днем не пускает, то на ночь глядя тащит. К беде...
Если бы они знали, что ждет их этой ночью в лесу... Но дар неведения - чуть ли не единственный бескорыстный дар богов.
Долго брели они вслед за уверенно шагающим стариком по извилистой заросшей тропинке, уходя все дальше в глубь Аллефельда. И когда огромная полная луна заняла своим диском почти весь небосклон и угрожающе нависла над самыми головами близнецов, Далх вывел их на поляну, к развалинам не то храма, не то капища - ничего подобного в своей жизни Эйя и Габия не видели. Они даже не были сильно напуганы, потому что все известные им до сих пор опасности были материальными. Страх должен был прийти к ним позднее.
И он пришел - ошеломляющий, дикий, животный страх, когда вдруг раздался треск и грохот и на поляну выбралось ужасное существо.
Это был почти человек - темнокожий исполин с громадными мускулами, одетый в звериные шкуры. Голову его венчала корона ослепительно белых, сплетенных рогов. Но самыми страшными казались ярко-желтые глаза хищника на смуглом лице и острый злобный оскал.
Они сразу узнали его: почти каждый вечер бабки рассказывали деревенским детям о том, что нельзя играть на лесных полянах: придет Лесной владыка, Кодеш, и заберет к себе. А для чего заберет? Известно для чего: или съест, или в чудовище обратит; он ведь не знает жалости, звероподобный братец великого Джоу Лахатала:
Когда жалкие испуганные близнецы настолько пришли в себя, что смогли обернуться в поисках Далха, то крик ужаса одновременно вырвался из их глоток: на том самом месте, где должен был находиться деревенский староста, пружинисто присел, готовясь к смертельному броску, большой волк. Лесной владыка засмеялся, забавляясь замешательством, ужасом и недоумением близнецов, а затем лениво махнул рукой. И всего секундой позже оторвался от земли урахаг, волк-оборотень, целя прямо в горло Эйе.
Но немного опоздал серый разбойник, потому что ошалевшие от всего происходящего близнецы за один короткий миг были превращены Кодешом в седых волков. Они сами не поняли ни тогда, ни потом, как им удалось так легко справиться с опытным и беспощадным Далхом. Как только урахаг приземлился на передние лапы, Эйя изо всех сил толкнул его грудью, опрокидывая, а когда Далх перекувырнулся через голову и упал на спину, налетевшая Габия уже не позволила ему встать, вцепилась в горло мощными острыми клыками.
Умна была дочь Гии, и не нужно было лишний раз объяснять ей, что за свое долголетие оборотень Далх платил дань Кодешу - страшную кровавую дань, уничтожив почти весь Согин. Это он приходил к умирающей жене охотника, чтобы отобрать у нее новорожденных, но Лесной бог решил иначе в тот раз - вот почему в бреду Гия вспоминала и его, и старосту.
Кровью своих сородичей питался старый Далх, кровью Эйи и Габии хотел он заплатить своему повелителю за несколько следующих лет жизни, но и на этот раз передумал коварный Кодеш. Зачем ему один старый слуга, если он может взамен получить двух новых молодых?
Два седых волка-оборотня выслушали той ночью свой приговор в чаще Аллефельда. Они становились зверями каждое полнолуние и обязаны были приносить кровавую жертву Лесному владыке. Правда, волками они могли становиться по собственному желанию в любое другое время. И это получалось у них тем легче, чем больше радости доставляла им теплая человеческая кровь и власть над жалкими слабыми людьми. По первому зову Кодеша они должны были приходить к нему как в зверином облике, так и в человечьем, - и стали более не властны над собой близнецы Эйя и Габия. В Согин они вернулись, неся на себе отличительные черты, ибо с той ночи глаза у Эйи были желтые, а у Габии - зеленые. Если, конечно, внимательно присмотреться...

***

Яркой лунной ночью на перекрестке двух дорог, за чертой небольшого гемертского городка, чудом сохранившегося на границе с набирающим мощь Аллефельдом, стояли две темные фигуры. Кого-то ждали. И этот кто-то не замедлил появиться: юркий айра - посланец Кодеша - стремительно подскочил к двоим на перекрестке и, отчаянно жестикулируя, заверещал: его визг мог бы испугать случайного прохожего, которых, впрочем давно уже не бывало ночами в окрестностях этого города, с тех пор как здесь объявились два оборотня. От имени короля Мерроэ было объявлено баснословное вознаграждение смельчаку, который доставит врагов рода человеческого живыми или мертвыми. Сумма вознаграждения была настолько велика, что желающие получить ее несколько месяцев подряд караулили все закоулки города, перекрестки и места, пользующиеся дурной славой, - кто поодиночке, а кто и вдвоем. Участь всех постигла одинаковая. Утром их находили растерзанными и изувеченными до неузнаваемости. А если оборотни были сыты, то просто перегрызали своей жертве горло. Живым от них не ушел никто.
Когда поток смельчаков иссяк, горожане сразу поумнели. С наступлением темноты, особенно когда луна была полная, они старались без лишней надобности не выходить на улицу, тем более за черту города. И хотя то и дело доходили слухи о загрызенном купце или погубленном рыцаре, странствовавших по своим делам мимо этих мест, город со своими оборотнями сжился и даже признал их не таким уж большим злом.
Вот почему некого было пугать айре - лесному духу и вестнику Кодеша - этой ночью. Двое, ожидавшие вестника, услышали все, что им было нужно.
Если бы на дороге находился кто-то еще, то он смог бы увидеть странное зрелище: очертания фигур вдруг-поплыли, словно стали таять, а из облака тумана возникли два огромных седых волка: один с желтыми глазами, другой - с зелеными.
Айра не смог отказаться от искушения взгромоздиться верхом на широкую спину одного из хищников, и волки мягкими длинными прыжками помчались по дороге, которая вела в Аллефельд, то есть, по понятиям горожан, в никуда.
- Это страшный враг, - грозно сказал Лесной владыка, наклоняясь к самому лицу Габии, - и он должен быть уничтожен. Хорошо, если вам удастся убить их всех; но если нет - не беда. Главное, принесите мне голову этой женщины. Я щедро вознагражу вас.
Вы примкнете к ее отряду под видом людей. Говори, что хотите, но вы должны сопровождать их до тех по пока вам не представится возможность их убить. А если вы ошибетесь, то помните, что вас будет вечно преследовать не только мой гнев, но и гнев великого Лахатала, а от него вы не укроетесь даже в царстве мертвых А впрочем, - тут Кодешу пришла забавная мысль, Баал-Хаддад тоже не даст вам спуску.
Эйя и Габия незаметно переглянулись - показалось ли им, что рогатый бог зябко поеживается, когда говорит о странном противнике? Близнецы были заинтересованы впервые в жизни. Пролив в отрочестве чужую кровь, они не знали с тех пор ни жалости, ни сомнений, ни сожалений о своей судьбе. Боялись и ненавидели Кодеша и прочих богов, презирали людей и уничтожали их, не запоминая ни имен, ни лиц; но тут вдруг призадумались.
Обычно боги, и их владыка в том числе, к людям относились как к игрушкам, которые всегда можно сломать и выбросить, если ими надоест играть; а люди не только принимали такой порядок вещей, но и поддерживали. Рабы, с радостью несущие ярмо своего рабства, - вот кем были люди с точки зрения оборотней и их хозяев - богов. Что же это за смертные, заставившие взволноваться всех повелителей? Что это за странной женщина, в смерти которой они так заинтересованы?
Возбужденно переговариваясь, близнецы пробирались через чащу Аллефельда. Им уже было известно, что дерзкие люди, вторгшиеся в Мертвый лес, убили сарвоха и уничтожили Колесо Балсага. И то и другое Эйя и Габю считали делом совершенно невыполнимым, а потому навстречу маленькому отряду их гнал не столько приказ Кодеша, сколько собственное желание увидеть этих людей, прикоснуться к ним.
За долгие годы близнецы приучились мыслить и говорить почти одинаково. Вот и сейчас им в голову пришла одна и та же мысль. Может, именно эти странные и опасные для богов люди помогут им избавиться от проклятия Кодеша? И они вдруг поняли, что впервые в жизни пожалели о своей загубленной судьбе и назвали ее проклятой. А ведь до сих пор с благодарностью принимали происшедшее с ними, помня, что могли умереть под клыками Далха.
Странно, однако, подействовал один только факт, что есть люди, которых боится сам Владыка Лесов. Значит, еще не пришел конец Варду, есть надежда...

***

Близнецы уже не шли, они бежали через заросли, проклиная необходимость передвигаться в человечьем облике - ведь так было гораздо сложнее и медленнее, - но бежали, спотыкаясь и падая, задыхаясь и хрипя.
Где-то там, далеко, упрямо двигался на северо-восток маленький отряд - последняя надежда двух оборотней.
Бордонкай сначала решил, что ослышался, с кем не бывает. Но голоса в зарослях напротив стали громче и наконец лес огласился радостными, криками:
- Люди! Люди! Постойте!
Кусты раздвинулись, и перед великаном возникли двое - до того похожие друг на друга, что Бордонкай подумал, будто у него двоится в глазах от усталости.
- Хвала богам, хвала лесу, что мы встретили вас, - радостно заговорил один из близнецов, обращаясь одновременно ко всем членам небольшого отряда.
- Ужасно хорошо, что встретили, - произнес второй, и Каэтана отчего-то подумала, что это Должна была женщина.
- Можно с вами? - хором спросили близнецы. - Мы мирные и полезные. Из лука стреляем, дичь добывать можем. Нам бы только из леса с вами выбраться. Вы хоть знаете, где он заканчивается?
- Тогда нам может оказаться не по пути, - сухо сказал Джангарай. Он понимал, что появление близнецов более чем странно, а их радостное возбуждение несколько нарочито. - Дело в том, что мы идем не из леca, а в глубь леса и нам предстоит пересечь еще и юр Ангех.
- У-ух ты! - изумился один из близнецов.
Каэтана присмотрелась и поняла, что можно безошибочно отличать одного от другого: у говорившего сейчас глаза были зеленые, а у молчавшего - желтые, Именно это сочетание желтых и зеленых глаз натолкнуло ее на неприятные размышления. Оставив Джангарая разбираться с близнецами, она поманила к себе. Ловалонгу, Бордонкая и альва.
- Послушайте, - шепнула она, не беспокоясь, что их переговоры выглядят не очень вежливо. - Может, я, конечно, фантазирую и преувеличиваю, но хотелось бы закончить наше милое странствие и остаться в живых. Вы только не смейтесь, - я думаю, что это Арескои и Малах га-Мавет.
- Этого еще не хватало, - охнул альв.
- А зачем бы им принимать облик людей? - спросил Ловалонга.
- Не знаю. - Каэ смущенно потерла нос. - Я не то чтобы уверена, но зеленые глаза, как у Арескои, встречаются крайне редко. Ну а желтые и подавно.
- И правда подозрительно, - согласился талисен-На. - Сейчас постараемся выяснить.
Тем временем Джангарай, которому вновь прибывшие не понравились с первого взгляда какой-то странной повадкой и излишней болтливостью, сердито спрашивал:
- А откуда вы тут взялись, друзья?
- Мы заблудились, - бойко и заученно ответил близнец с желтыми глазами.
- Чтобы заблудиться, нужно откуда-то выйти и куда-то ИДТИ.
- А мы и вышли, - Эйя замялся, чувствуя что черноглазый человек ему не верит, - из Элмы.
Он нечаянно назвал город, в котором они с Габией действительно жили.
- Есть такой город в Мерроэ на самой границе с лесом, - неожиданно сказал Бордонкай. - Я там когда-то был. Городишко маленький - дыра крысиная. Извините, если обидно слышать, - обратился он к близнецам.
- Да нет, - пожала плечами Габия. - Мы и сами так считаем.
- И что это вас в Мертвый лес потянуло? - ровным тоном осведомился Ловалонга.
- А вас? - обозлилась Габия. - Мы же вас не спрашиваем, зачем вы в Аллефельд забрели, зачем в Тор Ангех идете...
- То-то и оно, что не спрашиваете, - вмешалась Каэтана. - Плохо, ребята, очень плохо, что вы не спрашиваете, не делаете круглые удивленные глаза, а ведете себя так, будто вы нас тут и ожидали увидеть. Ведь место для свидания выбрано не самое обычное, правда?
Близнецы немного смутились, но Эйя справился с собой и продолжил придуманную накануне историю:
- А мы на спор, это... поспорили то есть, что пойдем, да... А оборотни по дороге, ну да... Вот, ну мы и...
- Гениальное повествование, - тихо сказала Каэтана, и все вокруг поразились жесткости ее голоса. Даже с Маннагартом она разговаривала веселее. Даже с сарвохом.
- Вы случайно не поэт, молодой человек, или сказитель?
Габия ощерилась. Она почувствовала в этой женщине, стоявшей напротив, силу воли и духа, по сравнению с которыми сила Кодеша уже не представлялась необоримой. Ей стало страшно получить такого врага.
- Он волнуется, - вступилась она за брата. - Мы и в самом деле растерялись, когда вас увидели. Мы ведь тут очень давно бродим. Людей встретить уже отчаялись. Страшно так, и нечисть всякая шатается - еле живы остались. Я Габия, - добавила она без всякого перехода, - сестра его. А он - Эйя. Вечно что-нибудь наплетет, что людей рассердит. Вы нас простите, нам бы как-нибудь с вами.
- Зачем? - непреклонно спросил Джангарай.
А Эйя подумал, что если сравнивать Далха и этого воина с мечами за спиной, то он предпочел бы полсотни раз сразиться со старым оборотнем, чем один раз с черноглазым, - потому что если Эйя был волком, то воин-черной пантерой.
Близнецы испуганными взглядами обвели поляну. На что рассчитывал Кодеш, посылая их против этих людей? Разве их можно застать врасплох, - исполин с секирой смотрит безразличными ясными глазами, в которых таится смерть. Габия так и видит, как разламывается пополам ее хребет под тяжелым ударом.
Она также видит, как опасливо косится Эйя на черноглазого воина - и не зря. Ни один из тех смельчаков, о пытались заработать награду, убив оборотней, не был похож на него, - ну и хвала богам, что не был. Иначе бы не стоять близнецам на этом месте.
Светловолосый рыцарь тоже вызывает страх. Не леденящий душу ужас, который Габия испытывала в присутствии Кодеша, но страх как почтение к тому, кто во всем лучше и выше.
А женщина... Габйя сама была прежде всего женщиной, и поэтому Каэтана привлекала ее внимание больше, чем все остальные, вместе взятые. Самая опасная, ведь именно за ее голову Кодеш обещал награду, именно из-за нее трое богов не могут найти себе места. Интересно, сколько же ей лет: восемнадцать, двадцать пять, тридцать? Габию раздирали сомнения.
А Каэтана, обратившись к своим спутникам, сказала:
- Нет, это все-таки люди, а не те...
"Те" она произнесла с таким выражением, что даже Эйя и Габия поняли, о ком идет речь. Поняли и остолбенели. По каким-то им одним известным причинам эти люди приняли их за Владык и при этом разговаривали таким тоном. О небо! Надо уносить отсюда ноги. Нет! Надо оставаться: если кто-либо в мире и сможет защитить близнецов или избавить их от проклятия, так только они...
- Что вам от нас нужно? - жестко спросила Каэтана, не желая терять преимущества перед оторопевшими близнецами.
- Мы... нас... - опять забормотал Эйя.
- Нам необходимо пойти с вами, - вдруг решилась Габия. - Вы госпожа Каэтана?
- Да, - последовал спокойный ответ. Даже здесь, на земле Кодеша, эта странная женщина не собиралась скрывать свое имя.
- Нас послали на поиски, - словно в омут бросился Эйя. Каэтана подняла на него спокойные глаза. - Нам приказали выследить вас и доставить к Владыке. Мертвыми, конечно.
- А живыми мы их не интересуем? - насмешливо спросила Каэтана. - Не очень-то интересно общаться вашими Владыками - у нас цели разные...
- Мы искали вас не для этого, - выпалила Габия, - нам самим нужна помощь.
Странное это заявление было выслушано без тени на смешки или недоверия. Случайная встреча в Аллефельде - в это никто из друзей поверить не мог. А что касается помощи - ну что ж, для того и существуют на свете понятия чести, справедливости и доброты, чтобы один человек мог помочь другому, чего бы это ему ни стоило.
Они шли по лесу и слушали торопливый, изобилующий подробностями страшный рассказ проклятых богом близнецов. Только теперь, обретя надежду, Эйя и Габия выплеснули из самых сокровенных глубин всю бездну отчаяния и ужаса, которые внушало им их положение. Близнецы хотели опять стать людьми.
Обычными людьми.
Жениться и выйти замуж, завести детей, свой дом и не дрожать каждое полнолуние, ожидая неизбежного превращения; не таиться от людей, чтобы не быть застигнутыми врасплох. И главное - не ужасаться больше тому, сколько радости, сколько удовольствия доставляет предсмертный человеческий хрип и горячая вкусная кровь.
- Мы ведь вконец озвереем, - горько проговорил Эйя. - Это сильнее нас. Все равно как зов Кодеша - хочешь не хочешь, а побежишь. Проклятые мы.
- Не верю, - сказала, как рубанула своим клинком, Каэтана.
Габия сверкнула на нее злыми зелеными глазами:
- Понятное дело, вам проще не поверить, а прямо на месте изрубить нас в куски. Только посмотрим, как у вас это выйдет. - Очертания ее фигуры начали расползаться на глазах, подергиваясь дымкой.
- Прекрати! - Голос Каэтаны хлестнул как плеть. Нет, не выглядела она сейчас юной девушкой, совсем не выглядела. И Ловалонга вдруг подумал, что даже для герцогини Элама была она слишком сильна, слишком властна.
- Вы не Колесо Балсага. Чести мало - слабого противника уничтожить...
- Это мы - слабый противник? - разъярился и Эйя.
- Конечно. Вы даже сами собой оставаться не можете. О какой силе может идти речь? Ваша сила, мои дорогие, заключается в том страхе, который слабый человек - такой же раб, как и вы сами, - испытывает при виде оборотня. Но я-то вас не боюсь. Против меня вы бессильны.
На какой-то неуловимый миг Габия все же не выдержала. Раздался предостерегающий крик Эйи - короткий и жалобный, рявкнул что-то Бордонкай, замахиваясь Ущербной Луной; и уже летящая в воздухе Габия опять отчетливо представила, как хрустит и ломается ее хребет под страшным лезвием секиры, - но тут же оглушительный удар отбросил ее далеко в сторону от исполина.
- Не нужно, Бордонкай, - сказала Каэ.
Она стояла, широко расставив ноги и опираясь на ореховый шест, с которым ходила по болоту. Им она только что и толкнула Габию-волчицу.
- Хочешь сразиться со мной? - Каэтана говорила спокойным и ровным тоном. - Тогда смотри и представляй, что бы с тобой стало, если бы это был не шест, а настоящее оружие.
Габия зарычала, присела на задние лапы, оттолкнулась и прыгнула. Она была, бесспорно, хороша - эта серебристо-белая огромная волчица с кинжально-острыми клыками в разинутой ярко-алой пасти. Она еще не знала поражений, и ни один шрам не испортил ее прекрасную шкуру. Громадные лапы были нацелены прямо в грудь хрупкой маленькой женщины, которая возомнила себя воином. Сейчас Габия напьется ее крови и получит за это награду от повелителя. Но выше награды стоит Счастье насладиться зрелищем чужой смерти...
Габия не просто приземлилась на пустое место, но еще и получила увесистый удар поперек спины, взвыла , и развернулась.
- У тебя перерублен хребет, - спокойно объявила "жертва", - попробуй еще.
Следующий прыжок получился более нелепым: Каэтана, не жалея, успела ударить волчицу по обеим лапам.
Рыча от ярости, Габия кинулась на нее вновь, но неуловимая бестия вдруг оскалилась:
- Ты мне надоела, упрямица.
Как она оказалась сзади волчицы, не заметил никто. Только спутники Каэ и ошалевший от ужаса Эйя вдруг увидели, как напряглись мышцы тонких изящных рук и волчица забилась в стальном захвате. Одной рукой женщина держала ее за загривок, упираясь коленом в спину, а другой обняла мощную шею противницы с явным намерением сломать ее. Габия билась и извивалась всем телом, лозвонки ее трещали и хрустели, кровавая пелена застилала глаза, и вдруг она сдалась: стоя на коленях, придавленная сильными руками соперницы, хрипела и извивалась на глазах у испуганного брата Габия-женщина.
И Эйя закричал отчаянно:
- Отпусти ее, прошу тебя! Отпусти!
- Зачем? - ровным голосом спросила Каэтана. - Я сильнее. Мне нравится смотреть, как она умирает. И ты смотри. Смотри и наслаждайся.
- Нет! Нет! Я прошу тебя! Я все сделаю, мы будем твоими рабами... Габия! Отпусти-и-и-и!..

Предыдущая страница 11 Следующая страница


Имя богини 12

Ловалонга опытным взглядом воина отметил, что Каэтана держит крепко, но хватки не усиливает, и поэтому Габии смерть не грозит. А вот страху натерпится.
- Мне рабы не нужны, мальчик. Я напугала тебя сейчас, кто-то напугает позднее. Если вы предали сами себя - свою человеческую природу, - то уж меня и подавно предадите. Наслаждайся лучше смертными хрипами сестры.
Эйя уже не просил. Он беззвучно шевелил губами, и слезы текли по его посеревшему лицу. Все его тело мелко-мелко дрожало.
- Единственный раз ты мог бы стать волком, чтобы защитить сестру, но, именно сейчас тебе это не пришло в голову.
- Я... я не могу... - через силу выдавил из себя Урахаг.
- Тебе интересно смотреть, как она умирает?
- Сволочь! - вдруг заорал Эйя, сжимая кулаки, но при этом не двигаясь с места. - Ты убийца. Тебе нравится убивать! Тогда и меня убей, я не смогу жить после этого!
- Да ну?! - Каэтана говорила зло и насмешливо. И еще нечто такое услышали в ее голосе Джангарай и Ловалонга, от чего побледнели. Альв только попятился от Каэтаны, а Эйя застонал. Он отчетливо различил, что сейчас к нему обращаются родные тех людей, которых они с Габией загрызли. И ему захотелось спрятаться у
Баал-Хаддада - под землей.
- Истина, дорогие волки, заключается в том, что каждого убитого вами человека любил кто-то, для кого он был единственным. Вы заставили умирать гораздо больше людей, чем можете себе представить, потому что каждый раз вместе с убитыми вами умирали и любящие их.
Каэ отшвырнула от себя растерзанную и рыдающую Габию:
- Ступайте и скажите вашему господину, что рабы ничего не могут поделать со свободными людьми. А если, вы побоитесь явиться перед ним без моей головы и решите вернуться за ней - отрублю лапы и заставлю сожрать!
Такой Каэтаны никто из спутников еще не видел...
Долго шагали они в тягостном молчании, но то Ловалонга, то Джангарай краем глаза замечали, что, почти не таясь, тащились за ними хмурые близнецы в человечьем обличье.
Каэтана шла впереди - грозная, величественная, - и ее боялись беспокоить. Даже Аллефельд, казалось, вдруг присмирел, почувствовав появление той, кто более всего был похож на Владыку, а не на раба или жертву.
Когда стемнело, Каэтана остановилась у раскидистого дерева, предварительно оглядев его со всех сторон на предмет "сюрпризов", на которые был так охоч Лесной владыка. В полном молчании развели костер и сели ужинать. Близнецы топтались на краю освещенного костром пространства. Эйя кашлянул.
- Госпожа, - позвал он жалобно. Каэтана подняла голову.
- Помогите нам, госпожа.
- Сами и сможете себе помочь. Только хотеть нужно по-настоящему.
- Полнолуние сегодня, - робко подала голос Габия. - А скоро полночь. Может, вы бы нас связали. Иначе мы все равно вернемся. И тогда или вы нас убьете, или мы вас. Но скорее все-таки вы...
- Хорошо, - неожиданно для всех согласилась Каштана. - Садитесь к костру. Посмотрю я на вас.
- Дорогая моя госпожа, - впервые за долгое время заговорил альв. - Рисковать, знаете ли, незачем. Дети правы. - При слове "дети" Эйя чуть не подпрыгнул на месте. - Надо их связать.
- Всю жизнь связанными не просидят, - отрезала Каэтана. - Я посмотрю. Если они люди, то никакое проклятие им будет не страшно - останутся людьми.
Ну а если нет... - Она не продолжила, но и так всем было ясно.
Близнецы поколебались несколько секунд, затем неуверенно сделали первый шаг, второй и, наконец, решительно придвинулись к огню.
- Спасибо, - сказала Габия.
- Пока не за что, - хмуро откликнулся Джангарай.
- Даже за это - все равно спасибо. - Габия смотрела на мечи Гоффаннона, лежавшие около Каэ.
Ужинали не торопясь, разговаривая о пустяках, будто находились дома, за дружеской трапезой, и никаких забот не имели. Только альв изредка поглядывал на близнецов и беспокойно придвигался поближе к Каэтане, которая после сегодняшней демонстрации силы казалась ему даже надежнее, чем обычно.
Луна медленно и лениво выползла из-за деревьев и зависла прямо над головами замерших у костра людей.
- Полночь. - Ровный голос Ловалонги ворвался в натянутую плотной тканью тишину; она лопнула и просыпалась на землю множеством звуков: стало сразу слышно, как трещит костер, пробираются в темных зарослях ночные животные, вышедшие на охоту, как шарит по земле Бордонкай, нащупывая на всякий случай рукоять своей секиры.
Очертания близнецов стали слегка размытыми, в их силуэтах проглянул иной облик, словно новую плоть ткали из лунных лучей невидимые ткачи. Еще немного, и уже трудно стало разобрать, волк или человек сидит рядом у костра и пристально вглядывается в тебя светящимися желтыми глазами.
Каэтана коротко взглянула прямо в глаза Габии:
- Если ты человек, а не рабыня, то ты сейчас же вернешься,
Прошло еще одно, самое долгое, самое страшное мгновение, и у костра опять сидели брат и сестра, близнецы, друзья. Оба с обожанием смотрели на людей, которых им приказано было убить.
- Я почувствовала, что волчица во мне - это я, а не мое проклятие. А если это я, то мне и управлять двоими поступками. Хочу - превращаюсь, хочу - не превращаюсь. Не хочу крови, и не будет ее никогда. Это казалось так просто!
- Боюсь, что это просто только в присутствии госпожи Каэтаны, - неожиданно вмешался альв, обращаясь к Табии.
- Да, наверное, согласился Эйя. - Госпожа Каэтана сильнее Кодеша, хотя она и не богиня, а он бог.
Опять наступила тишина, которую разорвал тонкий девичий, очень уставший голос:
- Мы торопимся в ал-Ахкаф, к великому мудрецу. Если хотите - идите с нами. Может, Тешуб подскажет вам, как стать хозяином самому себе.
Две головы низко-низко склонились перед Каэтаной. Или это дым костра попал в глаза близнецам? Кто знает?..
Время всегда относительно - они шли по Аллефельду всего двое суток. Испуганный появлением странных людей, отказавшихся признать его власть, лес молчал. Впереди маленького отряда бежали вести о гибели ящера Муругана, страшной смерти сарвоха на болотах, об уничтожении Колеса Балсага. И даже само присутствие в отряде урахагов-изменников лес воспринимал как нечто само собой разумеющееся и больше на людей не нападал. Случалось, правда, что какой-нибудь не в меру рьяный дух, пытаясь выслужиться перед Кодешем, рвался в бой. Но, дойдя до противника, тушевался и угрожать не смел. Разве что пугал издали. Но напугать друзей было сложно.
Сам Кодеш понял только одно - чтобы окончательно не опозориться ни перед своими братьями, ни, что самое главное, перед подданными, ему больше не следует выступать против этой женщины, за которой охотится Джоу Лахатал. Если она ему так нужна, пусть Верховный владыка ловит ее сам - благо она идет прямо в его владения. Сам же Повелитель Лесов дал себе слово рассчитаться с волками-урахагами за их предательство и за его, Кодеша, бессилие перед волей этой девчонки. Когда же Лахатал уничтожит ее, Лесной бог тоже будет рад. Негоже, чтобы по земле ходила смертная, способная противиться воле бессмертных.
Кодешу было ясно, что путь людей лежит через проход в скалах, единственное место, из которого можно выбраться в Тор Ангех - огромное пространство тропических лесов, древних разрушенных городов, маленьких современных поселений и многочисленных храмов Джоу Лахатала-Змеебога.
Когда-то в незапамятные времена, на заре власти Новых богов, когда Вард был совершенно другим и непокорным, а чудовищ здесь водилось гораздо меньше, Тор Ангех был лакомым куском. И тогда девять гемертских баронов, поклонявшихся еще Древним богам, собрали довольно большое войско и двинулись через Аллефельд, который тоже не был столь гибельным местом, - завоевывать новые земли. Легенда не сохранила точных сведений: не то сам Джоу Лахатал решил покарать гемертов за их приверженность прежней религии, не то маги Тор Ангеха обратились к нему с этой просьбой, но страшная участь постигла войска баронов на скалистом перевале между Аллефельдом и Тор Ангехом. Предание говорит, что, когда гемерты уже подошли к единственному ущелью - проходу в скалах, - оттуда вышло несколько сотен змееголовых существ - джатов, о которых в те времена на Варде еще никто не слышал.
Джаты были одним из первых, самых любимых детищ Джоу Лахатала, его жрецами и адептами, его силой на земле. Человекоподобные существа с жуткими мордами, в которых ужасным образом смешались змеиные, крокодильи и человеческие черты, вооруженные ножами и мечами в виде искривленных змеиных зубов, - они выступили против людей и перебили всех до единого.
Может, гемерты просто были ими до смерти напуганы, а может, Верховный бог принял участие в этой битве на стороне своих созданий. Возможно, джаты и вправду обладали магическими способностями. Кто знает, где в легенде истина сплетается с вымыслом? Однако фактом является то, что ни один воин не пересек ущелье и ни один не спустился со скал обратно в Аллефельд. Все они сложили головы на крутых тропинках, пораженные Датскими стрелами, зарубленные невиданными мечами, Растерзанные в рукопашном бою, и никто никогда больше о них не слышал.
Девять же гемертских баронов были одними из лучших воинов своего времени. Плечом к плечу сражались Ни в скалистом ущелье, не дрогнув, не убоявшись гнева Рховного владыки, и Джоу Лахатал рассвирепел. Говорят, правда, что это маги Тор Ангеха не без помощи Змеебога наложили на баронов заклятие. Так или иначе, они были вынуждены навсегда остаться в ущелье, чтобы Сохранять его от непрошеных гостей. Не мертвые и не живые, они всегда стоят на своем посту, обреченные охранять проход в Тор Ангех до тех пор, пока воины более искусные, нежели они сами, не победят их, а воля более сильная, нежели воля самого Джоу Лахатала, не освободит их от мук. В то, что это когда-нибудь может произойти на самом деле, никто не верил. Первое время еще находились смельчаки, которые пытались избавить мир от этой напасти. Однако девять баронов и после смерти оставались непобедимыми, и многие рыцари, опрометчиво положившиеся на свое мастерство и храбрость, сгинули в сражении с ними.
Со временем Кодеш населил Аллефельд своими подданными, а Джоу Лахатал полностью покорил Тор Ангех: люди или ушли из этих мест, или жили в небольших поселениях, не трогаясь с места, принимая свою судьбу как неизбежное и не помышляя об ином. Никому последние несколько сотен лет не приходило в голову путешествовать через Аллефельд, чтобы оттуда, как из огня да в полымя, попасть в Тор Ангех. Девять баронов продолжали охранять свое ущелье только потому, что никто не освободил их от древнего проклятия.
- Там эти люди и сгинут, - удовлетворенно проговорил Кодеш, обращаясь к га-Мавету. - Я сделал все, что в моих силах, и теперь они, вымотанные своими, с позволения сказать, подвигами, если и сунутся в ущелье, то от них и воспоминаний не останется.
- А если пройдут? - Га-Мавет хмурился и был настроен не столь оптимистически.
- Я сделал все, что мог. Если каждый из моих братьев постарается так же, как я, то они в конце концов выдохнутся. Не всемогущие же они, в самом деле...
Когда он вышел им навстречу из-за дерева, за которым просто невозможно было спрятаться человеку его роста и комплекции, Джангарай вздохнул:
- Началось...
- Не началось, а продолжается, - улыбнулся он. - Прежде всего приветствую вас. Узнаете?
- Да, - коротко ответил Ловалонга. - Ты тот изменник, который служит трикстерам. Конечно, мы обязаны тебе многим, но мне не хочется быть чем-либо обязанным такому человеку, как ты. Ни мне, ни моим друзьям.
- Хорошо сказано, талисенна, - со смехом ответил человек.
Каэтана всматривалась в него и не могла понять, кого он ей напоминает, - фамильных черт, характерных для богов, у него не было.
- Хорошо сказано, - повторил он, - но мне есть что тебе возразить. Во-первых, я не человек, так что тут ты ошибся. Ошибся и в том, что вы мне чем-то обязаны: я берусь утверждать, что вы справились бы и без моей помощи, - это было предопределено. Кроме того, это не я служу трикстерам, а они мне, не важно, что эти глупые варвары думают по этому поводу. В одном ты прав, Ловалонга, - я действительно изменник.
Маленький отряд нерешительно топтался на месте: Бордонкая подмывало снести этому случайному прохожему голову и спокойно продолжать путь. Эйя и Габия, не видевшие его никогда раньше, тем не менее ощутили тот прилив ужаса, который обычно чувствовали в присутствии Кодеша. Джангарай и Ловалонга держались настороженно, а вот Каэ считала, что разговором с незнакомцем пренебрегать нельзя.
- Как тебя зовут? - спросила она. - Наверное, нам пора познакомиться.
- Гайамарт, - небрежно бросил тот.
При звуке этого имени Воршуд тихо охнул:
- Еще один, да что же это за напасть такая?
- В каком смысле "еще один"? - обратилась Каэ к альву.
- Это Древний бог, дорогая госпожа. У меня, знаете ли, такое чувство, что скоро со всеми богами, которые когда-либо посещали Арнемвенд, я буду на короткой ноге.
- Я Гайамарт, Древний бог, изменивший своей крови и ставший на сторону Новых богов в том давнем споре, о котором не помнит никто, - согласился незнакомец.
- Помнят еще, - буркнул ингевон.
- Думают, что помнят, - мягко поправил его бог. - Но это было совсем не так, как представляют себе люди. Я, в отличие от многих своих родственников, не захотел покидать этот мир и был, вынужден принять условия, продиктованные новыми хозяевами Арнемвенда. Я был не так силен, как другие, может, немного более наивен, но я был не один.
- Не один изменник среди Древних богов? - жестко спросил Ловалонга.
И сам себя поймал на мысли, что говорит таким тоном со всемогущим, по человеческим меркам, существом. И что Гайамарту ничего не стоит одним движением уничтожить не в меру зарвавшегося талисенну.
- Нет, Ловалонга, - спокойно произнес бог, - не я один не захотел уходить. Просто каждый из нас выбрал свою дорогу. Моя привела меня туда, куда я вовсе не хотел попадать. И поэтому сейчас, в память о той давней ошибке и об одном предостережении, сделанном мне еще на заре этой эпохи, я помогу вам. Прежде всего поверьте: многие существа - люди, маги, боги, - которые захотят быть вам полезными, мало что смогут предложить. Ибо мир устроен так, что малейшее вмешательство в ткань настоящего может вызвать необратимые изменения. Поэтому вам всего придется добиваться самим. То, что сейчас происходит, - всеобъемлющая, сложно устроенная игра. И согласно правилам этой игры только Тешуб на данном этапе развития событий может сообщить вам нужные сведения. Поэтому торопитесь в ал-Ахкаф.
- Мы и так торопимся, - хмуро сказал Бордонкай. - Только медленно получается.
- За все нужно платить положенную цену, - грустно ответил бог. - Я тоже плачу, как видите. Муруган был моим сыном.
- Это с кем же надо было переспать, чтобы заиметь такого ребеночка? - зло бросил Джангарай.
- Такова часть наказания, - тихо ответил Гайамарт, погруженный в собственные мысли, и ингевону неожиданно стало жаль его и стыдно за свой нелепый выпад.
- Прости, Гайамарт, я не хотел оскорбить тебя.
- Знаю, как знаю и то, что для Муругана это было лучшим выходом. И все же мне горько было потерять его, хотя, если бы события повторились, я бы все оставил как есть. - Он помолчал, зябко закутался в длинный плащ грязно-бурого цвета и прижался щекой к шершавой коре дерева.
- Что нам делать? - спросила Каэтана.
- Идти той дорогой, Которую вы наметили, - другого выхода у вас нет. Вам предстоит перейти в Тор Ангех через скалы, сквозь ущелье Девяти Баронов. Все, что рассказывают об этом месте, к сожалению, не легенды. И к сожалению, я бессилен там, ибо Тор Ангех находится уже под властью Джоу Лахатала. А моих слабых сил и здесь хватает только на то, чтобы скрыть от него факт нашего разговора. Поэтому будьте предельно осторожны. Прежде чем заходить в ущелье, рассмотрите все как следует из укрытия - есть там такое местечко, в стороне от тропы. Заберитесь в него и посидите тихо пару часов. Увидите все, что вас интересует. Я думаю, справитесь. Когда попадете в Тор Ангех, постарайтесь миновать город джатов - эти твари верно служат Джоу Лахаталу, и вам будет трудно с ними воевать. По ту сторону ущелья вы увидите водопад. Он дает начало небольшой речушке - Нумнегиру. Она очень скоро уйдет под землю, однако там, в глуби Тор Ангеха, где заканчиваются топи, Нумнегир снова появится на поверхности и выведет вас к большой реке Даргин.
Кстати, на берегах Нумнегира расположено несколько небольших городков, где вы вполне можете достать лошадей для дальнейшего путешествия по степи. Вам нужно будет только переправиться через Даргин. Оттуда два Дня пути до цели вашего путешествия.
- Не легче ли спуститься вниз по этой речушке? - спросил Эйя.
- Нет, Нумнегир не судоходен. Это скорее очень длинный ручей, нежели малая река, но вода в нем чистая и, говорят, целебная, а это много значит во время путешествия.
- Спасибо, - хором сказали друзья.
- Не за что. Я бы с радостью сказал больше, но не могу...
- Хорошо, - подвела итог беседы Каэтана, - тогда мы пошли, а тебе еще раз искренняя благодарность и наше глубокое сожаление по поводу того, что произошло с твоим сыном.
- Подожди, - неожиданно решился Гайамарт. - Я бы хотел сказать тебе несколько слов с глазу на глаз.
- Не ходи, - насторожилась Габия, когда Каэтана двинулась к богу, все так же неподвижно стоявшему у дерева. - Он может убить тебя.
- Он мог бы много раз убить меня, если бы преследовал эту цель, - спокойно ответила Каэ. - Я чувствую, что должна выслушать его.
И она решительно двинулась к Гайамарту, оставив друзей в страшном напряжении.
- Я не могу говорить с тобой начистоту, - сказал бог, протягивая ей обе руки, - но ведь я могу говорить глупости. А ты слушай. Пусть сейчас это покажется тебе бредом, чушью, словесной шелухой - слушай и запоминай. Однажды пустые слова свяжутся с другими и обретут смысл и полноту. Когда представится удобный случай, поинтересуйся судьбой мудреца-предсказателя Олоруна.
- Но он же давно умер!.. - искренне удивилась Каэ.
- Не спрашивай ничего, - умоляющим голосом молвил бог, - только запомни. Поинтересуйся судьбой Олоруна там, где тебе смогут ответить на этот вопрос. Найди то, за чем ты шла.
Каэ хотела возразить, что она идет к Тешубу и там найдет ответы на все вопросы, но, поняв, что речь идет совершенно о другом, не стала мешать своему собеседнику.
- Однажды ты уже знала нечто важное, и ни Тешуб, ни кто-либо иной тебе этого не скажет. Даже сейчас, когда мы говорим с тобой, я вижу присутствие этого знания в тебе. Оно охраняется твоим мозгом тщательнее и вернее, чем твоя жизнь, твой рассудок и память. Никто на свете не сможет вытянуть из тебя эту тайну. В ней ключ ко всему. Сейчас ты и сама ничего не сможешь поделать с этим, но вернись к нашему разговору спустя некоторое время и попытайся отыскать ответ внутри самой себя. Обещай мне...
- Обещаю, - прошептала Каэ, плохо сознавая, что она сама имеет в виду.
- Обещай! - настойчиво повторил Гайамар.
- Обещаю, даю тебе слово.
- Я буду ждать. А ты помни, что мы все ждем.
- Кто "вы"? - спросила, не поняв, Каэ.
- Все, кто связан с тобой и твоей тайной. Все, кто зависит от того, как скоро ты вспомнишь. Но не мучай себя сомнениями и вопросами.
- Не буду, - пообещала она. - Я точно знаю, что три вещи губят человека. Страх губит разум, зависть губит сердце, а сомнения - душу.
- Ты помнишь?
- Я знаю...
- Это еще лучше, - прошептал бог. - Тогда я ухожу успокоенный. Прощай и постарайся выжить.
- Ты тоже.
- Не обещаю, - невесело усмехнулся Гайамарт, - но буду стараться изо всех сил...
Только что он стоял, прижавшись щекой к стволу дерева, и вот нет его. И Каэ осталась одна у густых зарослей, и душа болит и ноет. Усилием воли она взяла, себя в руки - нет ничего нелепее, чем заставлять себя вспоминать то, что вспомнить не в состоянии, пока не будешь обладать остальными частями головоломки. Всему свое время.
Она повернулась к друзьям, которые отчасти уже привыкли к постоянному вторжению богов в их жизнь, и весело заявила:
- Поскольку все чуточку усложнилось, нам придется решать немного больше проблем, чем предполагалось вначале. Простите великодушно.
- А никто в этом и не сомневался, - улыбнулся Джангарай. - Вы, дорогая госпожа, притягиваете проблемы, богов, чудеса, неприятности, радости и удачу. А молнии вы, часом, не притягиваете?
- Не знаю, - честно ответила Каэ. - А нужно?
- Ну, знаете ли, - возмутился Воршуд. - Когда начнете притягивать еще и молнии, предупредите меня, пожалуйста.
- Постараемся.
Поляна огласилась смехом. Когда отдышались, Ловалонга внимательно всех оглядел и спросил:
- Вы ему поверили?
- Наверное, да, - ответила Каэ. - Хотя до конца я верю только вам.
- Похоже на правду, - откликнулся Джангарай.
- Да, - пробасил Бордонкай. - Я тоже верю. Он справедливо все рассудил.
- И мне кажется, что он был очень грустный, но четно все пытался объяснить, - вмешалась Габия.
- Во всяком случае, хорошо, что он нас предупредил об ущелье, - сказал Джангарай.
- А если там засада? - спросил. Эйя.
- Не думаю. - Ловалонга двинулся вперед и уже на ходу добавил:
- Я слышал об этом ущелье множество не самых прекрасных легенд.
Они были там - девять высохших, выбеленных временем скелетов, одетых в доспехи. Только магия древнего заклятия удерживала вместе их кости, болтающиеся от порывов ветра, который в ущелье был довольно сильным. Девять Баронов по-прежнему охраняли проход через скалы. Они были вооружены мечами, копьями, пиками и топорами. Их головы венчали шлемы, из-под поднятых забрал которых скалились на пришельцев безглазые белые черепа. Самый высокий скелет в шлеме с навершием в виде головы медведя был закутан в алый плащ поверх панциря и опирался на двуручный меч. Он стоял в наиболее узком месте ущелья, всем своим видом давая понять, что не пропустит никого.
- Дошли, называется, - сказал альв. - И что теперь?
- Опять сражаться, - беззаботно откликнулся Джангарай. - Не вечные же они.
- По-моему, как раз вечные, - печально промолвил Эйя. - Во всяком случае, я плохо представляю себе, как можно убить мертвого во второй раз.
- У нас нет выбора, - сказала, Каэ. - Или мы убьем их, или они убьют нас.
- Охо-хо-хо, - вздохнул Воршуд так тяжко, что все не выдержали и захихикали.
- Боишься? - спросила Габия.
- Спина болит, - обиделся альв. - Не в моем возрасте по скалам прыгать.
- Ты же не просто так прыгаешь, ингевон. - Ты же до библиотеки допрыгаешь.
- Если доживу, - опять вздохнул альв. - Я вот иногда думаю - как же это меня угораздило? Я, по сути, совершеннейший домосед, тихоня - и тут такое: левиафаны, бессмертные, ящеры, варвары, скелеты еще... Что за жизнь теперь на Варде?
- Странная жизнь, - серьезно ответила Каэ. - Мне кажется, не слишком ли много нечисти?
- Новых богов благодарить надо.
- А зачем это им? - спросил Эйя.
- Характер такой, - прогудел Бордонкай. Он поднялся на ноги, стряхнул землю с колен и спросил:
- Двигаться будем или весь день здесь сидеть?
- Конечно, двигаться. Только вот план надо наметить, - сказал Ловалонга.
- Какой еще план? - возмутился великан. - Войдем в ущелье, и пройдем его насквозь с боем - дело нехитрое.
- Хитрое не хитрое, а повоевать придется. - Джангарай каким-то сладострастным движением притронулся к рукоятям своих мечей. - Ну, все готовы?
- Все, - в один голос ответили друзья. Они понимали, что больше нет смысла задерживаться для дальнейших наблюдений. Скелеты стояли неподвижно и могли так провести еще не одно десятилетие...
Они выбрались из-за скалы и стали не таясь подниматься вверх по тропинке. Рано или поздно им бы все равно пришлось встать лицом к лицу с девятью баронами, потому что другого пути через скалы не существовало.
- Я пойду первым, - сказал Бордонкай. - Только вы держитесь на пару шагов позади, чтобы мне было удобно размахнуться.
- Ты бери на себя первого, у входа, - сказала Каэ, - а мы войдем в ущелье. Тебе там все равно не развернуться - вот мы с Джангараем и поработаем.
- Нам бы только на площадку выбраться, - подтвердил ингевон.
- Понятно, понятно.
Бордонкай приготовил к бою свою секиру, сжался, к пружина, а затем распрямил свое огромное тело и одним стремительным броском преодолел последние несколько шагов, отделяющие его от края площадки. Одновременно с этим его руки резко выпрямились, и сверяющее лезвие описало в воздухе широкий полукруг. Стоящий у края площадки скелет в шлеме с головой медведя в навершии только-только опускал вниз безглазый череп, а Бордонкай уже дотянулся до него в прыжке и подрубил кости ног.
Скелет тяжело рухнул на камни и отчаянно заскреб руками в немой и бессильной ярости. Бордонкай выскочил на каменную площадку и, словно дровосек, разрубил лежащий перед ним скелет на несколько частей. Страшно было видеть, как проклятое и нелепое создание продолжает жить, отвратительно извиваясь своим изломанным подобием тела. Гремели пустые доспехи, в которых неумирающие кости пытались двигаться, но не могли сами по себе ничего сделать. Отделенная от тела голова яростно щелкала зубами, и Каэ могла бы поклясться, что злобные неистовые взгляды пустых глазниц сверлят ее насквозь. Но она над этим не задумывалась, и они с Джангараем вырвались вперед.

Предыдущая страница 12 Следующая страница


13 Виктория Угрюмова

Само собой вышло, что Каэтана шла первой. Она вытащила из ножен оба меча и легко вращала ими. Джангарай шел следом, в точности повторяя все ее движения.
Восемь баронов стояли друг за другом в узком проходе, двое первых были вооружены тяжелыми мечами. Каждый из этих мечей был короче, чем клинки Каэтаны, - поэтому она не слишком боялась встречи с противником. Скелеты были весьма подвижны для людей, умерших пятьсот лет тому назад, но фехтовальщикам все же казались довольно неповоротливыми. И Каэ слегка удивилась тому, что за все это время их никто не уничтожил, - возможно, суеверный страх оказывался сильнее любого оружия.
Она довольно быстро провела целую серию обманных движений, не делая выпадов, ибо понимала, что колющие удары ей не помогут. Несколько коротких секунд держала жесткую защиту, затем быстро отступила назад и взмахнула мечами в противоход. Лезвия коротко взвизгнули и разрубили тело барона на три неравные части. Ноги скелета отлетели в одну сторону, позвонки вместе с грудным отделом, обряженным в кольчугу, - в другую, а голова - в третью. Не успел воин упасть, как на Каэтану ринулся следующий, - он был в полном боевом облачении, а шлем у него оказался серебряным, пре красной работы, с драконьими крыльями по бокам. Свой клинок он держал обеими руками, вертикально перед собой. Каэтана не стала принимать бой, резко нырнула под руку нападавшего и предоставив ему разбираться с Джангараем.
Она выскочила из-под меча, чтобы чуть не попасть под свистящее лезвие боевого топора, который со всего маху обрушил было ей на голову мертвец в черном плаще и золотых поножах, чудом державшихся на костях его ног. Черепа его не было видно за клювастым забралом, а шлем был украшен плюмажем ярко-алого цвета, так и не поблекшим за столетия стояния на страже у прохода.
Топор вздымался и опускался, не оставляя Каэтане возможности приблизиться к противнику. Будь это человек, она смогла бы пробить его защиту и нанести несколько колющих ударов в область шеи, лица или груди.
Но сейчас это было совершенно бесполезно, и она несколько растерялась, уклоняясь от ударов топора. Наконец Каэ отступила на два шага назад, и барон двинулся следом за ней, без устали разрубая воздух. Каэ понимала, что он может так сражаться не только часами, но и , сутками, но у нее в запасе времени вообще не было.
Тело само услужливо подсказало выход. Когда между двумя скелетами в узком проходе образовалось расстояние в несколько длинных шагов, Каэтана высоко подпрыгнула, взвилась в воздух, перекувырнулась через голову и в прыжке отвела правую руку с зажатым в ней мечом Гоффаннона далеко назад. Следующие ее действия были совершены одно за другим в считанные секунды: падая, она разрубила скелет по всей длине, от плюмажа до тазобедренных суставов, кроша и ломая металл доспехов и кости. Она приземлилась на корточки, поэтому нападающий на нее следующий барон промахнулся и только впустую нанес удар шипастой булавой на том уровне, где должна была оказаться ее голова. Перед самым приземлением Каэтана успела развернуться и выбросить вперед левую руку с клинком, поставленным вертикально, после чего все в том же едином движении поднялась на ноги, отрубив противнику руку с булавой. инок мягко срезал доспехи, идя снизу вверх.
А удар тяжелого палаша принял на скрещенные клинки уже Джангарай, который буквально измельчил следующего противника в костяную муку. Остальные члены маленького отряда двигались следом, давя каблуками мертвые, но продолжающие шевелиться кости неупокоенных воинов.
Скелет с отрубленной рукой еще пытался нападать но Каэ разрубила его ударом "падающий лист" от ребер до таза. То, что осталось, раздробил Бордонкай.
Шестой барон отчаянно работал пикой - Джангарай был уже ранен, не имея возможности уклоняться от ударов в узком проходе, и Каэ, увидев это, пришла в ярость.
- Я тебя чему учила? - завопила она и одним махом разрубила пику посередине.
Не встретив сопротивления, скелет, увлекаемый тяжестью собственных доспехов, с грохотом рухнул вперед и попал во власть исполина, перерубившего его секирой на четыре части - вдоль и поперек.
Седьмой скелет при жизни был выдающимся фехтовальщиком - это они поняли по его спокойной позе. Он стоял, сжимая в правой руке клинок, а в левой - длинный кинжал с широкой узорчатой гардой, которой легко было поймать и сломать лезвия чужих мечей. Он двинулся навстречу врагу, искусно работая обоими клинками. "Даже Джангарай должен уступить ему в мастерстве", - подумала Каэ, соображая, как подступиться к противнику. На черепе этого скелета еще сохранились остатки длинных белокурых волос - они не были покрыты шлемом.
Каэтана еще быстрее стала вращать клинки, образуя перед своим лицом подобие блестящего стального щита.
Наконец скелет допустил долгожданную ошибку, и Каэ обрушила на его шею оба меча с обеих сторон. Голова слетела с плеч, но он продолжал двигаться, наступая на маленькую, изрядно запыхавшуюся женщину, и тогда Джангарай решительньм движением преградил ему дорогу. Он ловко провел обманное движение и отрубил скелету кисть у самого запястья. Через секунду вторая рука, отрезанная по самый локоть, отлетела в сторону.
Последний мертвец сжимал в руках странное и страшное оружие с двумя лезвиями с обоих концов и рукоятью посредине.
- Только этого любителя нам не хватало, - пробормотала Каэ, глядя, как легко скелет расправляется с Джангараем, парируя любые удары и нанося ответные с не меньшим искусством.
- А ну-ка отойди! - скомандовала она ингевону в тот момент, когда он начал отступать под натиском защитника ущелья.
Последний барон был выше остальных и ненамного уступал Бордонкаю в росте. Судя по ширине его панциря, и в плечах он был ненамного уже, чем исполин. Его скелет сохранился лучше остальных и был весь увешан золотыми украшениями.
Сражаясь с ним, Каэ чувствовала, что плечи ломит, в висках стучит кровь, а перед глазами начинают плыть пятна. Она чуть было не споткнулась и не потеряла то небольшое преимущество, которое выиграла в самом начале поединка, задавая барону свой темп сражения. Сознание того, что это страшное существо вот уже пять столетий охраняет ущелье, превращая путников в такие же безглазые белые скелеты, как и он сам, наполнило Каэ чувством негодования. Она сразу же почувствовала себя значительно лучше - открылось второе дыхание. Теперь она фехтовала, как в зале на тренировках, - не сражаясь за свою жизнь, но исполненная желания победить. Мечи Гоффаннона пели и стонали в сгущающихся сумерках. Наконец правый клинок принял на себя удар барона, а левый перерубил тонкий и хрупкий позвонок в том месте, где заканчивался нагрудный панцирь. Барон рухнул к ногам Каэтаны сломанной куклой, а она тремя молниеносными и точными ударами прекратила его существование как единого целого, оставив позади себя груду слабо шевелящихся костей и чеканного металла.
Запыхавшиеся бойцы медленно пересекали ущелье Девяти Баронов, в котором больше не стояли на страже грозные мертвецы. Каэтане их было очень жаль, хота причины этой жалости она не смогла бы толком объяснить.
- Вы совершили невозможное! - восхищенно прошептал Эйя, которому оставалось только идти следом за йнгевоном и госпожой и наблюдать, как они уничтожают врага.
- Это Бордонкаю спасибо, - откликнулась Каэтана. - Самое главное было выбраться с тропинки на площадку, а все остальное уже несложно.
- Ну да, несложно, - возразил Воршуд. - Видели, сколько там скелетов, доспехов и оружия валялось?
- Их воспринимали как живых противников, - объяснил Джангарай. - Живых противников, которых нельзя убить. И потому боялись.
- А вы?
- А мы понимали, что они уже мертвы. - Джангарай вопросительно посмотрел на госпожу, но она не возражала. - Мы просто шли.
- Просто шли, - подтвердила Каэтана.
Они миновали ущелье и выбрались с другой стороны скал, с которых сбегал веселый поток и небольшим водопадом обрушивался вниз, к темнеющему лесу. Его громадное пространство простиралось от подножия скал до самого горизонта. Впрочем, в свете закатного солнца линия горизонта была видна очень смутно.
- Где будем ночевать? - спросила Габия. Все уставились на Каэтану, но она отмахнулась:
- Где угодно.
- Тогда здесь, - сказал Ловалонга. - Здесь нас никто не потревожит.
Когда утром следующего дня они спустились со скал уже по другую сторону ущелья Девяти Баронов, альв, ступив на плотный и темный ковер мха, вздохнул:
- Ну вот, опять болото. Бордонкай, может, ты все-таки полюбишь болота?
- Зачем? - изумился гигант.
- А затем, что мне начинает казаться: всю оставшуюся жизнь мы проведем на болотах.
- Ну, знаете ли! - взревел Бордонкай.
- И где, интересно, находится город джатов? - спросила Габия.
- Одни боги ведают, безмятежно откликнулся Джангарай.
- А как же мы можем в него не попасть, если не знаем, где он?
- Посмотрим. - Ингевон широко шагал по мху, погружаясь в воду по щиколотку. - Так ведь это не болото, а сплошное удовольствие, если сравнивать его с болотом Аллефельда.
Всходило солнце, освещая лучами изумрудную зелень Тор Ангеха. Здесь царило буйство красок и запахов. Огромные деревья возносили ввысь свои пышные кроны. Великолепные цветы - яркие, крупные и невероятно душистые - усыпали пышные кусты. Стволы деревьев были увиты лианами и какими-то неизвестными ползучими растениями с мелкими и, как оказалось, колючими листьями.
Под ногами во все стороны разбегалась мелкая шумная живность. Диковинные птицы пели на разные голоса, отчего на душе становилось празднично и легко.
Однако идти по мху по щиколотку в воде оказалось делом утомительным; едва солнце поднялось над горизонтом, как в лесу наступили духота и жара. Удушливые испарения поднимались от влажной почвы, тучи жужжащих надоедливых насекомых начали отравлять путешественникам жизнь. Они задыхались от непривычной влажности, истекали липким потом и уже спустя несколько часов с ног до головы были заляпаны грязью.
- Кошмар какой-то, - пожаловался альв. - На первый взгляд казалось так красиво. А тут, знаете ли, всякой гадости не меньше, только еще и жарко в придачу.
- Я бы, кажется, кожу снял, - сказал Джангарай, вытирая мокрый лоб грязной ладонью, отчего по всему его лицу прошла широкая коричнево-черная полоса.
Эйя и Габия сделали просто: они обернулись волками и теперь уныло брели по лесу, высунув языки и тяжело дыша, - шерсть спасала их от насекомых, зато им было жарче, чем людям.
Так, в войне с мошкарой, гнусом и жарой, прошел этот выматывающий длинный день. Нумнегир действительно протекал через весь лес, и они ориентировались по нему, углубляясь в чащу Тор Ангеха.
Впервые он ощутил себя живущим в незапамятные времена. Он открыл глаза, и первое, что они увидели, была темнота. Тогда он не знал такого слова, но сразу же чувствовал ее липкое, холодное и пустое прикосновение.
В этой темноте что-то двигалось, шевелилось и жило своей собственной жизнью.
Он неуверенно приподнялся и сел. Тело его было тяжелым и плохо повиновалось. В этот момент вспыхнул первый в его жизни свет. Свет понравился ему гораздо больше темноты - теплый, живой, реально существующий. И в этом свете он увидел живое существо Оно было прекрасно и смотрело на него, улыбаясь. Оно так понравилось ему, что он протянул руки и заговорил, пытаясь высказать сразу все нахлынувшие чувства. И странное существо подошло ближе и потрепало его по голове...
Джоу Лахатал создал Тавроса Тригарануса не из необходимости, а по собственной прихоти, чтобы посмотреть, что у него получится. Получилось вполне сносно, но не очень интересно. Тригаранус был лишен способности говорить и только невнятно мычал, силясь высказать какую-нибудь мысль. Впрочем, бог серьезно сомневался в том, что в уродливой высоколобой голове созданной им твари могут вообще возникать мысли.
Сама идея произвести на свет это существо возникла у Джоу Лахатала, когда он странствовал по континенту в поисках старых храмов и древних городов. В центральной части Варда, в девственном тропическом лесу, он натолкнулся на развалины, которые потрясли его своей красотой. Гигантские здания, сложенные из грубо отесанных глыб, были исполнены особого изящества, помноженного к тому же на обаяние старины. Увитые ползучими растениями, засыпанные землей и древесной трухой мраморные фонтаны, потрескавшиеся и поросшие травой каменные плиты на древней площади - мертвое воспоминание о былых славе и могуществе неведомого народа - понравились Верховному богу.
Недалеко от этих развалин он обнаружил жалкое поселение - ряды грубо сработанных хижин, в которых обитало дикарское племя, поклонявшееся огню. Джоу Лахатала позабавила мысль вдохнуть жизнь в умерший город и заодно дать дикарям собственного бога. И поскольку ничто не мешало ее воплощению, он и создал странное существо, поселив его в старом храме. И, не беспокоясь больше о будущем своего творения, покинул эти места.
Несколько дней Тригаранус провел в том месте, где явилось ему впервые прекрасное создание, ожидая, что оно наконец придет за ним и заберет с собой. Но время шло, а он оставался в одиночестве, заброшенный, жалкий и покинутый. И совершенно несчастный. Он ощущал себя разумным созданием, хотя и не мог вполне точно определить свои ощущения. Он наивно полагал, что является одним из таких же существ, как и то, которое он увидел при своем появлении на свет.
Обрывки разрозненных знаний об устройстве внешнего мира, о людях и предметах бесцельно блуждали в его мозгу, но он не особенно задумывался над их происхождением. Для него все было естественным.
Однако спустя несколько дней он стал ощущать незнакомое прежде чувство, которое неожиданно для самого себя определил как голод. Затем из глубин сознания возникла следующая мысль: чтобы утолить неприятное чувство голода, нужна пища. К тому же ему было плохо в темном и пустом здании, где царили холод и сырость. И он выбрался наружу.
До тех пор, пока он не встретил первого человека, ему было и невдомек, насколько огромным и грозным он является для окружающих. Он еще не воспринимал человека как пищу, хотя и не исключал этой возможности, - мысли, возникшие в этом мире вместе с ним по прихоти Джоу Лахатала, не подчинялись ему, а появлялись одна за другой яркими цветными картинками. Обрадовавшись тому, что он не является единственным живым существом на свете, он бросился навстречу человеку, попутно успев отметить, каким маленьким и хрупким тот ему кажется. При этом он пытался заговорить, но вместо слов, которые так легко и просто складывались в глубине его сознания, наружу вырвалось хриплое рычание. При этом человек повел себя более чем странно - он завопил, замахал слабыми руками и убежал. Недоумевающий и обиженный, Таврос двинулся следом, круша все на своем пути.
Когда колдун племени шак-а-шаманак в очередной Раз отправился к развалинам старого города, чтобы там попросить у ушедших в страну теней предков хорошей охоты, он впервые столкнулся лицом к лицу с неведомым Довищем - Тавросом Тригаранусом.
Трехрогий чешуйчатый исполин бросился к нему, растопырив мускулистые руки с громадными кривыми когтями. Старый колдун издал леденящий душу вопль и пустился наутек, напрочь забыв обо всем, стремясь сохранить жизнь, на которую, как он был уверен, покушался жуткий монстр.
Тригаранус недоумевал. Он не мог вообразить себе отчего человек так испугался. Понятие страха также присутствовало у него в сознании, но никак не соотносилось с собственным внешним видом. Правду говоря, он совершенно не представлял, как выглядит. Обезумевший от страха дикарь двигался гораздо быстрее, но гигант неутомимо следовал за ним и вскоре достиг небольшого селения, жители которого, всполошенные криками колдуна, уже столпились у окраины. Завидев появившееся из леса звероподобное существо, они разразились испуганными воплями. Наконец, подбадривая друг друга, мужчины преградили ему путь, потрясая странными предметами. Тогда он еще не знал, как больно могут жалить эти жалкие первобытные копьеца и стрелы.
Он приближался к людям в надежде познакомиться, остаться среди них; ему хотелось поделиться мыслями и задать много-много вопросов. В сущности, он был огромным новорожденным младенцем с зачатками разума и речи, и ему был необходим кто-нибудь, кто согласился бы его выслушать и понять.
Чешуйчатое чудище подняло голову и заревело. Голос у него был под стать внешности. От этого звука кровь стыла в жилах дикарей, они были готовы разбежаться, забиться в щели, но старый колдун повелительно указал им на пришельца.
Град копий и стрел осыпал Тригарануса. Они не причинили ему сколько-нибудь существенного вреда, но раздражили и оскорбили. Он не сделал им ничего плохого - просто пришел к подобным себе - и не понимал, чем заслужил такое обращение. Стремясь все же поговорить с ними - они так же ревели и вопили, как и он, только голоса у них были тоньше и слабее, - исполин продолжая приближаться к людям. Здесь и разыгралась трагедия.
Самый смелый воин сильно ударил Тригарануса копьем, целясь ему прямо в сердце. Каменный наконечник соскользнул с плотной чешуи, покрывавшей все тело зверобога, а древко от удара сломалось.
И все же это было очень больно. Еще не понимая толком, что он делает, Таврос Тригаранус протянул к человеку мощные руки и схватил его поперек туловища, рванув что было сил. А сил было неизмеримо больше, чем у хрупких существ, называемых людьми. Раздался громкий хруст, будто сломалась сухая ветка, и тело человека бессильно обмякло. Он несколько раз дернулся и застыл. Тригаранус наклонился и бережно положил безвольное тело - он не хотел причинить ему вреда. Но тут дикари взвыли и кинулись на него гурьбой.
Схватка была короткой и очень кровавой. Когда теплая и густая кровь первый раз обагрила когти чудовища и ее терпкий запах достиг его ноздрей, оно взбесилось. Свирепый голод хищного существа взыграл в нем, и жажда убивать, рвать на части, топтать эти слабые и жалкие тела вспыхнула с неистовой силой.
Когда Тригаранус пришел в себя, он стоял один на залитой кровью земле. У его ног громоздилась гора трупов, а сам он еще коротко всхрапывал и вздрагивал, чутко поводя ушами. В тот день он в первый раз отведал человеческого мяса и с тех пор не хотел знать никакой другой пищи.
Племя шак-а-шаманак не ушло из этих мест только потому, что идти было некуда. Повсюду простирались непроходимые болотистые леса, и этот островок пригодной для жизни земли казался им единственным во всем мире. Их предки жили и умирали на этой земле, они сами родились и выросли тут. Они остались.
Таврос Тригаранус жил в заброшенном храме, в развалинах древнего города. Изредка по ночам он подкрадывался к деревне и похищал заигравшегося ребенка, юношу, который поджидал свою возлюбленную в тени Деревьев, или охотника, задержавшегося в лесу.
Шли годы. Поколения людей в деревушке сменяли друг друга, а Тригаранус оставался вечным. Понятие бессмертия наконец обрело для него свое истинное значение - он понял, что бессмертен. Хотя оно представлялось ему каким-то странным - он не мог умереть ни от старости, ни от болезни, но его вполне можно было Убить. Однако хищные звери давно обходили стороной исполинского зверобога, а люди боялись даже помыслить 0 том, чтобы воспротивиться ему. Спустя столетия никого из дикарей уже не удивляла необходимость еженедельно приносить кровавые жертвы своему божеству, обитавшему в древнем храме, - ведь так было всегда.
Со временем росло одиночество Тригарануса и его ненависть к непонятливым и глупым людям. Будучи разумным, он обнаружил, что ему ведомы понятия любви, красоты и счастья. Но сами счастье, красота и любовь остаются ему недоступными. Одинокий немой мозг, обреченный на жалкое существование среди примитивного, народа, постепенно угасал в темнице собственного тела.
Уйти Тригаранус тоже никуда не мог. Не приспособленный для самостоятельной жизни, он не умел добывать пищу - а мяса ему требовалось много. И хотя голодная смерть не грозила зверобогу, его ненасытность причиняла мучения. К тому же он уже не верил, что где-нибудь встретит более радушный прием и найдет друзей, - и, строго говоря, в этом был абсолютно прав. Не желая стать гонимым и жалким в иных местах, он остался богом там, где родился. Когда же он обнаружил, что нелепые люди могут любить и быть счастливы, то стал уничтожать их уже с наслаждением, отказывая им в том, в чем они когда-то отказали ему. Он радовался, когда несчастная мать билась в истерике у околицы деревни, с ужасом вслушиваясь в отчаянные вопли похищенного им ребенка.
Он был изгоем среди богов и людей. Его небесный отец - Джоу Лахатал - так никогда и не вспомнил о страшной твари, которую поселил в заброшенном городе. Единственное, что он даровал своему нелепому детищу, - это видение собственной его смерти. Тригаранус знал, что умрет от руки маленького человеческого существа, которое не убоится его в час своей гибели, которое обратится, к нему как к равному и вызовет на равный бой. И он был заранее благодарен тому, кто избавит .его от этой постылой жизни, вызволит из клетки.
Шак-а-шаманак со временем поняли, что проще привязывать к столбам у разрушенного храма избранные ими самими жертвы, чем подвергать риску абсолютно всех. Зверобог привык к тому, что беспомощных пленников приводят прямо к нему, - его существование сводилось только к ожиданию этого момента да к постоянной дреме в промежутках. И чем обильнее была жертва, тем дольше он потом не беспокоил людей.
Дикари ловили любых путешественников, которые имели несчастье забраться в глубь лесной чащобы, именуемой на картах Тор Ангех. Всем пленникам грозила неизбежная смерть от клыков вечно голодного бога, и Тор Ангех стал пользоваться дурной славой во внешнем мире.
Тригаранус уже и сам не помнил, чего он ждал от каждого следующего человека, стоявшего перед ним у столба. Но он никогда сразу не нападал на свои жертвы, а всегда выжидал некоторое время.
Существо, которое могло действительно стать полубогом, превратилось в демона, отвратительную тварь-людоеда, еще одно исчадие Джоу Лахатала. Он был свиреп, злобен и кровожаден. Но все же где-то внутри почти неслышный ему самому тихий голос твердил свое - он лелеял безумную надежду освободиться, вырваться любой ценой, дождаться противника, а не жертву и проиграть ему поединок, дав шанс убить себя и тем самым избавить от тоски и муки одиночества.
Таврос Тригаранус ждал.

***

Маленький отряд добрел наконец до относительно твердой почвы и расположился на отдых. Пока Джан-гарай и Ловалонга стояли на страже, остальные устраивали на краю леса небольшой лагерь. Бордонкай натаскал офомную кучу хвороста, заодно выворачивая с корнем и приглянувшиеся деревца, а Эйя и Габия хлопотали о ночлеге. Каэтана готовила на костре, альв помогал ей-в основном вспоминая рецепты, слушая содержание которых все изнывали от желания попробовать эти изысканные блюда.
- Воршуд, немедленно прекрати, - наконец не выдержала Габия. - Просто невыносимо слышать, чего, сколько и как слопали твои ненасытные предки. Обжора несчастный.
- Мои предки, равно как и я, - с достоинством возразил альв, - вовсе не являются обжорами, как ты овершенно не правильно и оскорбительно, я бы сказал, выразилась. Все альвы отличаются екяонность к гурманству, но это, знаете ли, ближе к гуманизму, чем к обжорству.
Эйя принюхался:
- Скажите, пожалуйста, дорогая Каэ, а что вы готовите?
- Траву, - коротко ответила голодная Каэтана.
Бордонкай тоскливо заглянул в котелок, кипевший над костром, потянул носом и недоверчиво спросил:
- И это все?
- Есть еще немного хлеба, - упавшим голосом поведала Габия. - А что делать?
- Придется мне сбегать на охоту, - предложил Эйя. - В самом деле, так хочется есть. Я туда и обратно, вдруг что-нибудь попадется... - С этими словами он принял уже знакомый своим спутникам облик.
Белый волк, сверкнув желтыми глазами, бесшумно скрылся в зарослях.
- И откуда у него силы? - Габия блаженно растянулась на траве у костра, потягиваясь и отогреваясь. - Я даже не столько хочу есть, сколько спать... Мне бы суток двое...
- Положим, не только тебе, - мечтательно протянул Джангарай. - Жаль, и часа лишнего не найдется... - Он не успел договорить.
Ловалонга предостерегающе поднял руку, прислушиваясь к каким-то едва слышным движениям в темноте леса. Все замерли, взявшись за оружие. Бордонкай бесшумно положил на землю дрова и потянул из-за спины свою Ущербную Луну, с которой не расставался ни при каких обстоятельствах. Джангарай неуловимым взмахом обнажил один из мечей. Лишь Каэ рассеянно помешивала ложкой в котелке (чего только не найдешь в мешке у альва?), - из всех спутников она да Габия были на свету, и они не показывали виду, что маленький отряд насторожился. Напряжение достигло крайней точки, когда кусты зашевелились и на поляну выбрался волк чудовищных размеров.
- Тьфу ты, - в сердцах сплюнул Джангарай, пряча, меч, - а я-то подумал...
Но Габия внезапно насторожилась:
- А что это ты так быстро вернулся? И без добычи?
Эйя уже стоял перед ней в человечьем облике:
- Там собираются люди. Может, конечно, они охотятся и не на нас, только я не стал бы излишне расслабляться. Говорят на странном наречии, примитивном, но разобрать можно. Им нужно много мяса. Короче, есть мне расхотелось и ночевать здесь тоже. Собираемся.
Габия была настроена сдержаннее:
- Ну вот, не успели остановиться, опять собираемся. Может, обойдется. Давай мы с тобой еще раз все проверим, а там уже решим. Я не выдержу эту ночь на ногах.
- Выдержишь, - жестко сказал Ловалонга. - Парень прав, нам надо уходить.
- Куда уходить? - поинтересовался Джангарай. Все обернулись к нему. Ингевон принял боевую стойку и оба меча держал в руках. Каэтана застыла около костра. В одной ее руке блестело серебристое лезвие, на гладкой поверхности которого метались огненные всполохи, а в другой она держала горящую ветку, подняв ее над головой.
- У нас гости, - сказала она бесстрастно, - нам действительно некуда идти. - И тихо, так, чтобы никто не слышал, прошептала:
- А я так устала...
Через мгновение на поляну высыпали темные тени. В неверном свете костра их было легко принять за лесных духов - обряженные в звериные шкуры, увешанные ожерельями, вооруженные копьями, луками и каменными топорами, они боялись приближаться к друзьям и только, завывали дико и протяжно.
- И чем нам это может грозить? - Альв стоял около Каэтаны, готовый в случае надобности прикрыть ей спину.
- Понятия не имею. С одной стороны, вооружены они из рук вон плохо. С другой - их здесь что муравьев. К тому же они на своей территории. А у нас позади - болото, впереди - неизвестность. Мы в проигрыше.
Первым не выдержал неопределенности Бордонкай. Издав яростный вопль, он бросился в бой, крутя над головой свою громадную секиру. Тени, отчаянно визжа, метнулись в стороны и растворились в чаще леса.
- Так дело не пойдет, - опытным взглядом оценил ситуацию Ловалонга. - Они просто возьмут нас измором. Ложиться спать нам нельзя, да и они не дадут - хоть и примитивны, но хитры; а в схватку с нами ввязываться не станут. Рано или поздно мы все равно упадем с Ног от усталости, и нас просто свяжут...
- Так что же делать? - встревоженно спросила Габия.
- Отступать не получится, - пробормотал Джангараи. - Как же их тут много... Но не в болото же на ночь глядя.
- Исключено, - отозвалась Каэтана.
Эйя предложил:
- А если мы с Габией сбегаем проверим? Может что-то прояснится...
- Думаешь, они на волков никогда не охотились?
- Не на урахагов же...
Близнецы метнулись тенями в пламени костра и через секунду стояли рядом уже в зверином обличье. Они неслышно двинулись к зарослям и одним прыжком пересекли границу темноты. Со стороны леса послышался приглушенный испуганный вой дикарей.
- А вдруг испугаются, - с надеждой в голосе проговорил Воршуд. - Решат, что мы колдуны какие-нибудь, и оставят нас в покое.
- Боюсь, что нет, - откликнулась Каэтана. - Что-то мне подсказывает, что мы им крайне необходимы, и, похоже, живыми.
- Верно, - сказал Бордонкай. - Иначе они нас попробовали бы достать из луков.
Минуты тянулись в тоскливом ожидании.
- Еще чуть-чуть, - едва слышно пожаловалась Каэтана Воршуду, - и я просто свалюсь тут же.
Варево в котелке выкипело, и теперь трава медленно подгорала, издавая неприятный резкий запах.
- Супа, как я понимаю, не будет, - бросил Джан-гарай через плечо, - и это радует.
- Почему? - удивился альв.
- Ты запах обоняешь? По лицу вижу, что обоняешь. Так вот - по супчику этому плакать не буду, даром что он целебный... Да где же эти звери запропастились, вэйше их укуси!
- Что за вэйше? - заинтересовался Бордонкай.
- Двуглавая змея. Кстати, по слухам, она здесь - в Тор Ангехе - и водится.
- Очень мило с ее стороны, - фыркнула Каэ. - Именно ее нам и не хватало для полного счастья.
Они боялись расслабиться, чтобы не быть застигнутыми врасплох, но мускулы отказывались подчиняться. Глаза сами собой слипались, веки наливались свинцовой тяжестью, а оружие стало просто неподъемным. Они достигли той стадии усталости, когда одолевает безразличие ко всему происходящему. Убьют? - пусть. Изувечат? - пусть. Возьмут в рабство? - пусть, только сначала немного поспать. Прямо здесь, на земле, в любой позе...
- Я даже на муравейнике засну, - пробормотал альв, силясь разлепить веки и различить хоть что-нибудь в сплетении теней.
Костер медленно догорал. Маленькие язычки пламени лениво лизали головешки да изредка вспыхивали угольки. Белая зола светилась изнутри кровавым загадочным светом,
- Костер тоже убаюкивает, - громко сказала Каэ. - Что делать?
Ответа на свой вопрос она не получила, но тут на поляну выбежали два волка с высунутыми языками. Их бока тяжело вздымались и опадали. Еще мгновение - и запыхавшиеся Эйя и Габия уже возбужденно что-то говорили. При их появлении все заметно оживились.
- Хвала богам, живы, - радостно проговорил Бордонкай. - Мы тут уже забеспокоились слегка...
- ...может, вы нашли где-нибудь берлогу и спите, - вставил Джангарай.
- Мы на бегу вздремнули, - огрызнулась Габия. - Значит, так. - Она понизила голос до шепота. - Мне кажется, что они еще не знают, стоит ли нападать на нас, - самим будет дороже. А мы нашли тропинку. Только как выбраться незамеченными? Или как отбить у них охоту двигаться следом за нами?
- Может, поджечь лес? - спросил Ловалонга.
- А знаешь ли, это, похоже, идея. Если атаковать их, а затем поджечь лес, то нам, возможно, и удастся скрыться, - сказал Джангарай.
- Ты надеешься легко от них отделаться? - вмешалась в разговор Каэтана.
- Легко не надеюсь, но если мы простоим здесь еще час, то они просто придут и аккуратно упакуют нас оригинальным образом, а мы даже протестовать не сможем. - Возможно, - согласилась Каэ. Но что-то мешало еи Слишком легко был найден выход. Хотя другого Действительно не предвиделось.
Налитое свинцом тело отчаянно протестовало против ЯЮбьк перемещений. Она чувствовала себя мешком, набитым камнями под самую завязку.
Опять ставшие волками, близнецы шли впереди маленького отряда. Ощетинившиеся оружием, предельно собранные, насколько это было возможно в их положении, друзья наступали на заросли.
Мертвая тишина царила в лесу. Даже ночные птицы не издавали ни звука. Друзья шли медленно, полагаясь только на то, что могли разглядеть в неверном свете звезд. Факел, который нес в руках Бордонкай, почти ничего не освещал. Когда они пересекли поляну и углубились в лес, то им показалось, что неясные тени испуганно подались назад.
- Ну! - негромко скомандовал Ловалонга.
Гибкий и стремительный, как кошка, Бордонкай дотянулся секирой до черного силуэта, замершего на фоне менее плотного пятна темноты, и ночь огласилась отчаянным криком смертельно раненного дикаря. В нападавших полетели копья и стрелы, но они были сделаны примитивно, и каменные наконечники отскакивали от доспехов. Впрочем, если бы такая стрела попала точно в цель, то могла убить не хуже любой другой.
Бордонкай швырнул пылающий факел в заросли, и сухие ветки вспыхнули и занялись пламенем. Джанга-рай истово работал мечами, у него за спиной высился Ловалонга. Эйе и Габии было проще, чем остальным, - прекрасно видевшие в темноте близнецы-урахаги успели загрызть уже несколько противников. Схватка была короткой, ожесточенной и несколько безалаберной - почти ничего не было видно. В темноте друзья боялись задеть друг друга, поэтому оповещали о своем приближении громкими криками. Каэтана пронзила кого-то клинком, инстинктивно отшатнулась от копья, пролетевшего перед лицом, рванулась под сень деревьев. Габия светло-серым пятном металась впереди. Позади себя Каэтана слышала сопение, пыхтение и лязг оружия. Похоже было, что все целы, маневр удался и им посчастливилось сбежать. Оставалось положиться на звериное чутье близнецов и уносить ноги подобру-поздорову.
Джангарай бежал последним. Сбоку и чуть впереди мягкими прыжками двигался волк. За спиной у ин-гевона медленно разгоралось зарево пожара. Лес был влажный, сухих деревьев в нем было не так уж и много, так что Джангарай предполагал, что гореть будет недолго, больше дыма и паники, чем настоящих опустошений.

Предыдущая страница 13 Следующая страница


Имя богини 14

Наверху, в кроне огромного дерева, которое он чуть не протаранил на бегу, что-то тяжело завозилось. Джангарай приостановился на минуту, желая удостовериться, что это нечто не несет никакой опасности, но в то же мгновение большая сеть, сплетенная из гибких лиан, упала на него. Он по инерции пробежал еще несколько шагов, волоча ее за собой, и тяжело упал, запутавшись окончательно. Падая, он крепко стукнулся головой обо что-то твердое, и хотя буйная шевелюра смягчила удар, все же в глазах у Джангарая потемнело, если только это возможно в ночной темноте. Ингевон потерял сознание и не слышал, как, пойманные в такие же сети, сыплют яростными проклятиями его друзья.
В несколько минут все было кончено. Дикари действительно оказались хитрее, как и предполагал Ловалонга. Увидев грозного противника, они не стали рисковать жизнью многих воинов, а заманили волков в примитивную ловушку, В оправдание близнецов можно было сказать только, что лесным жителям не раз приходилось ловить таким образом диких зверей живьем. Крепко связанных друзей с триумфом понесли в селение, где их с нетерпением ждали.
Они умудрились заснуть прямо на весу и спали, когда их доставили в туземную деревню, спали, когда бросили на земляной пол хижины, все так же связан-ньк, и заперли на мощный засов. Они спали и видели совсем неплохие сны, пока солнце не встало высоко над горизонтом. Дикари своих пленников не беспокоили. Они оплакивали тех, кто не вернулся этой ночью с охоты.

***

Каэтана проснулась оттого, что затекла и невыносимо болела шея. Она попыталась было растереть ее, но руки оказались связанными, ноги тоже. К тому же она вершенно их не чувствовала. Тело местами занемело, а местами горело огнем. Наморщив лоб, она отчаянно всоминала, что же случилось. Перед мысленным взором проносились смутные картины. Она никак не могла отличить явь ото сна, но одно было предельно ясно - их пленили и заперли в хижине.
Через щели в стенах проникал яркий солнечный свет. Значит, они провалялись без сознания никак не меньше двенадцати часов.
Каэтана постаралась повернуться на бок, чему занемевшее тело воспротивилось совершенно отчаянно. Сжав зубы, она медленно перекатывалась со спины на живот, пока не добралась таким образом до Бордонкая, лежав шего к ней ближе всех остальных. Она долго бодала его и даже порывалась не слишком сильно укусить, чтобы добудиться, но с таким же успехом она могла толкать вековой дуб, желая, чтобы тот сдвинулся с места и отправился на прогулку.
Эйя и Габия лежали буквально спеленутые по рукам и ногам. Видимо, их фокусы с превращением в зверей и обратно не понравились местной публике. Отвратительное состояние беспомощности давило на Каэтану, и она тихонько, чтобы никто не услышал этого проявления слабости, не то взвыла, не то заскулила. Повернула голову и натолкнулась на внимательный взгляд Ловалонги.
- Больно? - спросила она, с тревогой вглядываясь в его лицо.
Он прикрыл глаза, затем легонько покачал головой из стороны в сторону.
- Ты знаешь, что с нами собираются сделать?
- К сожалению, дорогая Каэтана. Я дольше других не терял сознания, поэтому слышал их разговоры. Примитивный народ, но место, куда нас принесли, очень древнее. Здесь развалины какого-то города - огромного, каменного. Наверное, его строили еще при Древних богах. Судя по тому, что они там лопотали, эти руины обитаемы. Здесь живет какое-то их божество, и, похоже, мы предназначены ему в жертву. Неприятная перспектива...
- Стойло ради этого заканчивать университет? - спросила Каэ, хотя на душе не то что кошки - тигры скребли.
- Самое неприятное, что они оценили нас по достоинству...
- А именно?
- Так спеленали, что вырваться не удастся. Мы, видимо, слишком много их воинов поубивали.
- Не мы же первые начали!
Ловалонга легко рассмеялся:
- Право, иногда вы рассуждаете как ребенок. А иногда я поражаюсь тому, что вы, сами не замечая, творите если и не чудеса, то что-то очень похожее. Хотя и магом вас не назовешь. Кто же вы на самом деле?
- Удивительный вопрос. Одно из блюд на праздничном столе какого-то монстра, если я правильно тебя поняла.
- Я не об этом, - досадливо поморщился Ловалонга. - Вы прекрасно держитесь - не всякий воин явил бы такое присутствие духа. Но мы действительно вскоре можем умереть. Точнее, я уверен, что именно так и будет. И мне не дает покоя мысль, что я умру, не узнав всей правды. С вами слишком часто происходят случайности, которые идут нам на пользу...
- Почему именно со мной? - запротестовала было Каэ, но Ловалонга мягко остановил ее:
- У нас очень мало времени. Ответьте, пожалуйста, на мой вопрос. Я спрошу так: вы действительно из другого мира? И если да, то кто же тогда дама, привезенная герцогом из путешествия?
- Честно?
- Честно...
- А кто меня знает... Нет, правда, - поторопилась добавить она, заметив явно недоуменное выражение его лица. - У меня нет времени повествовать в подробностях, но вкратце дело обстоит так, что из другого мира меня прямо через мой сон вытянули в какой-то замок - впоследствии я узнала, что в Элам, - воссоединили с Двойником и отправили в ал-Ахкаф к Тешубу. Вот, собственно, и все. Ты знаешь столько же, сколько и я, кроме мелких деталей, конечно.
- Иногда мелкие детали, дорогая моя госпожа, решают абсолютно все. Пообещайте, что вы доверитесь мне и расскажете свою историю, если мы выживем.
- Кажется, я ничем не рискую, как ты думаешь?
- Боюсь, что да... - ответил аллоброг после небольшой паузы.
В этот момент завозился в своем углу альв, и почти одновременно с ним пришел в себя все еще малость глушенный Джангарай.
- Какой сюрприз, - возвестил он, с трудом ворочая распухшим языком. - Что все это означает?
- Приветствую в твоем лице жертву какого-то бога? Имя его неизвестно, но питается он регулярно.
Джангарай слегка побледнел и отшучиваться не стал.
- Задело-таки за живое, - проскрипел Воршуд. - А я думал, что он никогда не прекратит язвить.
- Когда этот божок поперхнется тобой, я, возможно и промолчу, - рявкнул ингевон, - но сейчас...
- Но сейчас мы не будем ссориться, - остановила их Каэтана.Внезапно послышался рокочущий смех Бордонкая.
- Что это с ним? - испугался альв.
- Да все тело затекло, а теперь отходит и щекотно, - пожаловался гигант сквозь смех.
- О боги! - простонал Воршуд. Эйя и Габия пришли в себя одновременно и сердито заворчали.
- Бесполезно, - обратилась к ним Каэтана. - Совершенно бесполезно. Поберегите нервы, скоро пригодятся...
Она не договорила. Дверь в хижину распахнулась, и в золотом прямоугольнике света возник силуэт туземца. Судя по количеству побрякушек, которыми он был увешан, это был местный колдун.
- Ну, началось, - заметил Джангарай. Колдун, не давая им опомниться, ткнул в их сторону сухим крючковатым пальцем, и несколько воинов, подбежав к пленникам, ловко заткнули им рты кляпами. Теперь они могли только стонать, но этого делать не стали, а лишь задышали чаще, чтобы не задохнуться окончательно. Их вынесли из хижины и торжественной процессией двинулись к развалинам древнего города.
Путь был недолгим, но туземцы часто останавливались передохнуть. Особенно тяжело приходилось тем, кто нес на себе Бордонкая. Несколько человек держали в вытянутых руках оружие пленников, испытывая, очевидно, суеверный страх перед ним. Таким порядком и добрались до площади в развалинах города. Здесь все еще царила красота - умирающая, одинокая, трогательная, но по-прежнему впечатляющая.
Величественное здание, точнее, его остатки явно были центральным храмом, воздвигнутым в эпоху Древних богов. Он был сложен из зеленого мрамора, потемневшего от времени, и весь покрыт искусной резьбой по камню. Насколько можно было разглядеть уцелевшие изображения, они были полны радости и света. В орнаментах присутствовали в основном цветы и птицы. Каэтана с любопытством рассматривала все, на что могла обратить свой взгляд.
Туземцы остановились, опустили свою живую ношу на землю и отдохнули немного. Каэтана разглядела, что их завели в бывший храмовый двор, где теперь было устроено некое подобие капища. Несколько столбов, вкопанных в землю, были окружены не очень высоким рядом заостренных кольев изрядной толщины, между которыми мог свободно пройти человек. А вот украшены они были жутковато: на многих, щерясь оскаленными зубами, торчали черепа.
Пленников быстро прикрутили к столбам внутри странной ограды, вынули у них изо рта кляпы. А оружие часть воинов куда-то спешно утащила. Все время оглядываясь, словно опасаясь внезапного, нападения, колдун торопливо заговорил, не обращаясь ни к кому конкретно. Скорее всего это был примитивный ритуал жертвоприношения.
- Вы, убившие сыновей племени шак-а-шаманак, удостаиваетесь чести быть принесенными в жертву грозному Тавросу Тригаранусу, сыну великого Джоу Лахатала, могучему и грозному богу, охраняющему эти земли. И будет так со всяким, кто придет на землю шак-а-шаманак. Хоть вы и колдуны, но наш бог сильнее.
И быстро удалился. Он боялся.
- Похоже, на этот раз мы и вправду пострадавшая сторона, - заметил ингевон. - Предложения есть?
Он смотрел на них сквозь листву деревьев, пытаясь понять, что же в них ему так непривычно. То, что эти жертвы не были туземцами, его не смущало, потому что шак-а-шаманак изредка приводили ему пойманных путешественников или людей из других племен, которые жили где-то далеко на болотах, ибо само племя шак-а-шаманак быстро сокращалось, истребляемое его нечеловеческим аппетитом. Нет, что-то в этих жертвах было совершенно особенное. Он долго, мучительно долго раздумывал над этим вопросом, - отвыкший мыслить мозг отказывался ать эту задачу, а голод кричал ему: "Убей и съешь!"
Но он нерешительно топтался на месте, пытаясь образить, что его настораживает, - и вдруг, совершенно случайно, понял. Жертвы не кричали. Ведь им всегда вынимали кляп изо рта, чтобы их предсмертные крики порадовали своей чарующей музыкой грозного Тавроса Тригарануса. К тому же эти крики привлекали его внимание - не всегда он выходил из старого храма. Эти явно переговаривались между собой. Тихо и спокойно.
И улыбались.
Тригаранус когда-то видел подобную улыбку уверенного в себе существа. Так не улыбались туземцы, поклонявшиеся ему на протяжении веков, так не улыбался он сам, потому что улыбаться не умел. Но он видел, и это видение его беспокоило, въедалось в разум, заставляло тревожно всхрапывать, не двигаясь с места.
Он сделал несколько шагов по направлению к жертвам у столбов, но опять застыл в нерешительности. Затем нагнул голову, выставил вперед рога и пошел, не задумываясь, не размышляя больше ни над чем, - он был слишком голоден. Где-то в самой глубине его памяти тихий голосок шепнул: "Освобождение". Но голод заглушил его.
Земля заколебалась, будто невдалеке пронесся табун диких лошадей, раздался треск веток, и на поляну с шумным фырканьем выбрался Таврос Тригаранус, сын Джоу Лахатала и бог маленького племени шак-а-шама-нак. Он действительно был грандиозен и вполне подходил на роль существа, нуждающегося в кровавых жертвах. Человекоподобная фигура под три метра ростом выглядела гораздо больше и массивней за счет огромных мускулов, которые бусрились под зеленоватой чешуйчатой кожей. Саблеподобные когти на руках были приспособлены исключительно для того, чтобы рвать на части любое, живое существо, которое имело несчастье попасться свирепому зверобогу. Гибкий хвост находился в постоянном движении.
Сейчас, когда Таврос Тригаранус стоял на краю поляны, раздувая ноздри и глядя на привязанных к столбам пленников, не то выбирая себе жертву, не то пpocто радуясь большому количеству пищи, хвост бешено хлестал его по бокам, выдавая ярость этого существа. Таврос Тригаранус получил такое имя, потому что на мощной бычьей шее сидела огромная бычья голова с маленькими налитыми кровью глазками и тремя рогами: два из них находились там, где и положено быть рогам у травоядного животного, а третий - самый большой и прямой - торчал в центре широкого лба. Зверобог всхрапывал, глухо ворчал и скалил зубы, которые у него тоже были весьма своеобразны: в пасти быка блестели клыки хищника.
- Странно, - задумчиво сказала Каэтана, разглядывая монстра, - если у него есть рога, то он должен быть травоядным.
- Кому должен? - простонал Джангарай, яростно извиваясь в путах. Он все никак не мог поверить, что им предстоит умереть именно здесь, попав на обед к омерзительной твари, и все это время пытался вырваться, сатанея от сознания того, что связан на славу и ничего уже не сделать.
В крохотных мозгах под массивным черепом тем временем завершился какой-то сложный мыслительный процесс. Монстр осклабился, изо рта у него медленно потекла слюна.
- Кажется, он нашел нас аппетитными, - о достоинством заметил Ловалонга.
Он не меньше Джангарая старался освободиться, напрягая могучие мышцы так, что жилы вздувались на лбу. Но со стороны казалось, что аллоброг покорился судьбе и беспомощно стоит у столба. Впрочем, и его попытки тоже не увенчались успехом. Народ шак-а-шаманак был мудрым и предусмотрительным, потому и не пожалел веревок. Даже Каэтане и Воршуду досталась двойная порция. Что уж говорить тогда о Бордонкае, который был словно паутиной опутан всем, что попалось под руку дикарям.
Монстр поднял голову и трубно заревел. Бордонкай ответил ему не менее мощным и яростным таом, бушуя под путами около своего столба.
Впрочем, и столбом это сооружение нельзя было назвать, потому что, испуганные силой гиганта, дикари прикрутили его к грубо обработанному стволу древнего дуба, все еще глубоко сидевшего корнями в земле. Поэтому, сколько ни напрягал Бордонкай спину, пытаясь раскачать и вытянуть из земли свой столб, у него ничего не получалось. Тригаранус подозрительно покосился на пришельца, почти не уступавшего ему ни размерами, ни силой легких, и, видимо, решил не рисковать. Оценив Бордонкая как серьезного противника, он не стал начинать трапезу с него, а пошел мимо столбов полукругом, внимательно разглядывая предлагаемую жертву.
Эйя и Габия тихо ругались на неизвестном языке. Возможно, они жалели, что не могут принять свой звериный вид, но Таврос был слишком могуч и силен, чтобы испугаться волков.
Каэтана стояла у столба ровно, высоко подняв голову. Она надеялась на судьбу, но только слегка. Она не заговаривала со своими товарищами. Никаких утешений в их положении быть не могло, а гениальные мысли о спасении просто не приходили в голову.
Внезапно над поляной пронесся резкий тонкий голосок.
- Ты же просто травоядное, а никакой не бог! - кричал маленький альв в свирепую морду быка, возвышавшуюся прямо над ним.
С той точки, в которой находился Воршуд, Таврос казался исполином, подпирающим рогами безоблачное голубое небо.
Мохнатые уши монстра напряглись, улавливая звуки, а хвост еще яростнее заходил по мускулистым бокам. Зверобог явно прислушивался к словам альва.
- Надеюсь, он достаточно разумен, чтобы оскорбиться, - пробормотал маленький человечек себе под нос и завопил так, что у стоящих рядом заложило уши:
- Ты боишься нас, как боятся коровы. Тебе случайно, по прихоти природы, достались клыки, когти и сила, но ты не сын бога, а простая корова. И твое место на лугу. Ты поедаешь связанных пленников и боишься встретиться в честном бою даже с таким малышом, как я.
Правду говоря, Каэтана не понимала, на что рассчитывает Воршуд. Монстр мог без труда разорвать его, впав в ярость. Хотя такая участь ждала их и в противном случае. Поэтому Каэ решила не вмешиваться. Тригарай стоял в нерешительности перед невысоким частоколом, и глаза его медленно наливались кровью.
- Ты боишься меня, толстое животное! - надрывался альв. - Ты боишься всех: мужчин, женщин, детей, насекомых... Ты трус, и над тобой все смеются.
В этот момент Бордонкай издал еще более яростный вопль, который вполне можно было истолковать как издевательский смех. Не отличающийся научным складом ума трехрогий заволновался. Глаза его сверкали, ноги, снабженные мощными когтями, рыли землю, оставляя на ней глубокие борозды.
С одной стороны, Таврос был голоден и собирался немедленно сожрать кого-нибудь из пленников, с другой - ему невыносимо было слушать оскорбления маленького существа. Наконец Тригаранус решился. Он протиснулся между кольями и протянул когтистую лапу к голове Воршуда. Все замерли, боясь вздохнуть, а монстр рванул веревки, которыми альв был привязан к столбу, и они с треском лопнули. Воршуд быстро выпутался из обрывков и на затекших негнущихся ногах двинулся к частоколу.
Бык выжидающе стоял на месте. Видимо, он решил, что альв хочет сбежать, но это его не волновало. Он был уверен в том, что верные своему богу дикари изловят эту жалкую добычу и приволокут назад, и тогда человечишка, осмелившийся оскорбить сына самого Джоу Лахатала, будет умирать долго и мучительно. А на священной поляне для него оставалось еще много свежего мяса. Если альв не сбежит - что ж, тогда они поиграют. Но и в этом случае человек проклянет ту минуту, когда вздумал издеваться над ним, великим богом, поедателем плоти, кровавым быком Тавросом Тригаранусом.
Каэтана в отчаянии смотрела на глубокие рваные раны на теле земли, оставленные грозными когтями чудовища, и не хотела поднимать глаза. Она надеялась, что альв придумал какую-нибудь хитрость, но все равно побаивалась смотреть. С другой стороны, неведение было еще страшнее, и она, превозмогая себя, перевела бзгляд на поляну. А там разгорался странный и доселе Увиданный бой между карликом и исполином.
Низко нагнув голову и выставив рога, зверобог но-лся за маленьким юрким альвом по всему пространству круг частокола. Альв метался молнией, правда прихрамывая, спотыкаясь, но Тригаранус оказался неловким и неуклюжим. Он размахивал громадными рогами, его смертоносные когти проносились буквально в нескольких сантиметрах от головы Воршуда, и пленники всякий раз облегченно переводили дух, когда альв благополучно ускользал от неминуемой, казалось, гибели. Зверобог рычал и ревел, пена выступила у него на губах, а плотная густая шерсть на загривке поднялась дыбом, как у взбешенного животного.
Несколько раз Воршуд поворачивался лицом к своему преследователю и, когда несущаяся прямо на него глыба находилась на расстоянии полукорпуса, нырял под широко расставленные руки, а Тригаранус, теряя равновесие и вспахивая землю когтями, отчаянно тормозил и пытался развернуться. Однако было ясно, что, измученный ночным сражением и стоянием у столба, альв не сможет долго сопротивляться могучему монстру. И исход схватки предрешен, если не вмешается всемогущий случай или, как подумала Каэтана, человек не окажется выше судьбы.
Альв танцевал со зверобогом какой-то странный танец, они приседали, наклонялись, поворачивались в немыслимых пируэтах, меняли направление движения.
- Воршуд, милый, давай! - закричал Эйя, а Габия прошипела:
- Молчи! Не отвлекай его.
Альв действительно чуть было не обернулся на звонкий голос близнеца, и это полудвижение едва не стоило ему жизни. Таврос дотянулся до него в огромном прыжке и распорол рукав рубахи, задев при этом и кожу. Эйя от ужаса и злости на себя до крови прокусил губу. Жуткое чувство беспомощности, которое ощутили все пленники при появлении Тригарануса, было ничтожным по сравнению с той беспомощностью, которая пришла сейчас. Невозможность помочь другу, защитить его от клыков и когтей кровожадного бога - вот что было поистине невыносимо.
Джангарай, вывернув голову самым невероятным образом, яростно грыз веревки. Ингевон и сам понимая тщетность своих попыток, но не предпринимать ничего вообще было для него смерти подобно. А смерть носилась по кругу за рядами кольев, с которых таращились пустыми глазницами черепа предыдущих жертв.
- Странно умирать таким прекрасным утром, - тихо и медленно заговорил Ловалонга. - Даже не знаю, какому богу молиться за Воршуда.
- Ну уж, наверное, не Джоу Лахаталу, - на миг оторвался от своих веревок Джангарай и замолк, пытаясь выплюнуть ворсистые волокна.
Похожий на гигантский кокон насекомого, Бордонкай еще старался вырваться, но уже вконец обессилел, и только край его рта изредка вздергивался в усмешке. О, если бы человек-бык разорвал его путы, то Бордонкай сломал бы ему шею одним движением! Могучий исполин презрительно смотрел на Тригарануса и понимал, что он сильнее, искуснее и ловчее. Он прокручивал эту битву в мозгу - ему не было бы нужды бегать от чудовища, как альву. Он подмечал незащищенные места, неуклюжие движения монстра и мотал бессильно головой - о боги, боги! Вы не просто караете, вы еще любите позабавиться
В этот миг громкий рев потряс поляну. Таврос Тригаранус прижал альва к ограде из заостренных кольев, но Воршуд боялся забегать внутрь: слишком малым было пространство и слишком большой вероятность того, чтст разогнавшийся бык пронзит рогами кого-нибудь из беспомощных друзей, привязанных к столбам. Монстр поднял руки, выпрямился и медленно пошел на альва, нависая над ним темной чешуйчатой глыбой. Его губы вздернулись, приоткрыв грозные клыки, - он хотел не просто убить противника, но и насладиться смертельным ужасом прижатого спиной к толстому колу маленького человечка.
Альв бросил быстрый взгляд сначала в одну, потом в другую сторону. Зверь нависал прямо над ним, и казалось, спасения не было. Но в последнюю, едва уловимую долю секунды Воршуд метнулся прямо на Тригарануса и проскочил под локтем у инстинктивно отшатнувшегаея чудовища. Зверобог бросился следом за ним, не желая выпускать свою жертву, но альв кинулся ему в ноги и быстро откатился в сторону. А Тадэос, потеряв равновесие, поскользнулся на траве и со всего размаха упал на огромный кол, стоявший пустым, - репа на нем не было.
Каэтана во все глаза смотрела на разыгрывающуюся трагедию. Время для нее остановилось, замерло, и в этом замершем времени медленно-медленно, распахнув могучие руки, словно крылья, выгнув чешуйчатый зеленый торс и запрокинув назад рогатую голову, Таврос Тригаранус падал на острие кола. Она видела мельчайшие подробности. Вот первые брызги крови взлетели в воздух крохотными алыми ягодками, вот белое острие вонзилось в грудную клетку зверобога и с жутким хрустом стало проникать внутрь. Кости трещали, и с этим звуком смешивался звук ломающегося кола. Крепкая древесина пошла трещинами, расщепилась в некоторых местах, но выдержала. Чудовище налегало на кол всей своей огромной тяжестью и само насаживало себя, как невероятных размеров бабочка на исполинскую булавку. Зверь выгнулся, запрокинул шею, и с его губ сорвался не рев, а странный гортанный крик, в котором слились воедино удивление, боль и радость. И при этом крике волна крови хлынула у него из пасти.
Он наконец достиг земли, припал к ней, нанизанный на кол, а огромные когти скребли и царапали ее, выворачивая траву. Гигантское тело билось в агонии, и лужа крови, дымясь, растекалась под ним. Последний раз дернулось плотное веко, неподвижно замерли мохнатые уши, из ноздрей медленно потянулась темная густая струйка. Таврос Тригаранус умер.
Маленький альв, шатаясь и охая при каждом шаге, двинулся к своим друзьям. Он долго и неловко распутывал узлы веревок, которыми был связан Бордонкай, справедливо рассудив, что исполин лучше других поможет ему освобождать товарищей по несчастью. Воин несколько раз взмахнул руками, заставляя кровь быстрее течь по жилам, и двинулся к Каэ. Неизрасходованная его ярость и боевой пыл вылились в могучем рывке, которым он порвал путы, как гнилую паклю. Вместе они принялись освобождать остальных. Проходя мимо альва, Каэтана сжала его в объятиях и заглянула в глаза.
- Спасибо, Воршуд.
А Бордонкай обхватил его огромной ручищей.
- Где может быть наше оружие? - спросила Габия.
- Скорее всего в храме этой зверушки, - рассмеялся Эйя. - Это недалеко, сейчас найдем...
- Воршуд! Ты герой! - радостно завопил Джангарай, избавляясь от ненавистных веревок.
Альв сидел на корточках у тела Тригарануса. Он склонил голову набок и внимательно вглядывался в алую муть широко открытого глаза. В застывшем зрачке стекленел кровавый закат, и Воршуд подумал, что завтра должен быть сильный ветер. Красное солнце на закате - всегда к сильному ветру.
Он протянул руку и осторожно, почти ласково потрогал густой темный мех заляпанной кровью морды. Затем маленькой ладошкой закрыл глаза поверженного бога и тихо сказал:
- Я не герой...
Близнецы, став волками, моментально вынюхали, куда несчастные дикари утащили все их вещи, и уже полчаса спустя, вооруженные до зубов, друзья были готовы двигаться дальше. Из их имущества ничего существенного не пропало - все ценное, что удалось отобрать у пленников, шак-а-шаманак принесли в дар своему божеству. Не хватало разве что каких-то побрякушек, но это было уже не важно. Каэтана даже нашла свои любимые кожаные перчатки, которые таскала с собой на протяжении всего путешествия. Не то чтобы они были ей крайне необходимы, но еще из той жизни, из другого мира осталась у нее страсть к красивым кожаным перчаткам и хорошей обуви. А вот любовь к украшениям медленно и незаметно сошла на нет - в этом мире она видела столько прекрасных произведений ювелирного, искусства, что постепенно стала относиться к ним рав - йодушно.
Они немного отдышались, посовещались и решили немедля трогаться в путь, потому что и так потратили слишком много времени. По их подсчетам, в запасе давалось всего несколько дней; и любая минута промедления могла потом оказаться решающей. Поэтому, взирая на боль в утомленных мышцах, прихрамывая и охая, они двинулись в путь, торопясь так, как только ли в состоянии торопиться.
Стемнело. В Тор Ангехе темнело вообще довольно быстро день сменял ночь, не задерживаясь на вечере - похоже, что само понятие вечера лесным жителям было незнакомо.
Когда и в какой момент Каэтана отстала от своих товарищей, осталось и для нее, и для них загадкой которую они впоследствии так и не смогли решить. Не которое время она уныло брела по лесу, пребывая в твердой уверенности, что движется среди своей компании. Впереди маячили темные силуэты, и она послушно шла следом за ними, зная, что они ориентируются по течению Нумнегира, и к тому же Эйя и Габия, находясь в волчьем облике, не дадут им сбиться с пути. Она брела, спотыкаясь, уставшая, но все-таки уговаривала себя, что накануне сумела отоспаться и теперь ей не приходится жаловаться на отсутствие отдыха.
Первые сомнения посетили ее, когда она обратила внимание на то, что ее друзья слишком долго не произносят ни слова. Она хотела было к ним обратиться, но осторожность, приобретенная ею на Варде, подсказала, что лучше пока промолчать. Буквально сразу впереди раздалось то, что странные существа, в обществе которых она необъяснимым образом оказалась, называли речью, - в лучшем случае это было шипение, в худ шем - такая какофония звуков, что Каэ остолбенело осталась стоять перед воротами, в которые один за другим входили высокие силуэты. Она бы с радостью ушла отсюда, не выясняя, куда она попала, но сзади кто-то мягко подтолкнул ее в спину, приглашая заходить и освободить проход идущим вслед, и ей не оставалось ничего другого, как последовать этому недвусмысленному предложению, чтобы не выдать себя с головой.
Вместе со странными существами она зашла в ворота крепости, размеры которой ей в темноте определить не удалось. Десять против одного, как любили говаривать в ее прежнем мире, что это и был город джатов, от попадания в который так предостерегал Гайамарт.
Внутри города-крепости стали появляться группы людей и джатов, несшие факелы и светильники, а у Каэ не было даже капюшона на плаще, чтобы натянуть его на голову. Поэтому она быстрым и уверенным шагом прошла мимо первых встреченных ею жителей и, как ни странно, не вызвала никакого подозрения. Ошибку она допустила в тот момент, когда кто-то из джатов обратился к ней. Он тронул ее за плечо, и она обернулась, намереваясь на ходу сочинить какую-нибудь хитрость, - но, увидев перед собой отвратительную образину, чем-то похожую на ящера Муругана, только с добавлением человеческих черт, Каэтана невольно отшатнулась. С секунду они с джатом непонимающе смотрели друг на друга, а потом как по команде бросились в разные стороны. Каэтана бежала довольно легко, сразу определив, что лучшее средство от смертельной усталости - смертельная опасность. Когда что-то угрожает твоей жизни, мышцы перестают болеть.
Она не знала, где спрятаться, да и прятаться в крепости джатов было особенно негде. Сзади неслись крики - это погоня устремилась за ней следом. Благое встречные редкие прохожие - и джаты, и люди - еще плохо понимали, кто за кем гонится, и не препятствовали ей. Но Каэ прекрасно понимала, что это только, пока. Свернув за угол довольно большого здания, поражавшего вычурностью архитектуры, она прикинула на глаз высоту крепостных стен и с разочарованием отметила, что это препятствие без дополнительных технических средств ей не преодолеть.
Судя по крикам, погоня приближалась. Каэтана взвесила все за и против и, поняв, что ничего лучшего сейчас не придумает, начала карабкаться по стене здания, используя все завитушки и орнаменты в качестве опор для рук и ног.
Внизу метались растерянные преследователи. Пока они еще не догадались посмотреть наверх, но такие чудеса случаются редко, а длятся недолго. Поэтому, когда Каэтана увидела проем окна, тускло освещенный светом толстой свечи, стоявшей на подоконнике, она бросила внутрь быстрый взгляд. В помещении никого не было.
Каэ вздохнула, решилась и скользнула в комнату, надень на лучшее.
Как выяснилось впоследствии, она спасла себе жизнь Чменно тем, что наделала столько глупостей подряд в т вечер. Ибо джаты, разыскивавшие ее по приказу Лахатала по всему Тор Ангеху, не нападали на маленький отряд все последующее время только потому, что Каэтаны среди его членов не видели.
Перевалившись через подоконник, Каэ очутилась большом зале, убранном настолько богато, что она Чиг лишилась дара речи от вида этого варварского великолепия. Здесь все блистало золотом и было шено драгоценными камнями. Словно гигантская copoка устроила гнездо во дворце и притащила сюда все блестящее и красивое, что смогла отыскать.
Ослепительные колонны из темно-зеленого и коричневого нефрита, вырезанные в форме людей-ящеров стоящих на двух ногах, поддерживали потолок. Глаза статуй были сделаны из огромных прозрачных красных камней и горели неугасимым огнем. Пол был устлан шелковыми коврами, поверх которых валялись драгоценные шкуры зверей-альбиносов. Тяжелые золотые светильники стояли у каждой колонны, но только немногие из них были зажжены. Плотные золотистые шторы закрывали часть зала от взглядов посторонних, но кое-где были раздвинуты, и Каэ с удивлением обнаружила за ними небольшой фонтан, в котором весело журчала вода. Каэ подошла поближе и наклонилась над ним - в фонтане весело сновали разноцветные рыбки.
Неизвестно, сколько времени она осматривалась бы в этом великолепном зале и решала, куда пойти, но слепой случай не оставил выбора: раздался душераздирающий скрип, двери распахнулись, и в помещение ворвалось десятка два людей и джатов, одетых в форму стражников или воинов. Стражи были хорошо вооружены. Увидев ее, они, однако, не стали нападать - только выстроились в две шеренги и замерли с выражением такого подобострастия на лицах, что она поняла: сейчас сюда войдет некто крайне могущественный и знатный.
Моментальное развитие событий даже не позволяло ей удивиться тому, что племя шак-а-шаманак, находящееся на первобытной стадии развития, так тесно соседствовало с цивилизованным, высокоразвитым народом, - ее уже ничто не смущало на этом безумном континенте.
В зал тем временем вошел пышно разодетый молодо человек лет двадцати пяти - двадцати шести, высокий, стройный, хорошо сложенный и веселый. Ее поразило, что его длинные густые волосы были светло-зеленые! Сперва она полагала, что этот эффект производит осв щение и отблеск нефритовых колонн, но после поняла, что это его естественный цвет.
- Ну вот мы и встретились, - проговорил он радостно. - А олухи Джоу ищут тебя по всему лесу.
- Ты уверен, что именно меня? - поинтересовалась Каэ, склонив голову набок.
Ее, по правде говоря, не слишком интересовал собеседник, а вот приоткрытая маленькая дверца, едва заметная в темном, плохо освещенном конце зала, сразу за фонтаном, привлекла ее внимание.
- Тебя, тебя, девочка.
- Ну тогда здравствуй. Только, прости, не припомню, кто ты?
- А это не важно, - все так же радостно откликнулся молодой человек. - У нас с тобой выйдет короткое знакомство - здравствуй и уже прощай. Так что какая тебе разница? - и движением бровей указал своим воинам на Каэтану.
Только напали они отнюдь не на растерянную девочку, как считал их повелитель. Каэтане было действительно все равно, с кем она столкнулась в роскошном дворце, а все остальное было совсем не безразлично.
Она выхватила мечи из-за спины. Лезвия с пронзительным свистом разрезали воздух и распороли горло одному из нападавших. Это оказался джат. На его получеловечьей-полузмеиной морде отразилось недоумение, и он свалился к ее ногам уже бездыханным.
Молодой человек с легким раздражением указал на нее тонкой рукой, затянутой в белую перчатку. Рука у него была безупречной формы, аристократическая, и Ка-этана сама подивилась, что еще в состоянии обращать внимание на такие мелочи.
Легко взмахивая мечами, она отступала и отступала за фонтан, стараясь подобраться поближе к маленькой Дверце, утопленной в стене. Когда до спасительной двери осталось два шага, она сделала длинный прыжок в эту борону, наугад ткнула мечом в темноту, чтобы проверитъ, не стоит ли там кто-нибудь с оружием наготове, и, когда почувствовала, что клинок не встретил никакого противления, юркнула в дверь, резко захлопнув ее за собой. Засов оказался щедро смазанным каким-то жиром, потому что сразу и легко подался, скользнув на ое место в пазах. И тут же в дверь со всего размаху ударились слуги, но было уже поздно.
Отдышавшись, Каэ постояла с полминуты, прислушиваясь, как ломятся за ней стражи, и подождала, пока глаза привыкнут к темноте. Путь она нашаривала мечом чтобы в случае необходимости сразу рубить или колоть. Она сделала несколько осторожных шагов, спеша уйти отсюда поскорее, потому что дверь вот-вот должна была рухнуть, сотрясаемая ударами снаружи.
Через несколько метров коридор закончился - и Каэ чуть не сорвалась в пустоту. Когда же она уняла дрожь в коленях и нашарила мечом спуск, то оказалось, что стоит перед довольно крутой лестницей с узкими ступеньками. Каэ поступила очень просто и мудро. Она села на ступени и съехала по ним вниз, выставив мечи впереди себя.
Теперь она хоть что-то могла различить в темноте, и очертания следующего помещения стали едва-едва угадываемы.
Каэ быстро скрылась в нем, и в этот момент наверху раздались грохот и крики - это наконец стражники преодолели препятствие, отделявшее их от цели.
Замелькали факелы, и в их неверном свете Каэ успела разглядеть, что стоит в довольно широком тоннеле с невысокими сводами, а впереди маячит еще одна дверь, шагов этак через двадцать, запертая на засов с внутренней стороны.
Она уверенно преодолела расстояние до следующей двери и нашарила задвижку. Открыла, сделала мечом несколько вращательных движений в пространстве - это стало напоминать фигуры какого-то монотонного танца, нащупала засовы, закрыла и заперла за собой дверь.
- Ну, надеюсь, теперь им придется немного повозиться, - сказала она негромко, но вслух, чтобы подбодрить себя звуком собственного голоса.
После этого она довольно быстро стала продвигаться вперед. Двери теперь встречались на ее пути каждые пятьдесят шагов с унылым постоянством. За ними по-прежнему никого не было, и она повторяла процедуру раз за разом все быстрее. Чем больше дверей отделяло ее от преследователей, тем больше трудностей должно было возникнуть у последних.
Постепенно пол под ее ногами стал ощутимо понижаться, все круче и круче уходя куда-то, и вскоре ногами захлюпала вода. Стены тоннеля сделались отвратительно склизкими и влажными на ощупь, но обнаружилась и довольно приятная мелочь - образования, coздающие этот неприятный скользкий покров, оказались на поверку не то лишайниками, не то водорослями, светящимися в темноте. Чем глубже вниз спускалась Каэтана, тем больше света давали эти странные лишайники, и вскоре она уже шла по дороге, освещаемой холодным зеленоватым светом. Но все же это был свет.
Вскоре тоннель перешел в подземелье, уже не сложенное из камня, а вырубленное в толще скал. Дверей в нем больше не было, зато стал сильно повышаться уровень воды. Она отражала свет, испускаемый лишайниками, и тоже призрачно сияла зеленым.
Через час Каэтана брела уже по пояс в холодной воде, а еще через полчаса вода достигала ее груди. Продвижение в таких условиях, конечно, замедлилось. Хотя и погони не было слышно.
Каэ уже пожалела о том, что загнала себя в ловушку, - кто знает, что может ждать ее в этом подземелье; однако делать было нечего. И она, чтобы не запаниковать, считала шаги. На трехтысячном шаге Каэ в буквальном смысле уперлась в каменную стену - ни прохода, ни двери, ничего, что позволяло бы человеку продвинуться дальше, здесь не было. Однако она ощутимо различила не очень сильное течение и догадалась, что где-то внизу должна быть дыра, и хорошо, если в нее сможет протиснуться человек. Она набрала полные легкие воздуха и погрузилась с головой. Стены подземелья метились и под водой.
В зеленом свечении она легко обнаружила в стене Довольно большое отверстие правильной формы и нырнула в него.
Выныривая, Каэтана обо что-то стукнулась головой. Она удивленно подняла глаза, отфыркиваясь и отжимая воду с волос. На уровне груди мерно колыхалась небольшая лодка - сухая и на вид вполне надежная, внутри которой лежали весла. В эту лодку Каэтана ничтоже умнящеся и забралась. Спустя два часа она все еще гребла.
Да что же, этот тоннелъ тянется под всем Вардом! - скрипела она зубами.
Между тем своды подземелья стали расти, и лодочка бодро выплыла на середину большого подземного озера вода в котором бурлила от невероятного количества живых существ. Причем существа эти оказались отнюдь не безобидными - безглазые рыбы довольно крупных размеров состоящие в основном из одной голодной пасти, бесчис ленной стаей собрались вокруг Каэтаны, раскачивая лодку так сильно, что она в любую минуту могла опрокинуться. Смерть, которую воображение услужливо нарисовало, казалась такой безобразной, что Каэ схватилась за весла и стала грести с удвоенной скоростью. Чувствуя, что их законная добыча ускользает, рыбы последовали за ней. Счастливая мысль посетила Каэ - она вынула из ножен клинок и несколько раз ударила им по воде, кишащей хищными тварями. Вода немедленно окрасилась кровью, и в подземелье поплыл резкий запах сырого рыбьего мяса. Ошалевшие от вкуса крови рыбы набросились на раненых товарок и стали рвать их на части. Вскоре в воде кипело настоящее сражение; из гущи его Каэ буквально чудом вывела свою маленькую лодочку, весла которой оказались изрядно поврежденными зубами рыб.
Подземное озеро светилось тем же тускло-зеленым светом, что и тоннель. Впереди был виден берег, до него оставалось не так уж и много, и Каэ мерно взмахивала искалеченными веслами, стремясь поскорее попасть на твердую землю. Ее всегдашняя любовь к воде как-то отошла на второй план, и твердь земная представлялась все более надежной. Каэтана гребла и думала о том, как бы из воды не выскочило некое существо побольше этих рыбок, привлеченное их возней и столь же голодное. Но когда до желанного берега оставалось расстояние в три-четыре корпуса лодки, по закону невезения именно это и произошло.
Вода вскипела, забурлила белой пеной, и из нее показалась скользкая и такая отвратительная голова, что трудно поддается описанию.
Видимо, это был предок джатов - одно из самьй первых творений Джоу Лахатала, неудачная проба пера, которую предпочли забросить в подземное озеро и там забыть.
Голова существа совмещала в себе человечьи, рыбьи и крокодильи черты. Более ужасного сочетания Каэтана и представить себе не могла и, когда увидела морду монстра, поднимающегося ей навстречу из темных неведомых глубин, чуть было не свалилась в воду, шарахнувшись к самой корме своей лодочки. Рядом с чудовищем ее утлая посудинка казалась хрупкой скорлупкой - и Каэтана понимала, что защиты от него, великолепного своей первобытной силой и мощью, нет и быть не может.
Его громадное бесформенное тело обросло водорослями, и по нему, копошась, ползали невиданные паразиты, каждый размером с кулак. Замшелое грозное страшилище произвело на Каэ такое впечатление, что она впервые в жизни издала истошный визг. Она визжала на такой высокой ноте, что монстр с сомнением отодвинулся от лодчонки, рассматривая шумную жертву. Видимо, этот звук действовал ему на нервы и его можно было бы отогнать подобными криками, но Каэ после первого же великолепного вопля сорвала голос.
Монстр медленно повел своей сплюснутой, как у рептилии, головой и обнажил зубы, при виде которых у Каэ потемнело в глазах. Она прерывисто вздохнула, вынимая мечи. Самым страшным было то, что чудовище могло сбросить ее в воду; просто перевернув жалкую скорлупку одним ударом громадного гибкого хвоста или головы, которая покоилась на мощной длинной шее, - и тогда вездесущие голодные рыбы быстро обглодают жертву, не дав добраться до ставшего таким далеким берега.

Предыдущая страница 14 Следующая страница


15 Виктория Угрюмова

Каэ взмахнула клинками и в тот момент, когда зверь в страшном броске метнулся к ней, прыгнула на его широкую спину. Она, конечно, поскользнулась на чешуе, но к этому была готова заранее - и, вонзив один клинок в упругую податливую плоть, другой обрушила на основание шеи.
Монстр забился и заревел - трубный звук его голоса глушил Каэтану, взметнувшись под своды пещеры и сразившись от них. Чудовище забило мощными плавниками, заколотило по воде хвостом, но не сделало попьггок погрузиться в воду, чего Каэ, кстати сказать, более его боялась.
Не мешкая она еще раз ударила его по гибкой шее, оттолкнулась что было сил и, выдергивая уже на лету клинок, спрыгнула в воду у самого берега. Удар страшной силы настиг ее, когда она была уже по колено в воде. И хотя в глазах у нее потемнело, Каэ понимала что, свались она даже на мелководье, чудовище или рыбы прикончат ее. Поэтому, скользя, падая и чертыхаясь, она на четвереньках выбралась на берег и развернулась лицом к врагу.
Изувеченный монстр ревел от дикой боли. Маленькое существо из тех, что ему обычно скармливали, осмелилось поднять на него руку. Однако то, что монстр не привык к сопротивлению со стороны своих жертв, как раз и спасло Каэтану. Чудовище оторопело на тот единственный миг который обычно решает - жить или умирать.
Когда кошмарная тварь повернулась к ней своей окровавленной пастью, Каэтана, едва стоявшая на ногах, чуть было не пропустила смертельный удар, но успела уклониться и вонзила меч Гоффаннона в громадный выпуклый глаз.
Грязно-зеленое тело дернулось несколько раз, затем монстр взревел еще страшнее и погрузился под воду, которая моментально окрасилась кровью из глубоких ран.
Каэ села на самом берегу у края воды, дрожа всем телом, и провела холодной рукой по лицу. Она с отвращением смотрела на то, как стая безглазых рыб, привлеченная запахом крови, неслась туда, где бился и метался недавний властитель здешних вод. Она увидела, как великое множество этих хищников ушло на глубину и вскоре зверь еще раз появился на поверхности, извиваясь так, что Каэ даже пожалела его, - рыбы вцепились своими ненасытными пастями в его тело, и он был сплошь покрыт шевелящейся массой. Он издал последний отчаянный вопль и навсегда скрылся в глубинах озера.
Вода в этом месте еще некоторое время волновалась, но затем все успокоилось.
На мокром каменном берегу Каэ пробыла довольно долго, приходя в себя перед дальнейшими действиями. Она чувствовала себя разбитой и постаревшей на тысячу лет, когда, поднявшись на ноги, углубилась в тоннель который виднелся в стене напротив.
- Куда она могла деться? - в сотый раз спрашив Джангарай, нервно ходя взад и вперед по крохотной поляне среди огромных деревьев, обвитых лианами.
Довалонга, бледный и несчастный, сидел прислонившись спиной к стволу и обхватив голову руками. Воршуд" и Бордонкай о чем-то тихо и тревожно переговаривались.
Затрещали кусты, и на поляну выбрались волки-урахаги. Они приняли человеческий облик и заговорили наперебой,
- Нет ее, и следов нет, - сказал Эйя, слегка запыхавшись. - Змеями всюду пахнет.
- И я нашла намек на след, но его перебил запах змей. - Габия сокрушенно пожала плечами и подсела к Ловалонге, пытаясь его утешить.
- Что будем делать? - резко спросил ингевон.
- Еще раз прочешем окрестности, - сказал Бордонкай негромко и решительно. Все с надеждой обернулись в его сторону. - А ничего не найдем - двинемся вдоль Нумнегира к Даргину. Если она жива, пойдет тем же путем.
Ловалонга негромко заетоная, но тут же взял себя в руки.
- Я сам еще раз осмотрю окрестности.
- Только окрестности, а не Тор Ангех, Аллефельд и прилегающие к нему пространства, - предупредил его Джангарай. - Хороши мы будем, если она уже ждет нас у реки.
- А если она попала в руки джатов?..
- Что же делать? - рявкнул Джангарай. - Не знаю, понимаешь, не знаю что!
Еще два часа были потрачены на поиски, которые так ни к чему и не привели. Змеиный запах, говоривший о близости джатов, пугал и настораживал волков, но они не могли с уверенностью утверждать, в какую сторону двигались змеелюди. Они чувствовали следы их пребывания везде.
Потрясенные и растерянные друзья выбрались обратно к руслу Нумнегира и пошли вниз по течению. Вскоре река стала чуть шире и потекла по мягкому песчаному ложу. Девственный лес поредел, и идти по нему ало гораздо легче. Наконец Воршуд высмотрел довольно уютное местечко - около воды высилась небольшая а, точнее, выход скальной породы на поверхность, отором виднелась довольно глубокая пещера, уходившая вниз, словно нора. Около этой пещеры друзья и решили передохнуть перед дальнейшим путешествием, а заодно и обсудить сложившуюся обстановку.
Но не успели они как следует расположиться, как в зарослях напротив раздался шум и треск и послышались отрывистые слова команд. Небольшой отряд из двух десятков людей и джатов окружал пещеру, еще не видя устроившихся отдохнуть друзей. В то же время из глубины пещеры послышался шум боя и крики. И внезапно оттуда, согнувшись, выскочила, вся измазанная в глине исцарапанная и мокрая Каэтана, сжимая в руках окровавленные клинки.
Ее спутники даже не успели как следует обрадоваться или сказать хоть пару слов, как были втянуты в сражение. Урахаги, приняв волчье обличье, рвали джатов на части, не страшась их оружия и острых клыков. Бордонкай, у которого камень спал с души при виде живой Каэтаны, рубил врагов Ущербной Луной, как дровосек, то и дело оглядываясь на госпожу. Ловалонга и Джангарай устроили на радостях форменное побоище, отсекая врагам головы с такой скоростью, что кровь вскоре стала по рукам стекать им на доспехи. Воршуд подсекал противнику ноги своим кинжалом, который заменял ему меч.
Не прошло и нескольких минут, как от большей части отряда противника не осталось никого. Чудом уцелевшие в этой схватке слуги Джоу Лахатала нырнули в заросли и в страхе разбежались.
Оглядев поле битвы, усеянное трупами врагов, Джаягарай утерся рукавом и сказал:
- А теперь и отдохнуть не грех досле трудов праведных.
- Некогда отдыхать, - сурово оборвал его Ловалонга. Он стоял возле Каэтаны, исполненный решимости вообще не спускать с нее глаз во избежание новой разлуки
- Куда же это вы запропастились? - поинтересовался Воршуд. - Тут уже все успели с ума сойти.
- А я к джатам попала, - улыбнулась Каэ. - С6ежала через подземелье. Там меня, правда, чуть не слопала какая-то гадость, но я ее убедила не поступать со мной таким ужасным образом. И уже совсем было сбежала как у выхода натолкнулась на стражников. Двоих убила, а трое погнались за мной.
- Что примечательно, - сказал Джангарай, - рассказ буквально изобилует подробностями, красочными деталями и множеством описаний.
- Будут тебе и описания, - сказала Каэтана и... грохнулась в обморок.

***

Они устало брели вдоль реки, когда Джангарай приподнялся на цыпочках, пристально всмотрелся вдаль и вдруг завопил:
- Люди! Разрази меня гром, настоящие люди!!!
- Быть не может, - охнул Воршуд и повернулся к своим спутникам. - Опять разыгрывает. Настроение поднимает.
- Да люди же! - орал Джангарай, не обращая внимания на недоверчивые взгляды.
- Действительно, - сказал Бордонкай, присмотревшись. - Кажется, обычные люди.
- Люди в Тор Ангехе? - спросила Габия. - Да кто же здесь может выжить?
- Человек, знаете ли, везде может выжить, - пробормотал альв. - Поэтому он постепенно выживает с Варда всех остальных существ. Я не удивлюсь, если когда-нибудь он выживет и богов...
Они ускорили шаг и через некоторое время поравнялись с людьми, которые перегораживали русло Нумнегира сетями.
- Боги в помощь, - вежливо поздоровался Ловалонга.
- И тебе, господин, коли считаешь, что боги хоть, в чем-нибудь могут помочь. Не мешали бы - и то ладно.
Спутники переглянулись. Не слишком ли смело говорил рыбак о бессмертных Арнемвенда, - боги ревнивы и мстительны, могут и покарать.
- Не боишься так говорить? - спросил Джангарай у рыбака - крепкого невысокого мужчины лет шестидесяти с окладистой бородой и мощными мускулистыми Руками. Правый глаз его был прикрыт разорванным и не правильно сросшимся веком, отчего лицо приобрело лукавое и насмешливое выражение.
- Я свое, мил человек, отбоялся. - Рыбак не торопясь вытягивал сеть и передавал ее помощнику, молому парню с озорными глазами. Тот молчал, поглядывая на Каэтану.
- Понравилась ты ему, госпожа, - заявил рыбак. - Ну, тут я Гилиана понимаю - такая красавица кому хочешь душу перевернет.
- Хороша красавица, - рассмеялась Каэтана, вытирая щеку расцарапанной рукой.
- Хороша, красавица!.. - совершенно с другими, восхищенными, интонациями проговорил парень и поклонился в пояс. - День добрый, господа.
- Ну умыть, конечно, причесать, - бормотал рыбак добродушно. - И будет красавица. Только вот откуда же вы идете, никак не уразумею?
- Из Тор Ангеха, - не задумываясь брякнул альв.
- Не верится, но поверю, - сказал старший. - Потому что таких, как ты, людей видал как-то в Аллаэлле. Давно. В молодости еще. Так что издалека идете. А как же вы сумели выжить?
- Вопреки помощи богов, - улыбнулась Каэ. - Мы и сами, добрый человек, еще не до конца уверены в том, что выжили. Нам бы отдохнуть, умыться да коней купить где-нибудь.
- Это можно, - сказал рыбак. - Значит, так. Зовут меня Энкеладом. Дом мой на самом краю города стоит, и живем мы там вдвоем с Гилианом. Так что милости Опросим в гости, если наша компания вам по душе.
- Спасибо, - сказали друзья в один голос. Старик оставил свои сети и сделал знак рукой, повинуясь которому парень поспешил последовать его примеру.
- А как рыбалка? - поинтересовался Воршуд.
- Горе одно и насмешка судьбы, - отозвался Энкелад, размашисто шагая вниз по течению. - Да это мы так, больше для развлечения. Не голодаем. Хозяйство у нас небольшое, но справное. А рыба для удовольствия. Опять же, этот пострел при деле, а то все на девок заглядывается.
Судя по румянцу, которым залился красавчик Гилиан, этот грешок за ним водился.
- Куда мы попали? - спросил Джангарай.
- Город наш, с позволения сказать, именуется Ва-баром. Дальше уже ничего нет - одни леса, а потом Даргин. За Даргином - степи Урукура. А что вас интересует, господа?
- Урукур и интересует. Как туда добраться?
- Только одним способом - вдоль Нумнегира, до того места, где он впадает в Даргин, - хоть пешком, хоть верхом. А там уже через реку;
- А лодку у вас взять нельзя?
- Где же здесь лодку возьмешь? - искренне удивился Энкелад. - Нешто по Нумнегиру пройдет что-нибудь больше обычной прогулочной лодочки? А вас вон сколько. Да и в степи лошади нужны, а не лодки. Лучше на месте что-нибудь придумаете. А вот касательно лошадей...
- Я помогу, дядя, - вмешался в разговор Гилиан. - Тут Кини у заезжих торговцев купил коней, а к ним никто подойти не может - звери. Но красавцы. Так он их за бесценок хочет отдать. Может, послушаются кони господ-то. Это ведь не простой люд. Мы в конях не разбираемся. Нам бы чтоб лошадка была смирная до послушная. А это не кони, а птицы. Глаз оторвать невозможно.
Друзья переглянулись. Что-то говорило им - это кони их, родные.
- Нет ли среди этих коней черного как ворон? - осторожно спросила Каэ, обращаясь к юноше.
- Есть, как не быть. А вы откуда знаете, госпожа?
- Непокорные кони обычно вороные, или рыжие, или седые, - ответила Каэтана, сама боясь поверить своему счастью.
- Точно, - восхищенно уставился на нее парень. - Так и есть. И вороной, и рыжий, и седой, как у Арескои.
- Тьфу, - не выдержал Бордонкай.
- Что с тобой, господин? - испытующе глянул на него Энкелад.
- Да вот в рот что-то попало, - неопределенно ответил великан.
За оживленной беседой они быстро дошли до неболь-го домика, стоящего под сенью раскидистых мощных Деревьев. Он был сложен из светлых бревен и покрыт ломой, но выглядел уютным и опрятным. Позади дома находился обширный огород, на который по приказу дяди сбегал Гилиан и притащил груду овощей, многие из которых Каэ видела впервые. Энкелад возился у печи, ставя на стол все новые и новые миски, кувшины и тарелки, заполненные снедью, при виде которой у голодных путешественников моментально свело челюсти. Чтобы не истекать, слюной и не смущать гостеприимных хозяев, друзья вышли во двор, к колодцу, где как сумели привели себя в порядок, умылись и почистили одежду.
- Денег-то на лошадей нам хватит? - спросила Габия, вытираясь чистым полотенцем, которое подал ей Гилиан.
- У меня денег достаточно, - сказала Каэтана. - Чуть не утонула из-за них.
- Тогда все в порядке, - обрадовался Джангарай. - А то я своего кошеля лишился еще у трикстеров, помнится.
- И мои денежки плакали, - безнадежно махнул альв мохнатой ручкой. - Да у меня они отродясь долго не задерживаются. Только раз подержал в руках много золота, когда мне его госпожа Каэтана на обзаведение подарила.
- Когда это было, Воршуд? - изумилась Каэ.
- В Аккароне, помните? Когда я еще не знал, что с вами пойду путешествовать.
- Знаешь, забыла, - призналась она. - Вот сейчас, когда рассказываешь, вспомнила. А так забыла намертво, как отрезало.
- Идите есть! - раздался из дома звучный голос Энкелада.
Дважды приглашать голодную компанию не пришлось, и они с радостью набросились на еду. Благо стол был обильный.
- Вкусно, - проговорил Джангарай спустя несколько минут, когда наконец утолил первый голод и откинулся на спинку деревянного стула, чтобы передохнуть перед следующей порцией еды.
Бордонкай одним махом опрокинул в себя кувшин вина и теперь выжидательно смотрел на хозяев. Энкелад, упустивший этот момент, был уверен, что на столе еше много вина, и недоумевающе смотрел на вытянувшиеа физиономии друзей.
- Неладно что-нибудь? - наконец встревожена спросил он.
- Да нет, - рассмеялась Каэ. - Бордонкай, ты аккуратнее. Хоть ты и исполин, но не все знают, на ты можешь быть способен.
Энкелад заглянул в кувшин и просиял:
- Ну, господин, ну... Видал я людей, которые умеют пить, сам не промах, но такого! Эй, Гилиан, дрянной мальчишка! Что же ты не следишь за столом? А ну бегом в подвал!
Гилиан со всех ног пустился за новой порцией вина и предусмотрительно принес один за другим два вместительных глиняных кувшина. Когда трапеза была окончена, хозяин пригласил гостей отдохнуть.
- Поспите, - уговаривал он их, - придите в себя, а завтра утром Гилиан отведет вас к соседушке нашему, Кини, и там вы себе коней достанете. Он вам не только скромную цену назовет, а еще и спасибо скажет, если вы этих дьяволов у него заберете.
Однако друзья отдыхать не стали, несмотря на все уговоры и усталость. Они готовы были отдать все, лишь бы поспать до завтрашнего утра, однако времени расслабиться у них уже не было.
- Спасибо, Энкелад, - сказал Джангарай. - Но нам очень нужно торопиться.
- Далеко ли, господин хороший? - осторожно спросил старик. - В ал-Ахкаф, - откровенно ответил ингевон.
- Так ведь там война вот-вот может начаться.
- Вот поэтому нам нужно успеть до ее начала, - улыбнулся Ловалонга. - Хорошо у тебя здесь, жаль уезжать. Но нужно.
- Нужно так нужно. Против нужды не спорят, - сказал Энкелад. - Идемте, что ли...
Они покинули гостеприимный дом в сопровождении рыбака и его племянника и пошли по направлению к небольшому городку, который раскинулся ниже по течению. Он был на редкость хорош - маленький аккуратный Вабар, лежавший на берегу прозрачной реки. Небольшие деревянные одноэтажные домики, Крытые красной черепицей, узкие улочки и даже до-льно просторная площадь, на которой располагались Небольшой кабачок - культурный центр и место встречи здешних жителей - и здание ратуши с хрупкой башенкой, построенной, вероятно, в незапамятные времена - вот каким был город, в который вступили наши друзья.
Дом Кини находился недалеко от площади и был самым большим и ярким во всем Вабаре, что свидетельствовало о процветающих делах его владельца.
- Эй, Кини, открывай! - Энкелад замолотил в двери своим огромным кулачищем. - Я тебе покупателей привел. Вставай, лежебока.
Дверь распахнулась, и на пороге показался растрепанный со сна нескладный человечек лет пятидесяти, отчаянно зевающий.
- Приветствую господ! Каким ветром в нашей глуши? И тебе рад, старый. Только продавать у меня вроде бы нечего...
- Как это нечего?! - возмутился рыбак - А кони твои хваленые?
- Э-э-э нет, - всполошился Кини. - Коней не продаю. Пусть помирают в стойлах, проклятые. Капитан стражи положил давеча глаз на вороного, так тот... - Он прервал сам себя и уставился на Энкелада:
- Ты что, не слышал об этой истории?
- Нет, - искренне ответил тот.
- Вороной-то нашего капитана, - Кини согнулся Я захохотал, - укусил... нет, не могу... ха-ха-ха... куснул в самое незащищенное место, понимаешь? - Он вытер слезы, набежавшие от смеха, и уже серьезно произнес:
- В общем, смеяться тут нечему. Укусил, значит, капитана вороной, и капитан сказал, что ежели он еще кому ущерб причинит, то, дескать, я буду виноват и меня накажут, как если бы это я сам кусал... Короче, Энкелад, и не проси, ну их, кляч паршивых!
- Кляч?! - обозлился Джангарай, который, как и Каэ, был почти уверен в том, каких именно коней они найдут в конюшне захолустного городка. - Плевать на твоего капитана покусанного! Коней мы купим.
- Нет-нет, господа, - заволновался было Кини, но сразу смекнул, что речь идет о собственной выгоде, я широким жестом пригласил покупателей в дом:
- Прошу вас. Посидим, поговорим. Может, что-нибудь интересное и выясним, - и подмигнул.
Энкелад расплылся в улыбке и прокричал чуть ли на на всю улицу:
- Вот ко мне гости приехали, знакомься! Да в дом зови.
- Зову, зову, - чуть ли не пропел Кини уже из прихожей.
Друзья прошли через дом торговца и вышли с черного хода на задний двор, где находилась конюшня. Внезапно раздалось радостное призывное ржание.
- Голубчик мой, - обрадовалась Каэ - Услышал. Узнал.

***

Они чуть ли не бегом преодолели последние шаги, отделявшие их от конюшни, и ворвались внутрь.
Все их кони были там. И смирная лошадка Воршуда, потянувшаяся к нему мордой, как только он вошел. И гигантский седой скакун Бордонкая, начавший молотить передними ногами перегородку, отделявшую его от хозяина. От перегородки полетели во все стороны щепки.
- Дьяволы, сущие дьяволы, - взвизгнул Кини, бросаясь к дверям.
Рыжий скакун Джангарая поднял голову на изогнутой шее и приветствовал господина радостным ржанием свободных коней Сарагана. Ворон тоже заливисто заржал при виде Каэтаны. Остальные лошади из каравана Сайнаг-Алдара также находились здесь. Им передалось приподнятое настроение, и они заволновались в своих стойлах. Их было как раз три - для Эйи, Габии и Ловалонги.
- Покупаем, - сказала Каэ, не желая терять времени попусту. - Сколько?
- Если подсчитать убытки и ущерб, нанесенный этими дьяволами жителям нашего почтенного города...
- Короче, - прервал Джангарай речь Кини. - Перестань щипать остатки своей бороды и называй цену.
Торговец набрал в грудь побольше воздуха, зажмурился и произнес:

***

- Пять золотых.
Очевидно, он ждал, что после такого кощунства земля разверзнется у него под ногами, затем его поразит гром бесный, а уж затем, если покупатели сумеют пережить званную им несусветную сумму, начнется собственно торг. Он не предполагал ни единой секунды, что его грабительские условия будут приняты без колебаний. этому когда Кини услышал спокойный голос Каэтаны, то подумал, что рехнулся.
- Нормально. Короче, лошадей я езжу покупать сюда, как не в Аккарон, тем более на ярмарку. По рукам.
Джангарай и Ловалонга уже выводили лошадей. Достаточно было открыть стойла, и кони сами двинулись к выходу, нетерпеливо перебирая стройными ногами в предвкушении предстоящего бега. Это были чистокровные скакуны, застоявшиеся и не нуждающиеся в отдыхе.
- Красавец мой. - Каэтана с восторгом гладила Ворона по бархатной морде, а он легко толкал ее головой в плечо, фыркал в уши, сопел и издавал самое нежное и тихое ржание, на которое был способен.
Оторопевший Кини, которому, не торгуясь, вручили пять золотых, даже как-то обиделся на не правильных покупателей, хотя ему и в голову не пришло пожалеть, что он не запросил больше. Повертев в руках деньги, он пожал плечами и отправился в дом досыпать.
А друзья, сопровождаемые Энкеладом, неспешной рысью выехали из города по направлению к его дому.
Гилиан скрепя сердце распрощался с прекрасной госпожой, кометой промелькнувшей в его жизни. Они с дядей набили полные мешки едой и проводили маленький отряд до Нумнегира.
- Спасибо вам. - Друзья по очереди наклонялись с седел и крепко пожимали руки гостеприимным хозяевам.
- Даст бог, свидимся, - проговорил Энкелад, - а не даст, сами возьмем.
- Прощай, - сказал Джангарай, хлопая Гилиана по плечу.
- Возьмите меня особой! - Неожиданно лопррсил парень.
- Ишь, чего выдумал! - так и взвился старик. - А ну марш домой. А вам удачи, добрые господа!
- Ну и как мы собираемся переправляться? - Каэтана с недоверием посмотрела на реку.
- Построим плот, - спокойно ответил Ловалонга, не понимая, почему она мрачнеет на глазах. Каэ поняла его немой вопрос.
- Видишь ли, что-то не заладилось у меня с водоемами на Варде. Была уже в моей жизни река, в которой плавал задумчивый левиафан. И не менее прекрасное болото, в котором обитал обаятельный сарвох. Ну а подземное озеро в городе джатов и вовсе не забыть до смерти. Закрою глаза и вижу... - Каэ скорчила такую гримасу, что Ловалонга рассмеялся. - И что веселого ты в этом нашел, ответь мне, пожалуйста? Если и здесь живут подобные представители местной флоры и фауны...
- Кто? - переспросил талисенна, не поняв последних слов.
- Я говорю, если и здесь живут какие-нибудь звери или рыбы или другая гадость...
- Рыба, - наставительно заметил Воршуд, - знаете ли, вовсе не гадость. Особенно в белом вине.
- Гадость, - с убеждением сказала Каэ, вздрагивая при воспоминании о безглазых рыбах, - и мерзость.

Предыдущая страница 15 Следующая страница


Имя богини 16

- Ничего здесь, я думаю, серьезного не водится, - примирительно заметил Джангарай. - Река как река. О Даргине даже в легендах, помнится, ничего особенного не говорят.
- Ну если уж в легендах... - протянула Каэ. Ей ужасно не хотелось лезть в реку, но другого выхода не было - моста через Даргин все равно еще никто не возводил.
Джангарай отошел к зарослям вместе с Бордонкаем, чтобы нарубить молодых деревьев для плота. Эйя и Габия распутывали обрубленные лианы, дабы использовать их вместо веревок, - трудно было найти более прочный и доступный материал. Бордонкай рубил сплеча взятым у Энкелада топором, и Джангарай невольно посочувствовал инструменту: ингевону было ясно, что вскоре он закончит свое бренное существование. Зато работа продвигалась быстро.
Ловалонга носил бревна на берег и складывал их ровными рядами. А Эйя, Габия и Воршуд скрепляли стволы при помощи лиан - не должно пройти и нескольких часов, как плот будет готов.
Принимаясь очищать очередное молоденькое деревце от веток и сучьев, Джангарай внезапно вспомнил одно Древнее предание, слышанное им от учителя Амадонгхи. Как раз про Даргин. Но предпочел не рассказывать об этом Каэтане, чтобы зря ее не беспокоить.
Ближе к вечеру плот был готов. Солнце еще высоко стояло над горизонтом, но удушливая жара понемногу спадала, и от реки повеяло спасительной прохладой. Тени, падающие на берег от леса, стали понемногу удлиняться, а по ровной глади реки побежали небольшие расходящиеся круги - закончилось самое жаркое время и рыба стала охотиться.
- Постоять бы здесь с удочкой, - мечтательно вздохнула Каэ. - Красота.

***

- Вы любите ловить рыбу? - восхищенно воскликнул альв. - Что же вы раньше не сказали?
- Как-то все некстати было, Воршуд.
- Почему это некстати? - возмутился альв. - Мы же Дер переплывали, а вы ни словечком, ни полсловечком не обмолвились, что рыбачить любите.
- Я левиафанов ловить на удочку категорически от казываюсь.
- Дался вам этот левиафан, знаете ли. Подумаешь, один-единственный левиафан, - не на шутку разошелся маленький человечек. - Что, из-за него теперь и вовсе на рыбалку не ходить?
Каэтана рассмеялась и с удовольствием поддержала настоящий рыбацкий разговор, приятно поразив альва знанием насадок, снастей и повадок различных рыб. Она же для себя тоже извлекла немалую пользу из этого разговора, выяснив без особого труда, что и рыба в этом мире водится все больше знакомых видов.
К тому времени, как они с Воршудом добрались до предположений о том, что можно выловить в Даргине, Бордонкай столкнул плот на воду, и теперь Джангарай и Ловалонга грузили на него вещи. Каэ с альвом поторопились им помочь. А урахаги спешно сбегали в лес, чтобы набрать в гнездах учуянных еще накануне птичьих яиц на ужин.
После недолгих колебаний решено было отплыть немедленно.

***

Они залезли на плот и умостились на нем с наибольшими удобствами, которые могли себе позволить. Каэтана сразу же пристроилась на передней части, с нескрываемым наслаждением растянувшись на бревнах во весь рост. Бордонкай вооружился самодельным веслом, которое вырубил из ствола молодого ясеня, и встал с правой стороны. Слева, с таким же веслом, поместился Эйя. Однако вскоре выяснилось, что ни он, ни Ловадонга, ни Джангарай не в состоянии грести с такой же силой и скоростью, что и огромный гемерт. Поэтому через несколько минут неудачных экспериментов Бордонкай разогнал всех и стал управлять плотом сам.
Они хотели переправиться через реку напрямую, чтобы не терять времени, но противоположный берег был настолько крутым и обрывистым, что нельзя было даже представить себе, как на нем можно высадиться, а тем более с лошадьми. Поэтому они вывели плот на середину Даргина и стали медленно двигаться по течению, высматривая место поудобнее.
Сначала путешествие проходило в полном молчании. Даже близнецы не разговаривали, а наслаждались короткими минутами затишья и оглядывали окрестности. Альв дремал, положив руки под голову, а Джангарай и Ловалонга сели рядом, словно решили вести беседу, но так и не нашли подходящих слов. Время застыло, и только плот неутомимо двигался по реке да вода мерно плескалась под веслом Бордонкая.
Даргин был довольно широкой и глубокой рекой, а вот его течение, к огромной радости друзей, было слабым.
Каэтана сначала с недоверием поглядывала на темные воды, с одной стороны испытывая желание опустить хоть руку в манящую прохладу, с другой - не забывая о том, что здесь может водиться какая-нибудь зубастая хищная тварь, которыми так щедро был населен Вард. Однако создавалось впечатление, что река совершенно безопасна.
Неизвестно, сколько еще времени Каэ вела бы бесконечный внутренний спор; возможно, пока они не пристали бы с другой стороны. Но тут плот выплыл на такой отрезок реки, что дух захватило от неописуемой красоты.
Чащи Тор Ангеха отступили от берега и теперь находились довольно далеко от Даргина, производя впечатление обычного густого и тенистого леса без всяких рпризов. И перед ним протянулась широкая песчаная коса. Сколько можно было охватить взглядом - прозрачная чистая река текла между двух берегов, один из которых представлял собой огромный золотой пляж с кромкой леса на горизонте, а другой - высокий песчаный обрыв, весь изрытый птичьими норами. Солнце еще
Скользило яркими лучами по песку, заставляя каждую песчинку гореть и искриться крохотным драгоценным камешком. Бело-золотые цвета, смешанные с невероятной голубизной воды и неба, по которому редко-редко проплывали пушистые белые облачка, создавали впечатление гармонии и тишины. Это был покой, ставший настолько редким в жизни друзей, что они зачарованно смотрели теперь на то, мимо чего раньше равнодушно проходили.
Каэтана перевернулась на живот и свесилась над краем плота, приблизив лицо к самой поверхности воды. Она не верила, что в такой реке может водиться какое-нибудь чудовище, и залюбовалась, забыв обо всем.
Дно освещалось яркими лучами солнца, и сквозь толщу прозрачной, слегка зеленоватой воды были видны мельчайшие предметы. По поверхности реки бежали легкие блики, отражаясь на лице и слепя глаза. От мерных движений Бордонкая, который неутомимо греб самодельным веслом, плот покачивало.
Длинные донные травы поднимались к поверхности, высвеченные золотыми лучами, и куполообразно сплетались, образуя подобие некоего таинственного подводного храма. Розовые и желтые ракушки в невероятных количествах усыпали дно; среди камней черными чудовищами лежали затонувшие бесформенные коряги. Это был особый мир, недоступный наземным жителям, близкий и одновременно далекий, которым никогда нельзя было налюбоваться вдоволь.
Альв присоединился к Каэтане, как он думал, на пару минут, не видя ничего особенного в красотах подводного царства, да так и застыл в самой неудобной позе на пару часов. Эйя и Габия прервали разговоры и тоже стали разглядывать дно реки, восхищаясь и волнуясь, - они впервые обратили внимание на то, что вода - это прекрасное творение, дарующее жизнь и наполняющее душу чистотой и покоем.
Серые чайки кружили над водой, оглашая воздух печальными криками. Впрочем, как проницательно определил Воршуд, крики были не столько печальными, сколько склочными, - похоже, птицы не поделили рыбу.
Мерный плеск воды и шлепанье весла, тихие разговоры Джангарая и Ловалонги, которые сидели сзади, стараясь внимательно оглядывать окрестности, теплые лучи солнца и многодневная усталость - все это сплелось в единое целое, в огромное желание смежить веки и уснуть хоть на пару минут. Каэ понимала, что засыпать нельзя, но глаза сами собой закрылись, и сон разморил ее.
Она не знала точно, сколько спала. Возможно - несколько минут, возможно - более часа. Разбудил ее громкий крик, который одновременно издали Эйя и Габия. Каэ вскочила, вытягивая мечи, но оказалось, что вокруг никого не было видно; только Джангарай с Ловалонгой озирались по сторонам, держа оружие наготове, да Бор-донкай, занеся весло, напрягся в ожидании опасности;
- Да нет же, - досадливо сказал Воршуд, потянув Каэ за руку. - Посмотрите в воду, это на дне.
Все как по команде уставились в реку - благо течение здесь было совсем слабое, отчего плот сносило не очень заметно. И они застыли, любуясь открывшейся их взглядам картиной.
На дне реки лежала исполинская статуя, высеченная из белого гладкого камня, - скорее всего мраморная. Она была высотой в несколько человеческих ростов, насколько друзья могли определить ее размеры, учитывая искажение, которое дает толща воды.
Статуя лежала на песчаном дне, в стороне от каменной гряды и затопленных стволов деревьев, поэтому была прекрасно видна во всех деталях.
Она изображала юношу с безупречно пропорциональным телом. Нижняя же часть тела была у него чешуйчатой и вместо ног заканчивалась мощным хвостом, который мало напоминал обыкновенный рыбий. Скорее всего такой хвост мог принадлежать морскому дракону.
Лицо юноши тоже отвечало всем требованиям самого взыскательного вкуса. Короткие вьющиеся волосы, высокий гладкий лоб без единой морщины. Широко открытые глаза имели редкий разрез - чем-то он напомнил друзьям глаза Каэ, когда она сердилась, - такой же слегка удлиненный и раскосый. Брови были изогнуты великолепной крутой дугой, а большой, правильной формы рот был упрямо сжат.
Голову статуи венчал венок из ракушек, водорослей и цветов лотоса, вырезанный настолько искусно, что Даже на таком расстоянии были видны мельчайшие детали. Талию и узкие бедра юноши обвивала не то рыба не то змея - она держала себя зубами за хвост, опоясывая тело человека-дракона,
Левая рука статуи свободно шла вдоль тела, а правая, слегка согнутая в локте и отставленная в сторону, крепко сжимала невиданное оружие, похожее на соединение изогнутого меча с копьем средней длины. От основного лезвия в сторону и вниз изгибался крюк, - этого оружия никто из спутников раньше не видел.
Искусный ваятель, создавший это изображение, вырезал в камне даже зрачки глаз, и сейчас казалось, что они неотступно следят за людьми, которые сгрудились у самого края плота, разглядывая это диво.
Внезапно Каэтане показалось, что статуя шевельнулась.
"Глаза устали", - решила она, отодвигаясь назад. Ее утомили бесконечные блики солнечного света на воде. Еще она успела подумать: как странно, что статуя не обросла ракушками и водорослями, как все, что долго находится под водой.
В этот момент плот сильно качнуло, словно кто-то мощной ладонью толкнул его в самое дно, и тут же тишину разорвал отчаянный крик Габии. Она показывала рукой в глубину реки, на статую. Несколько мгновений спустя от края плота отпрянули все - Бордонкай опустил весло в воду и отчаянно им заработал, а Джангарай, Ловалонга, альв и Эйя кинулись ему помогать, причем расхватали даже шесты, хотя толку от них при такой глубине все равно не было.
Наклонившись над краем плота, Каэтана ничего не смогла разглядеть, потому что со дна поднялась завеса из песка и ила, словно кто-то замутил воду. В тот же миг поверхность реки рядом с плотом взбурлила, пошла .высокими волнами, грозившими опрокинуть моментально ставшее жалким и ненадежным маленькое суденышко, и в хлопьях пены из воды стала медленно подниматься громадная голова в венке.
Страх, испытанный Каэтаной, был настолько велик, что она даже не ощутила его, а с каким-то непонятным любопытством наблюдала за тем, как невероятных размеров фигура вздымается над поверхностью, вспенивая ее ударами могучего каменного хвоста. Это было невозможно, но глазам приходилось верить - статуя жила, двигалась и явно заинтересовалась маленьким плотиком. Суровый взгляд раскосых прекрасных глаз остановился прямо на Бордонкае. Исполин еще быстрее заработал веслом, не в силах оторваться от фигуры, которая подобно скале вырастала позади, грозя спутникам своим невиданным оружием.
Кони, охваченные паникой, стали биться, пытаясь разорвать веревки, которыми они были стреножены и привязаны к одному из бревен. Их дикое тревожное ржание оглашало пространство реки, заставляя чаек испуганно подниматься в воздух, хлопая крыльями и отчаянно крича. Казавшийся надежным плот быстро терял свою прочность Под двойным напором волн и ударов конских копыт. Бревна скрипели и ходили ходуном, а лианы трещали и готовы были лопнуть в любую секунду. Судно становилось неуправляемым, и волны гнали его к берегу, от которого оно начинало свое движение.
Каэтана не видела лиц своих спутников, - оторвавшись от Бордонкая, статуя отыскала взглядом ее маленькую, фигурку и прикипела к ней. Она же не в силах была оторваться от этого захватывающего зрелища, хотя понимала, что надо спасать свою жизнь. Мелькнула мысль - прыгнуть за борт и вплавь достичь берега. Каэ уже собиралась крикнуть друзьям, чтобы они покидали несчастный плот, бросая коней и припасы, но необыкновенная легкость, с которой человек-дракон передвигался по воде, следуя за плотом на небольшом расстоянии, заставила ее отказаться от этого намерения.
Пока Каэтана несколько секунд раздумывала, гигантское изваяние высоко занесло правую руку со странным мечом, грозя обрушить его на друзей. Спасения не было, и только вздох вырвался одновременно у всех. Ни сила Бордонкая, ни ловкость Джангарая, ни мастерство самой Каэтаны или изменчивая природа близнецов не могли противостоять громадной каменной глыбе, на беду им ожившей в глубине Даргина и стремящейся уничтожить их.
Каэ крепко держалась одной рукой за мачту, стараясь подальше отодвинуться от взбешенных взмыленных скакунов, а другой выхватила из ножен один из мечей Гоффаннона и подняла его в таком же угрожающем жесте.
Муравей против скалы. Зачем она это сделала, ей самой было неясно.
Статуя внимательно глядела на Каэ и, когда меч вылетел из ножен, вибрируя и выпевая боевую песню, заметно отодвинулась от плота. Затем на поверхности реки стал образовываться гигантский водоворот - человек-дракон медленно погружался под воду, опустив руку с зажатым в ней оружием; вот скрылись под водой его грудь, плечи, шея. Теперь глаза статуи находились приблизительно на одном уровне с глазами Каэ.
От образовавшихся волн плот закачало с удвоенной силой. Волны обрушивались на застывших на плоту людей, обдавая их водой, угрожая смыть за борт. Все цеплялись кто за что мог.
Сковывающий ужас постепенно поднимался от живота к горлу, вызывая тошноту и спазмы. Сознание собственной ничтожности и бессилия переполняло Каэ, встретившуюся взглядом с изваянием. Правда, это ощущение возникало уже не в первый раз, но вот поди ж ты, она жива, в отличие от многих существ, внушавших ей подобный страх.
Она уловила непонятное выражение, мелькнувшее в глазах статуи. Или это только показалось? Вполне возможно, что птица пролетела над бурлящей и кипящей рекой и тень от крыла легла на мраморное лицо, придав взгляду странный оттенок. Но спустя несколько секунд Каэ перестала сомневаться - статуя смотрела на меч Гоффаннона. Поскольку она больше не погружалась, волнение на реке слегка улеглось. Вода успокоилась, и теперь взорам опешивших людей предстала удивительная картина.
Вечереет. По широкой реке бежит сильная рябь, хотя ветра нет, а течение небыстрое. Плот, несущий на себе семь человек и семь скакунов, колышется на волнах почти на середине реки, а примерно шагах в тридцати от него из воды торчит громадная голова, высеченная из светлого гладкого камня.
Юное лицо изумительной красоты и правильности очертаний сурово смотрит на людей, сгрудившихся на плоту. Все это напоминает сон.
То, что Каэ угрожает мечом этой исполинской глыбе, наконец вызывает у нее самой приступ смеха. Это отнюдь не истерика, просто она вдруг представляет, как выглядит со стороны, и смех разбирает ее еще больше. То, что все происходит в полной тишине, если не считать плеска воды и крика птиц (даже кони уже успокоились), придает ее смеху жутковатый оттенок.
Статуя смотрит на нее невыносимо долго, а затем ее губы начинают медленно раздвигаться в улыбке. В этом простом движении столько нечеловеческого, что люди на плоту бледнеют. А лицо статуи наконец достигает того состояния, которое можно назвать улыбкой, и слегка кивает головой в знак приветствия. Можно подумать, что статуя признала путешественников и теперь не то здоровается с ними, не то просит прощения за учиненный переполох.
Затем взгляд изваяния оживает и переползает с клинка, который Каэтана до сих пор мертвой хваткой сжимает в руке, на ее лицо и обратно - на клинок. Затем статуя едва заметно кивает во второй раз и начинает осторожно и медленно поднимать руку из воды. То, что рука движется, становится понятно только в последние минуты - по раскачиванию плота все чувствуют, что из глубины на поверхность поднимается нечто огромное и тяжелое.
Изваяние наконец поднимает руку настолько, что над водой возникают кончики пальцев. Затем человек-дракон все так же медленно и плавно протягивает ладонь и пальцами легко разворачивает плот к противоположному берегу, толкая его в этом направлении. При этом статуя пытается изобразить во взгляде вопрос, и ей это неплохо удается. Каэтана кивает, соглашаясь с диковинной помощью.
Плот развивает невероятную скорость, несомый каменной ладонью к желанной цели. Статуя поддерживает судно над водой таким образом, что волны просто не достигают его, и пассажирам остается только крепко держаться, чтобы не слететь за борт. Лошади либо понимают, что происходит, либо ошалели от страха настолько, что стоят не двигаясь.
Огромный каменный хвост пенит воду, оставляя позади широкую белую полосу кипящей реки.
Человек-дракон безошибочно выбирает нужное место на противоположном берегу. Там удобно пристать - Широкая песчаная коса полого спускается к самой воде. Однако огромные размеры статуи не позволяют ей подплыть к мелководью, поэтому она медленно и по-прежнему осторожно опускает могучую мраморную руку, давая плоту возможность самому добраться до желанного берега. Скрипя бревнами, плот качается на воде. Но потрясенные люди все еще не могут взяться за весла они стоят, во все глаза глядя на каменное изваяние, которое в свою очередь рассматривает только Каэтану. Создается впечатление, что статуя силится что-то произнести вслух, но мраморные губы не могут раскрыться, и не раздается ни звука. В глазах человека-дракона явно читается страдание. Наконец каменный гигант неуверенно наклоняет голову на безупречно красивой шее и улыбается странной улыбкой, необычной даже на лице изваяния. Затем поднимает ладонь в прощальном приветствии и начинает медленно опускаться на дно.
На месте его погружения возникает воронка. Плот находится довольно далеко от этого места, поэтому образовавшийся водоворот его не затягивает; только несколько раз встряхивает волнами, разошедшимися кругами. И воцаряется тишина.
Каэтана потрясла головой, отчаянно пытаясь понять, что же все-таки произошло: не то очередное избавление от страшной опасности, не то встреча со старым знакомым, которого она не смогла признать, не то просто чудо, которое спасло их в последний момент. Бордонкай стряхнул с себя оцепенение и как ни в чем не бывало взялся за весло, уверенно правя к берегу. Джангарай с Ловалонгой посмотрели на него, как минуту назад смотрели на статую, но, вдохновившись его примером, тоже стали грести. Постепенно они вошли в ритм и быстро подогнали плот к берегу. Эйя и Г.абия, все еще в полном молчании, отвязали лошадей и стали сводить их на песок, следя за тем, чтобы ноги коней не попадали между разъезжающихся бревен.
- Кто-нибудь объяснит мне, что это было? - попытался внести некоторую ясность Воршуд.
После этих слов все не выдержали, и страшное напряжение последних минут разрядилось громогласным хохотом. Они стонали, утирали слезы, останавливались, чтобы перевести дыхание, и опять смеялись - как будто кто-либо, кроме самой статуи, мог объяснить альву, что же произошло.
Наконец, когда смех утих и они свалились на песок, позволив себе короткую передышку, Джангарай произнес:
- Учитель Амадонгха как-то рассказывал мне, что у безлюдных берегов, на дне Даргина, с давних пор лежит статуя Йабарданая - Древнего Бога Моря. Хотя он и называется Богом Моря, но властен над всеми водами - так что вернее было бы назвать его Богом Водной Стихии. Говорят, когда-то здесь стоял его храм.
- Где же здесь храму стоять? - изумился Эйя. - С одной стороны лес с болотами, с другой - голая степь.
- Великие боги! - возопил возмущенный альв. - Вы что же, не знаете, как изменился мир за последние тысячелетия? В те времена, о которых рассказывает Джангарай, на месте Тор Ангеха была великая страна - неужели вы до сих пор этого не уразумели? Тригаранус жил в руинах древнего города. - Воршуд примолк, и тень печали набежала на его лицо при этом воспоминании, ибо альв не мог отделаться от мысли, что зверобог что-то хотел сказать перед смертью. - Здесь стояло несколько городов, и они были весьма многолюдны, если верить летописям.
- Я же забыл, что ты у нас библиотечный дух, - огрызнулся Эйя, который действительно почти ничего не знал об истории Варда, тем более о временах, когда Арнемвендом правили еще Древние боги.
- Могу не рассказывать, - обиделся альв. Когда все время перебивают, мысль теряется.
- И я могу не рассказывать, - вставил Джангарай.
- Нет, - возмутилась Каэ, - так не пойдет. Нам нужно знать как можно больше. Или мы уже так привыкли к чудесам, что будем воспринимать их как должное?
- Да, - сказал Бордонкай. И это короткое "да" само по себе стоило целой речи.
- Я же и говорю...
Голоса альва и ингевона слились, а затем оба как по команде замолчали и уставились друг на друга.
- Первым начал рассказывать Джангарай, - сказала Габия. - А ты, Воршуд, пожалуйста, потом все нам как следует растолкуй о древних временах.
Когда порядок был наведен, Джангарай наконец смог продолжить свое повествование:
- Говорят, что во времена, когда Новые боги пришли на Арнемвенд, Древние уже редко здесь появлялись. Йабарданай был одним из первых, кто покинул нащ мир. Поэтому А-Лахатал без особого труда занял его место - в том числе и во всех храмах.
Люди ведь всегда найдут выход из положения: зачем строить новый храм, если вполне годится прежний? Только сбить изображения предыдущего бога и изваять новые.
Пока переделывали храм Йабарданая в храм А-Лахатала, все шло гладко. Но когда скульптор решил срезать лицо Древнего бога с его изваяния и вырубить прямо поверх него лицо Нового бога, то Йабарданай все-таки возмутился. Говорят, именно в тот момент статуя ожила и раздавила несчастного мастера. Еще утверждали, что она учинила в храме дикий погром, но это маловероятно - достаточно одной смерти, чтобы все поверили в существование Владыки Морей. В общем, это место опустело, и его старались обходить стороной. Когда же лет триста спустя статую решили утопить, Йабарданай вроде и не протестовал. Храм разобрали, самые драгоценные вещи из него вывезли; все, что могло гореть, сожгли, а статую сбросили в Даргин.
Люди здесь появлялись редко, поэтому много лет об этой статуе никто не слышал. А когда тогдашний правитель Урукура решил переправиться в этом месте через реку, чтобы напасть на западные королевства с наиболее незащищенной стороны, изваяние поднялось со дна Даргина и утопило все его лодки. - Джангарай потер лоб. - Что касается лодок, то раньше, признаться, я в это не верил, но теперь... наверное, так оно и было.
Амадонгха рассказывал, что разгневанный на людей Йабарданай приказал своему изваянию уничтожать всех, кто захочет переправиться через реку в этом месте или просто проплывет рядом. Почему же тогда он отпустил нас и с таким комфортом доставил на берег?
- Очевидно, он хотел поговорить с госпожой Каэтаной, - моментально ответила Габия. - Она, и никто другой, привлекла его внимание.
- Госпожа Каэтана способна привлечь внимание не только статуи бога, но даже тупоголового трикстерского вождя, - рассмеялся альв. - Это неудивительно. Но все-таки откуда изваяние вас знает?
Каэ, к которой был обращен этот вопрос, не знала ответа. Проще всего было бы сказать "не знаю", не греша против истины. Но ей самой не давали покоя некоторые совпадения. Единственное, что можно было утверждать наверняка, - это то, что статуя прежде всего признала меч Гоффаннона, а уж затем его владелицу. И те крохи сведений, которые были ей доступны, те неясные и смутные обрывки легенд да бесконечные намеки - как мало было этого, чтобы понять, что нужно делать дальше, чтобы просто найти в себе душевные силы. И Арра, и влюбленный Эко Экхенд, и опальный бог Гайамарт - все они явно желали ей добра. Отчего же никто не помог, не рассказал внятно, чего от нее ждут? Неужели проще было жертвовать жизнью, рисковать собой, отдавать на заклание сына, нежели произнести несколько лишних слов? Втайне она уже догадывалась, что этим странным миром правят не боги, не маги, но некие тайные законы, которые и требуют от всех без исключения строгого соблюдения определенных правил. Именно эти правила не допускают, чтобы некто посторонний облегчил ей задачу познания себя, открыл ей истину, которую она должна была постигнуть только самостоятельно.
Там, в полузабытой теперь стране, которая все чаще и чаще представлялась виденным некогда фантастическим сном, Каэтана любила повторять: "Тебе нужно что-то, человек? Возьми это и заплати положенную цену". И как раз этого от нее ждали - она должна была платить положенную цену. Знать бы еще, какую и за что.
С другой стороны, ей было грех жаловаться на эти самые законы и правила. Ведь она уже начинала понимать, что только благодаря им разгневанный Малах га-Мавет еще не возник у нее на пути собственной персоной и не уронил ей на плечо тяжкую десницу в черной перчатке. Он не мог перечеркнуть линию ее жизни, и в конечном итоге было совершенно не важно, что именно препятствовало ему. Каэ знала, что это всего лишь отсрочка, возможно очень короткая, но она собиралась воспользоваться каждым лишним часом.
При мысли об Эко Экхенде она в который раз испытала острую душевную боль, и рука непроизвольно потянулась к зеленому камню, висевшему на шее. Каэ по-прежнему не расставалась со своим талисманом. Или это талисман не расставался с ней, стойко перенося все тяготы пути. Особенно же дорог он стал ей в последнее время, когда все в мире, казалось, перевернулось. Что хотела сказать немая статуя? О чем предупредить? О чем спросить? Ответов могли быть сотни, но единственный верный находился далеко в запредельном мире, где Каэ знала, кем является на самом деле.
- Я здесь подумала, - заговорила Габия. - Может, госпожа Каэтана не простая девушка, а имеет отношение к какому-нибудь древнему королевскому роду? Уж больно много тайн вокруг ее происхождения.
- Возможно, - сказал Ловалонга. - Недаром его высочество герцог Арра постоянно намекал на то, что госпожа даже более благородного происхождения, нежели он сам. А подобных людей на Варде не так и много.
- Интересно, а что ты нам еще не рассказываешь?
- Почти что ничего. Я сам знаю не больше вашего. А госпожа - и того меньше. В общем, пока не дойдем до Тешуба, никто не решит своих проблем.
- Ты думаешь, - осторожно спросила Габия, - Тешуб поможет и нам с Эйей?
- Должен, - убежденно откликнулся альв. - Обязательно должен! Если сам не знает, то назовет того, кто знает. Только нужно очень в это верить.
- Я верю, - прошептала Габия. - Очень верю.
- Ну ладно. - Джангарай решительно поднялся на ноги, протягивая Каэ руку, чтобы помочь ей встать. - Пора двигаться дальше, времени у нас в обрез.
Они быстро приторочили к седлам мешки с припасами и самыми необходимыми вещами, с грустью заметив, что они стали гораздо легче. С одной стороны, это было хорошо, но с другой - предстоящий переход через степь, по абсолютно незнакомой местности, ориентируясь только по приблизительной карте, мало радовал путешественников, потому что они реально смотрели на происходящее. Однако отступать было некуда, и спустя несколько минут отдохнувшие кони несли их в глубь степи, к столице Урукура, знаменитому ал-Ахкафу.
В очередной раз путешественники остановились на ночь в степи. Чахлые кустики да жухлая трава, пыльная и изжелта-серая, составляли основную часть пейзажа. Насколько можно было охватить взглядом это унылое пространство, ничего примечательного в нем не было. Когда солнце стало клониться к горизонту, серыми тенями выбрались из своих норок степные зверьки - некое подобие сусликов или сурков. Каэтана не смогла определить точнее, потому что вблизи животных рассмотреть не удавалось. Они панически боялись и самих людей, и их фыркающих лошадей. Кони мирно паслись неподалеку, пощипывая траву с явным выражением отвращения на аристократических мордах. Джангарай и Эйя обнаружили невдалеке заросли колючих кустарников и теперь пытались обеспечить друзей топливом для костра, ломая их неподатливые ветки.
- Что это они ломают? - спросила подошедшая-к месту привала Габия. В руках она держала две упитанные тушки довольно большого размера. Судя по всему, пока брат занимался поисками топлива, она в волчьем обличье добыла еду для всего отряда.
- Колючки, - лаконично ответил Бордонкай, наводивший полировку на острое как бритва лезвие секиры.
- Почему колючки? - удивилась Габия.
- А ругаются...
Со стороны кустарников и вправду неслись разнообразнейшие проклятия и соленые словечки.
Каэтана помогла Габии освежевать тушки, попутно определив, что зверьки больше похожи на сусликов.
Костер уже весело полыхал, и спустя несколько минут аппетитное сочное мясо вовсю жарилось над огнем. Запах стал распространяться почти сразу и вызвал острый приступ аппетита - жаркое обещало быть восхитительным.
Все расслабились, отдыхая.
Бордонкай покряхтел, посопел, но все-таки извлек из-под полы плаща флягу с драгоценной жидкостью и передал ее Джангараю. Тот выпил, крякнул и поскорее ткнул питье Ловалонге. Аллоброг был осторожнее, поэтому отхлебнул маленький глоточек, которого ему вполне хватило, чтобы побагроветь и закашляться. После такого зримого результата Эйя и Габия отказались сразy и категорически, а альв - после недолгого колебания. Зато Каэтана, которая давно уже отметила, что на Варде почти отсутствуют по-настоящему крепкие напитки, приложилась с огромным удовольствием и глоток сделала немалый. Затем удовлетворенно вздохнула и со бралась повторить.
- Нет-нет, запротестовал Бордонкай. - Предполагается, что напиток очень крепкий. Слишком крепкий для такой хрупкой дамы, как вы, госпожа.
- Но ведь он вполне мягкий и приятный на вкус, - возразила Каэ.
- А предполагается, что очень крепкий, - ответил исполин категорическим тоном, но не выдержал и первым рассмеялся.
Все дружно подхватили его смех, и долгое время степь оглашалась все новыми и новыми взрывами хохота. Странное дело - в любую минуту они могли погибнуть, и прекрасно об этом знали, а вот поди ж ты - никто из них раньше не смеялся так часто и заливисто.
- Как хорошо жить, - прошептал Эйя, обращаясь в основном к какому-то хитроумно расположенному созвездию.
Каэ отметила про себя, что так и не удосужилась расспросить у альва, как называются звезды и созвездия здешнего неба - да и не только про это.
- Очень хорошо, - поддержала брата Габия. - Странно только, что поняли мы это именно сейчас, а не раньше.
- Просто вы живете теперь каждый день как последний, - откликнулась Каэ.
Она размышляла о своем, а говорила то, что в голову приходило:
- Если каждый день жить как последний, то не станешь делать многих ненужных вещей. А то, что нужно, будешь ценить гораздо больше - потому что нет никакой гарантии, что завтра для тебя обязательно наступит.
У костра воцарилась тишина, каждый примерял на себя эту мысль.
В этот момент небольшая серая тень метнулась в свете костра и опять скрылась из виду. Мечтательный настрой как рукой сняло. Все повскакивали на ноги, хватаясь за оружие. Урахаги моментально приняли волчье обличье и уже седыми всполохами помчались в ночь догонять того, кто посмел нарушить их покой. Все остальные замерли в ожидании, готовые в любую минуту принять бой.
Ждать пришлось недолго. Вскоре невдалеке послышался жалобный плач, и в освещенный костром круг вошли два огромных волка. Один из них нес в пасти небольшое существо. Волк осторожно наклонил голову и положил его возле огня. Оно свернулось в клубочек и тихо скулило, боясь поднять глаза.
- Хортлак, - безошибочно определил альв; и близнецы (никто даже не успел заметить, как они опять приняли человечье обличье) подтвердили: действительно, хортлак - степной дух.
Существо запричитало и заойкало, словно приготовилось быть вторым блюдом на этом ужине.
- Оно речь понимает? - спросила Каэтана у альва, но тот не успел ей ответить.
- Оно понимает, - жалобно произнесло существо. - Оно-то как раз все понимает. Взяли моду хортлаками лакомиться, а я невкусный. Прямо заявляю - не-вкус-ный, понятно?
- Куда уж понятнее, - рассмеялся Джангараи. - И что же это ты так оплошал, братец?
- Почему это, почему это оплошал? - заволновался хортлак. - Я специально горькие травы ем, чтобы от меня горечью пахло. Это у ваших урахагов обоняние напрочь отбило.
Такое небрежное отношение к их нюху близнецы восприняли как оскорбление и угрожающе надвинулись на съежившегося под их взглядами степнячка.
- Ну-ну... - Ловалонга подошел к маленькому комочку, так и лежавшему на земле, и взял его на руки. - Никто тебя есть не собирается. Просто ты как-то неловко пробежал, всполошил нас, вот мы и приняли тебя за лазутчика врага.
- А, - успокаиваясь, проговорил дух, - так это вы от армии прячетесь.
- От какой армии? - в один голос рявкнули Джангараи и Бордонкай.
Хортлак вздрогнул от их могучих голосов, но, прижавшись к Ловалонге, почувствовал себя уверенней.
- Известно, от какой. Мы небось в степи не совсем серые...
- Как раз вы-то и серые, - встрял альв.
Хортлак Насупился и брякнул:
- От мохнатого и слышу!
Обиженный Воршуд сжал лапки в кулачки и стал ужасно похож на маленького насупленного медвежонка
Каэ посмотрела на альва и хортлака, думая, что они находятся в гораздо более близком родстве, чем сами : хотят признавать, и примирительно сказала:
- Вам абсолютно незачем ссориться. Почтенный хортлак окажет нам огромную любезность, если расскажет, о какой армии он говорит и где она находится.
- А вы лазутчики? - спросил степнячок с непередаваемым выражением на круглой мордочке. Он был страшно похож на толстого и сытого кота, только ушки у него были круглые.
- Нет, - ответила Каэ.
- Жаль, - вздохнул хортлак.
Он медленно и осторожно спустился с рук Ловалонги. Все уселись вокруг костра, и степнячок, так и не решившийся отойти от аллоброга дальше чем на шаг, уселся около его ног, на всякий случай взявшись за край одежды талисенны. Теперь у спутников была возможность спокойно рассмотреть хортлака.
Ростом он был еще меньше Воршуда и едва достигал Бордонкаю колена. Поэтому на исполина он смотрел с плохо скрываемым ужасом. Так же как и альв, хортлак был с ног до головы покрыт шерстью - только она у него была подлиннее и грязно-серого цвета. Небесно-голубые и круглые, как плошки, глаза под громадными загнутыми ресницами глядели и доверчиво, и лукаво. А лицо или мордочка - друзья так и не смогли определить, на что же это больше похоже, - было кошачьим и человечьим одновременно.
- Я почтенный хортлак. И я окажу огромную любезность, о которой вы просите, - проговорил он крайне серьезным тоном. - Меня Момсой зовут.

Предыдущая страница 16 Следующая страница


17 Виктория Угрюмова

Невозможно передать словами, скольких усилий стоило друзьям, чтобы не рассмеяться и не порвать тонкую ниточку доверия, которая едва-едва протянулась между ними и их новым знакомым.
- Я ужасно любознательный, - степенно продолжа-етепной дух. - Можно потрогать? - попросил он Ловалонгу, касаясь лапкой его доспехов. Тот согласно кивул - Ужасно... Поэтому, когда армия двинулась к столице, я шел следом. Там такое затевается!
- Что именно? - заинтересовался Джангарай.
- Война будет очень серьезная. У Дахака Давараспа, как я слышал, союзники объявились.
- И кто?
- А вот этого не скажу. Я любопытный, но не врун какой-нибудь. Чего не знаю, того не знаю. Только, боюсь, несладко придется императору.
- Что ты можешь знать об императоре? - недоверчиво хмыкнул Воршуд.
- Побольше тебя, ковер мохнатый! - огрызнулся хортлак, и всем стало ясно, что они наблюдают отголоски какой-то давней, непримиримой межродовой вражды.

***

- Не был бы я образованным и мудрым существом, - прошипел альв, - я бы тебе, суслику!..
- Кто суслик?! Я суслик?! - Голос степнячка сорвался на визг. - Я Момса из рода могучих и прекрасных Момс, а ты вообще белка безродная.
Шерсть на загривке альва стала постепенно подниматься, а глаза загорелись холодным воинственным огнем. Каэ поняла, что здесь недалеко и до смертоубийства, и открыла уже рот, чтобы вмешаться, но тут Воршуд нашел самый весомый аргумент:
- У тебя даже холщовых штанов нет, а у меня бархатные...
- Воршуд, тебе сколько лет? - полюбопытствовал, вроде как некстати, ингевон.
- Двести с копейками.
- А копеек сколько?
- Ну, с полсотни, наверное, уже набежало. А что?
- А то, что обычно ребятишки так спорят, кто лучше и у кого мячик красивее.
Альв насупился и отодвинулся от костра. - Мне-то что. Возитесь со своим Момсой, Каэ улыбнулась и положила руку ему на плечо. Воршуд недовольно повозился несколько минут, но наконец любопытство пересилило все остальные чувства, обуревавшие его душу, и он притих.
Момса же, явно польщенный всеобщим вниманием и заступничеством, стал рассказывать:
- Недавно проезжали тут неподалеку несколько всадников, прямиком на ал-Ахкаф. И говорили, будто у Давараспа объявился такой защитник и союзник, что Зу-Л-Карнайну небо с овчинку покажется, когда он с ним встретится в сражении. Имени союзника никто не называл и число воинов, при нем состоящее, тоже не указывал. А жаль... Я очень люблю в степи подслушивать всякие разговоры и запоминать - интересно.
- А зачем запоминать? - поинтересовался Ловалонга.
- Как же зачем? - удивился хортлак. - Потом лежу это я себе на солнышке, жую что-нибудь вкусненькое и сам себе их пересказываю.
- Это как же? - не понимал аллоброг.
- Очень просто. - И Момса вдруг заговорил низким и тяжелым голосом:
- Передай Владыке, Вахаган, что статуя пропустила их. Теперь они двигаются к ал-Ахкафу без помех.
- Владыка будет недоволен, - тут же произнес хортлак другим голосом, более высоким и не очень приятным.
- Владыка уже давно недоволен, но это ничего не меняет.
- Ты должен был...
- Я ничего не должен, - взревел тяжелый голос. - Это не мое изображение, а Чешуйчатого Дракона!!! И я мало что могу с ним сделать, если он вдруг захочет действительно воспротивиться мне.
- Выходит, он до сих пор просто не хотел с тобой спорить?
- Ты слишком много позволяешь себе, Вестник. Ну давай-давай, лети к своему господину и обрадуй его тем, что я тебе сказал,
- Мне кажется, А-Лахатал, что ты сам не слишком расстроен случившимся.

***

- Мне некогда расстраиваться, Вахаган. Запомни расстраивается лишь тот, кто, подобно тебе, лишен возможности влиять на ход событий. Я же по-прежнему бог.
Момса удовлетворенно сложил лапки на брюшке вопросительно поднял на замерших людей круглые лубые глаза.
- Интересно, правда?
- Момса, о чем это ты рассказывал?
- Ой, рыцарь, какой же ты непонятливый. Это А-Пахатал - брат нынешнего Верховного бога, Джоу Ла-хатала, - слыхал небось? И говорил он с вестником Ва-хаганом, а о чем - не знаю. Но не важно. Зато как занимательно.
- Как это у тебя выходит? - спросила Габия.
- Ну, тебе-то, урахагу, стыдно не знать.
- У нас такие, как ты, не водятся, - ответил Эйя, словно оправдываясь.
Альв не без неприязни произнес:
- И чего тут мудреного? Все хортлаки так могут. Они в степи заманивают путников разными голосами, как сарвохи.
- Нет!!! - завопил Момса, даже подпрыгнув от негодования. - Нет! Это уже слишком. Сравнить почтенного, приятного в обращении хортлака с отвратительной и кровожадной болотной тварью - до этого не каждый альв додумается. Все! Я ухожу. - Он решительно поднялся на задние лапки и заковылял прочь от костра, в темноту.
- Воршуд! - прошипел Джангарай таким тоном, что альв тут же подчинился.
- Эй, Момса! - окликнул он серую фигурку, медленно бредущую прочь. - Я ведь не хотел тебя специально обидеть. Просто неудачно выразился.
- Ладно, - сказал степнячок, моментально возвращаясь к огню. Причем было заметно, что назад он шел гораздо быстрее. - Ладно. Прощаю. Мы, хортлаки, тем и живем, что в степи агукаем, - вдруг кто-нибудь откликнется? Ну бывает, конечно, что закружим караван или там отдельного человека, но не со зла, по глупости. Просто хочется пообщаться. Ведь так, как с вами, поддеть у костра редко доводится - раз в сто - сто яятьдесят лет. - И Момса оглушительно вздохнул.
Следующие несколько часов у огня было шумно и оживленно. Перезнакомившись со всеми, хортлак стал производить их голоса, вмешиваясь в разговор, - имитатор из него был превосходный.
- А что это за статуя? - наконец спросила Каэ После того, как все отсмеялись над передразниванием Бордонкая. Странно было слышать его громкий звучный голос исходящим из тела крошечного существа.
- Так Дракона - прежнего бога, - беззаботно откликнулся хортлак. - Вы что, не слышали о статуе Йабарданая, которую сбросили в Даргин еще на заре времен?
- Слышали. - Джангарай явно хотел добавить что то еще, но смолчал.
- Ну, мой шурин уже помчался к Даргину - дня через два будет обратно. Уж он точно раздобудет самые свежие новости. А пока - за что купил, за то и продаю. Думаю, кого-то эта статуя отказалась топить, не в пример тому, как вела себя последние пару тысяч лет. И произошло это оттого, что Йабарданай почему-то пожалел и не захотел убивать этих людей. - Тут Момса с явным подозрением оглядел новых знакомых. - А вы, часом, не со стороны реки едете?
- Нет-нет, - поспешно ответила Габия. - Воды мы вообще не любим.
- А-а, - как показалось спутникам, несколько разочарованно протянул хортлак. - Тогда, значит, тоже ничего интересного не слышали. Я ведь как понимаю: А-Лахатал очень хотел, чтобы изваяние и на этот раз учинило обычный разгром, а оно не стало. Кто их поймет - богов? Это очень интересная истори, а я не знаю ни начала, ни конца, - печально вздонул степнячок.
- Ладно, Момса, еще узнаешь, - ободрил его Эйя. - Расскажи лучше про армию - далеко она?
- Нет, конечно. Армию видела моя тетушка своими глазами пару дней тому назад. И она утверждает, что Зу-Л-Карнайн завтра к полудню должен быть уже у стен города. Эй, что это вы?
Услышав это сообщение, Бордонкай решительно поднялся на ноги и шагнул прочь от костра, в темноту, туда, где фыркали кони, пощипывая сухую траву. Джангарай и Ловалонга моментально стали сосредоточенными, и ингевон вопросительно уставился на Каэтану. Она нехотя кивнула. Ее разморило у костра, не хотелось вставать и ехать куда-то - желание выспаться перевешивало все остальные.
- Прости, Момса, - сказала она, потягиваясь. - Прости, нам нужно ехать.
Степнячок сник и загрустил. Эйе стало жалко его, и он подошел к хортлаку и потрепал по мохнатому плечу.
- Нам нужно быть в городе до того, как его окружат войска императора.

***

- Не успеете, - тихо сказал хортлак.
- Должны успеть, - отозвалась Каэ, подпоясываясь пемнем и надевая на себя крестообразную перевязь.
Момса бросил на ее мечи короткий взгляд, но ничего не сказал.

***

- Удачи тебе. - Джангарай протянул степнячку руку.
Тот степенно пожал ее и ответил:
- И тебе удачи, воин.
- Прощай, Момса, - хором сказали близнецы.
- До свидания, - пророкотал Бордонкай.
- Интересных тебе историй, - пожелала Каэ, вскакивая на коня.
Альв прощался с хортлаком последним.
- Береги ее, - прошептал Момса, указывая глазами на Каэтану.
- А то я не понимаю, - пробурчал альв, хотя на самом деле понимал не очень много.
- Может, подбросить тебя куда-нибудь - спросила Каэ, но епнячок замахал лапками:
- Ну вы, что вы! Я, когда пешком, столько всего вижу и слышу. Да и бегаю я ненамного медленнее ваших скакунов.
- Это правда, - сказал альв.
- Ну тогда прощай. Авось свидимся. Спасибо тебе!
Топот копыт заглушил все остальные звуки. Хортлак некоторое время посидел, размышляя, у покинутого костра. Он что-то бормотал себе под нос и водил в воздухе мохнатыми лапками.
- Где же я их видел? - шептал он, напрягая свою прекрасную память. - Ну где?
Внезапно он вспомнил нечто, показавшееся, по-ви-Димому, безумно важным, потому что Момса бросился в степь, крича:
- Подождите! Подождите!!!
Он все наращивал и наращивал скорость.
Он не врал, маленький степной дух, когда говорил, что бегает ненамного медленнее, чем породистые скакуны, и сейчас мчался так, как никогда в жизни. Он чув-вовал, что обязан догнать небольшой отряд и рассказать им одну из самых старых, интересных и ценных своих историй, пусть даже они опоздают к штурму ал-Ахкафа Но он не успел преодолеть и части пути, как дорогу ему преградил всадник на седом скакуне.
При виде этого седока сердце Момсы похолодело и ушло в пятки - он знал, что от него не скрыться, как быстро ни беги. И хортлак остановился.
- Мне сказали, - надменно проговорил всадник возвышаясь скалой над крохотным серым существом, - мне сказали, что ты был в гостях и услышал много интересных историй. Расскажи их все, и я щедро вознагражу тебя.
Момса знал, что никогда в жизни не осмелится противоречить этому всаднику, - страх перед ним-был заложен в душе степнячка с первых же минут пребывания на этом свете (а жил он уже достаточно долго). Он знал, что сейчас подчинится железной воле всадника.
- Нет! - неожиданно звонко вырвалось у него, и он с удивлением понял, что говорит собственным голосом. - Я рассказываю свои истории только тем, кому хочу их рассказать.
Маленький Момса сам не понимал, откуда у него взялось столько смелости, чтобы произносить подобные слова в присутствии всадника, но они текли из его груди не ведающим преград потоком и не собирались застревать в глотке под гневным прожигающим взглядом его собеседника.
- Мне не нравится такой слушатель, как ты. Езжай своей дорогой и дай мне идти моей.
- Не станешь рассказывать? - неожиданно беззлобно переспросил всадник.
Хортлак знал, что будет дальше. Недаром он прожил столько лет в степи и слышал столько леденящих душу историй, в которых главным действующим лицом был этот ночной наездник. Но он набрал полные легкие воздуха и произнес:
- Нет.
Впервые за свою долгую жизнь он был так немногословен.
- Твое дело, - почти лениво заметил всадник. Его послушный конь по-прежнему не двигался с места. А Момсе было необходимо бежать дальше: он еще не терял надежды догнать маленький отряд и рассказать им свою самую интересную... да нет же - куда теперь побежишь?
Степнячки никогда не отличались особой храбростью, а Момса - тем более. Он был из породы мечтателей, которые хотят совершить подвиг, но никогда не решаются на это, потому что в реальной жизни все выглядит чуть-чуть иначе. Однако сейчас Момса не считал подвигом то, что делал. Он просто повернулся в сторону, противоположную той, куда ускакал маленький отряд, и припустил изо всех сил.
Всадник так и остался неподвижным, отчего у хортлака мелькнула мысль: "Может, зря я все это затеваю?" Но усилием воли он отогнал ее и, когда отбежал от ночного собеседника на достаточное расстояние, закричал во всю мощь своих легких, звучно и протяжно:
- Каэ! Сюда! - И это был голос Бордонкая.
И понесся что есть мочи. Затем резко свернул вправо, наперерез всаднику.

***

Он бежал изо всех сил и останавливался, чтобы покричать так, как обычно делают в степи хортлаки, водя одинокого путника, да только путник нынче был не из беспомощных...
Момса изображал топот конских копыт и лязг оружия. Он кричал голосами Джангарая и Ловалонги, альва-и самой госпожи с перекрещенными мечами за спиной. Он повторял голоса Эйи и Габии, стараясь так, как никогда в жизни; и ему поверили наконец. Возможно, это был самый большой успех хортлака, самое серьезное признание - ценою в жизнь.
За его спиной, сотрясая степь, раздался тяжелый топот копыт.
Хортлаки бессмертны, если их не убивать...
Тот, кто догонял Момсу, умел делать только одно - сеять смерть, но делал это очень хорошо.
Момса летел как на крыльях, останавливаясь все реже и реже. Теперь он норовил кричать на бегу, изредка застывая на месте и хватая ртом воздух. Он водил своего преследователя широкими кругами, с ужасом понимая, что тому осталось совсем немного, чтобы догнать его, Момсу из рода могучих и прекрасных Момс, всегда живших в этой гостеприимной степи.
Всадник все же настиг его и сразу высмотрел в чахлой и редкой траве. Когда он понял, кто дурачил его последние полчаса, жесткая усмешка исказила красивые черты, а потом соскользнула с губ, будто ее сдуло встречным ветром. Всадник поднял огромный лук, наложил стрелу и натянул тетиву. Он почти не целился, его не смущала темнота и подвижность жертвы - он просто вскинул лук и выстрелил.
Тонко пропев в воздухе, стрела вошла точно между лопатками маленького серого существа, удирающего от своего безжалостного преследователя по бескрайней сухой степи. Удар был настолько силен, что хортлак перекувырнулся через голову и пролетел несколько шагов. Он упал лицом вниз, раскинув мохнатые лапки и вздрагивая всем телом. Затем поскреб землю когтями, приподнялся и прошептал:
- Ка...
Голос его прервался хрипом. Это была, конечно, самая интересная и загадочная история, но рядом не нашлось никого, кому бы он хотел ее рассказать. Поэтому хортлак замолчал, выгнулся дугой, и в ту же секунду его маленькая добрая душа ускользнула туда, где ее ждали души всех прекрасных и могучих Момс. Она сделала это очень быстро, чтобы всадник на седом скакуне не предъявил на нее свои права. Однако тот даже не подозревал, что у хортлаков есть души. Он потрогал безжизненное тельце острием копья, затем выпрямился в седле и поскакал по направлению к ал-Ахкафу.
Шлем, сделанный из черепа побежденного им дракона, почти полностью покрывал рыжее пламя волос, а зеленые глаза смотрели холодно и жестко.
Чaсть II
ЖЕМЧУЖИНА ПУСТЫНИ
Густое облако красноватой пыли, тяжело висевшее посреди бескрайней степи, свидетельствовало о том, что двухсоттысячная армия Зу-Л-Карнайна подошла к ал-Ахкафу.
Маленький отряд двигался гораздо быстрее тяжеловооруженной пехоты, обозов и утомленной долгим переходом конницы, поэтому через несколько часов путешественники догнали войска и, не вызывая ничьих подозрений, добрались до головного полка. Правда, на этом их везение и закончилось. Отборный отряд телохранителей победоносного Зу-Л-Карнайна окружил их со всех сторон. Могучего телосложения воин в белых пропыленных одеждах выехал вперед и церемонно произнес:
- Коль вы не таясь явились в лагерь, нет смысла подозревать в вас вражеских лазутчиков. Но неоднократно случалось, что прикидывавшиеся друзьями оказывались злейшими врагами, а злейшие враги проявляли мудрость и благородство. Вы поедете со мной и предстанете перед лицом аиты. Ему судить, враги вы или друзья.
Недолгий путь они проделали молча. Каэтана восторженно осматривалась, будучи не в силах оторваться от великолепного зрелища. Армия подтягивалась к стенам ал-Ахкафа. Цветные шатры военачальников и знати уже стояли в безопасном отдалении от городских стен. Гремело оружие, скрипели повозки, ржали лошади и протяжно кричали верблюды.
Панцирная пехота Зу-Л-Карнайна, завоевавшая ему полмира, бесконечными рядами шла мимо Каэтаны. Ветераны, гвардия... Было-то этим ветеранам от силы лет двадцать пять - тридцать. Закованные в белые доспехи с изображением стремительно падающего сокола, вооруженные длинными копьями и огромными щитами, они производили неизгладимое впечатление. Головы их венчали серебряные шлемы, в навершии которых сокол расправлял крылья.
Даже после трехдневного перехода по выжженной солнцем степи, измученные жарой и пылью, томимые жаждой, они выглядели грозно и всем своим видом являли готовность хоть сейчас вступить в бой.
Отдельным лагерем размещались конные полки тагаров, присланные Зу-Л-Карнайну ханом Хайя Лобелголдоем. Неистовые тагары, вооруженные кривыми саблями, одетые в меха и не признававшие доспехов, наводили ужас на противника своей невероятной жестокостью. И если бы Джералан - их родину - не разрывали на части охочие до власти младшие братья Лобелголдоя, то неизвестно, захватил ли бы его Зу-Л-Карнайн. Ибо покоренных тагаров не видел никто. Они молча подчинялись приказам: воинская дисциплина была у них в крови, - но признавали только своих военачальников. Безудержные в бою, они презирали смерть, бросаясь без раздумий на превосходящего числом противника, и очень часто заставляли того отступать. Зу-Л-Карнайн выпускал их впереди своих войск - как смертников, как свору злобных псов, которые ценой своей жизни обескровливали и выматывали врага, после чего в атаку шла тяжелая пехота.
По всему Джералану до сих пор ходили легенды о небольшом отряде тагаров под командованием хана Бог-до Дайна Дерхе. Они встретили полки Зу-Л-Карнайна в узком ущелье, не успев подготовить засаду и передохнуть после многодневного конного перехода. Скорее удивленный, чем обозленный их непокорностью, полководец предложил им либо присоединиться к его армии, либо идти с миром, освободив дорогу, ибо несколько сот человек никак не могли представлять серьезной угрозы для его войска. В ответ тагары прислали Зу-Л-Карнайну шесть мешков. В них было шесть голов отборных воинов из армии аиты.
- Забери своих воинов и приди сам, чтобы сосчитать наши царапины, - заявили они.
Разъяренный Зу-Л-Карнайн бросил на горстку тагаров отборную, конницу - закованных в железо тхаухудов, не знавших поражений. Но в узком ущелье могли свободно проехать только двое всадников, и тхаухудам было негде развернуться, они мешали друг другу. Грозные, огромные, величественные всадники оказались на удивление неповоротливыми и непроворными в этих необычных условиях. Налетевшие тагары изрубили первый отряд тхаухудов в несколько минут. Они с такой скоростью орудовали своими короткими кривыми саблями и копьями с крючьями на концах, с такой яростью врезались в смешавшийся строй конницы Зу-Л-Карнайна, что сама смерть, казалось, в ужасе бежала от них.
Старики рассказывали потом, что в этом сражении бог смерти Малах га-Мавет участвовал на стороне тагаров. Об этой битве слагали песни и легенды одна поэтичнее другой. Доподлинно известно только одно: в течение двух дней крохотный отряд сдерживал в ущелье огромную армию, закрывая своими телами единственный проход в Джералан. Они гибли один за другим, но никто не покинул поле битвы и не запросил пощады.
Хан Богдо Дайн Дерхе и еще пять человек, оставшиеся в живых на третий день этой кровавой битвы, выехали открыто навстречу униженной и разъяренной армии. Покоренный их храбростью, Зу-Л-Карнайн предложил им высочайшие посты.
- Послушай, хан! Вместе со мной ты дойдешь до края мира, вместе со мной ты потрясешь вселенную. Мне нужны такие воины. Куда ты торопишься, хан? Неужели смерть тебе милее, чем власть и слава? Властью я одарю тебя, а славу ты уже заслужил. Приди под мою руку, и я возвеличу тебя.
И говорят, что так ответил хан Богдо Дайна Дерхе могучему и грозному Зу-Л-Карнайну:
- Не те слова говоришь ты, аита! Славу нельзя заслужить - ею одарит меня Арескои за мои подвиги, а власть моя не меньше, чем твоя, - ею ты меня одарить не можешь. Ибо по-настоящему властен смертный лишь над своей честью и своей смертью. А его судьба и жизнь принадлежат богам.
После этого Дайн Дерхе и пять его воинов приняли свой последний великий бой. Они навеки остались в том ущелье, изрубленные мечами, исколотые копьями. Шесть прекрасных надгробий велел поставить в том ущелье Зу-Л-Карнайн, когда покорил Джералан, ибо великий полководец умел не только побеждать, но и проигрывать. А в той войне он числил себя проигравшим.
И поведал он втайне своим друзьям, что предпочел бы иметь своим наместником в Джеларане непокорного Богдо Дайна Дерхе вместо покорного Хайя Лобелголдоя.
Недалеко от тагаров разбили лагерь и кочевники-саракои. Они ездили на одногорбых черных верблюдах, закованных в черную броню, и шелковые шарфы закрывали нижнюю часть лица воинов. Любимым оружием саракоев были тяжелые палицы и булавы, усеянные шипами, а также колючие шары на цепях, обращение с которыми требовало великого умения.
Они по доброй воле присоединились к Зу-Л-Карнайну, потому что лишь с ним могли участвовать в стольких сражениях, скольких требовала их горячая кровь воителей.
Они никогда не возделывали землю и не выращивали садов. Говорили, что они, как и их верблюды, мало нуждались даже в пище и воде. Женщины саракоев были удивительно красивы и выносливы. Они сражались на-}равне со своими мужьями и нередко разрешались от бремени на бранном поле. Дети их воспитывались в ; седлах, и оружие служило им игрушкой.
Конечно, в таких условиях, в жарких безводных пустынях, большинство детей умирали, отчего племя саракоев никогда не было крупным. Однако они и не хотели плодить потомство и презирали оседлые племена за их многочисленность и мягкотелость.
Саракои воспитывали воинов, и те, кто выживал, с двенадцати лет принимали участие в битвах. Смуглые, с ястребиными носами и черными глазами, они были .грозой мирных жителей Урукура - уводили скот, сжигали поселения, умыкали женщин. Судьба этих пленниц была страшной и одинаковой. Захвативший женщину воин имел право держать ее у себя в шатре не более трех дней. По прошествии этого срока несчастных убивали.
Тхаухуды разбивали свои зеленые шатры правильными прямоугольниками, сооружая у стен ал-Ахкафа свой собственный маленький город. Они лелеяли своих коней, чистили их перед завтрашним сражением, разминали им мускулы. Прирожденные наездники, тхаухуды знали, как сильно зависит в битве жизнь воина от выносливости и скорости его коня. Воины эти отличались могучим сложением, и именно из них набирал Зу-Л-Карнайн полк своих телохранителей.
Тхаухуды сражались только конными. Вооружены они были длинными мечами. На широком поясе у них висело по двенадцать метательных ножей. Метали они их на полном скаку с такой силой, что брошенный нож пробивал насквозь доспехи из закаленной стали.
Зу-Л-Карнайн и сам был тхаухудом, так что конница готова была умереть за него по первому слову. Император до сих пор носил в левом ухе простую серебряную серьгу с хризолитом - символ мужества, который получал юноша, достигший пятнадцати лет и прошедший все испытания. Эту серьгу великий полководец ценил выше всех своих драгоценностей и никогда не снимал, даже на торжественных приемах и пирах.
Больше никаких отрядов Каэтана не рассмотрела, потому что как раз в это время их подвезли к огромному золотому шатру, который упавшим в пыль солнцем сиял посреди степи. На него было трудно смотреть, и все приближающиеся к шатру невольно склоняли головы, защищая глаза.
Навстречу им вышел седой человек в лазурном халате и широких пунцовых шароварах. Затканный серебром пояс перехватывал то место, в котором полагалось быть талии, пухлые белые руки были унизаны перстнями. Это был Агатияр - верный друг и советник императора, хитроумный вельможа и веселый собутыльник.
Агатияр действительно любил Зу-Л-Карнайна и со свирепостью и чуткостью верного пса оберегал своего господина от предательств, заговоров, покушений и переворотов. Он нес на своих плечах всю тяжесть власти, оставляя императору поля сражений. Император воевал и царствовал, Агатияр правил, и огромное государство Зу-Л-Карнайна существовало благодаря не столько великому полководцу, сумевшему добыть его в битвах, сколько визирю, удерживавшему его от развала.
Единственное, о чем беспокоился верный Агатияр, что станет с империей, когда он умрет. Он искал себе надежную замену, искал и не находил. Те, кто был всецело предан повелителю, не были хорошими политиками. Те же, кто был искушен во дворцовых интригах, охотно плели их, чтобы добыть себе один из самых заманчивых тронов Барда.
С нескрываемым любопытством оглядев прибывших, Агатияр приосанился и торжественно возвестил:
- Великий император слышал о вас и желает видеть.

Предыдущая страница 17 Следующая страница


Имя богини 18

Друзья спешились и двинулись было к шатру, но телохранители преградили им путь.
- К императору не входят с оружием, - пояснил Агатияр.
- Обычно это не спасает, - ответила Каэтана, неохотно расставаясь с мечами и двумя метательными ножами.
Огромный Бордонкай недовольно сопел у нее за спиной. Почтительно поглядывавшие на него телохранители-уж они-то знали толк в воинах - бережно приняли его сверкающую секиру, и он облегченно вздохнул, видя, что к его оружию относятся с уважением.
Альв, отдавая свой кинжальчик, выпростал руки из-под свободной накидки, и воины суеверно отшатнулись от него, вытаращив глаза на густой мех, покрывавший человечка.
- Демон, - пронеслось тихим шелестом по рядам.
- Ну вот, - вздохнул Воршуд, - опять началось. Надеюсь, хоть тут меня есть не будут?
- Я бы на твоем месте не надеялся, - обнажил в волчьем оскале зубы Джангарай. От его улыбки телохранители замерли на неуловимый миг, прежде чем снова приобрели прежний невозмутимый вид.
Близнецы разоружились, не произнося ни слова, и Каэтана развлекалась тем, что угадывала, где Эйя, а где Габия. Но конечно, не угадала.
Ловалонга разоблачался дольше всех. Он снял плащ и аккуратно складывал на него меч, кинжалы, метательные звезды и два стилета. Куча оружия на плаще быстро росла, и, когда Ловалонга выпрямился, телохранители с недоверием посмотрели на него, явно ожидая продолжения. Воин выпрямился и величественно и спокойно произнес:
- Теперь все - слово рыцаря.
И тхаухуды отступили.
Агатияр переводил взгляд с одного лица на другое, хмыкал себе в усы и был чем-то страшно доволен. Когда с утомительной процедурой было покончено, визирь отступил в сторону, пропуская компанию внутрь шатра.
Обитель императора внутри выглядела еще более роскошной, чем снаружи. Пол был выстлан шелками. Низ кая и тяжелая походная мебель была инкрустирована таким количеством драгоценностей, что они в конце концов переставали восхищать, как не восхищает песок на морском берегу. В центре шатра стоял столб, обвитый серебряной змеей.
Затем перед путешественниками неслышно расступились десять рядов по десять телохранителей в парадных доспехах и с обнаженными мечами, готовыми к бою, и наконец, на небольшом возвышении, на троне из слоновой кости с подлокотниками в виде золотых львиных лап друзья увидели величайшего полководца Варда, Льва Пустыни, неистового фаррского владыку Зу-Л-Карнайна. И это оказалось для них потрясением, потому что никто и никогда, рассказывая о грозном воителе, не упоминал, что император еще совершенно молод.
Каэтана и ее спутники оказались лицом к лицу с молодым человеком, почти юношей. Он был худ, строен и светловолос. По-детски пухлые губы, хищный нос и девичий румянец во всю щеку. Кожа его была покрыта легким пушком, свежа и еще не нуждалась в бритве. Трудно было поверить, что это и есть человек, изменивший ход истории и перекроивший карту Варда. Одет он был просто - любой телохранитель превосходил своего господина богатством одеяний и оружия. И это понравилось нашим путникам.
Император неожиданно открыто улыбнулся и пожаловался:
- Ужасно не люблю парадный шатер. Может, пройдем в мои личные покои?
Он кивнул Агатияру и, не дожидаясь согласия, спустился с трона и скрылся за тяжелым ковром, висевшим У него за спиной. Там оказался вход в другой, значительно меньший, но гораздо более уютный шатер. Здесь было много пушистых мягких шкур, золото своим блеском не раздражало глаза, а на низком столике очень кстати был накрыт ужин. Телохранители нехотя остались снаружи, всем своим видом давая понять, что не одобряют неосторожности и доверчивости императора. В личные покои следом за маленьким отрядом прошел только Агатияр.
- Рассаживайтесь. - Император движением подбородка указал на пышные подушки, разбросанные по полу. - Рассаживайтесь и угощайтесь. Мне не терпится услышать вашу историю от вас самих, но я не хочу быть негостеприимным хозяином. Да, сказать по правде, я и сам очень голоден.
Некоторое время за столом велась оживленная беседа. Альв рассказал несколько на удивление свежих анекдотов, и все дружно смеялись. По тихому повизгиванию справа Каэтана определила, что там сидит Эйя. Габия, значит, примостилась слева. Судя по взглядам, которые император бросал на близнецов, его тоже волновала эта загадка. Он пытался определить признак, по которому их можно различить, но Каэтана предпочитала оставаться в этом вопросе монополистом.
Наконец, насытившись, Зу-Л-Карнайн откинулся на подушки и сказал:
- А теперь я хочу задать вам много-много вопросов. Насколько я понимаю, вам необходимо попасть в ал-Ахкаф. Зачем?
Друзья переглянулись. Положение было не то чтобы скверное, но и не особо радостное. Император заметил их смущение и быстро проговорил:
- Не волнуйтесь. Я умею выслушивать и отказ, и правду, даже если она мне неприятна. Действительно, я жесток, но вовсе не настолько, как меня изображают недруги. Просто ненавижу ложь, предательство, да и власти у меня многовато. Так, во всяком случае, говорит Агатияр, хотя я с ним не согласен. Поэтому расскажите все, что считаете нужным и на что имеете право. - Он помедлил, но все же продолжил:
- Уже довольно давно я побывал в самом сердце пустыни, в древнем храме Джоу Лахатала. И его вайделоты предсказали мне множество вещей. В том числе встречу с вами. Поскольку большая часть предсказаний уже сбылась, я в них верю. И знаю, что даже если бы захотел вам помешать, то не смог бы этого сделать. Так что чинить препятствий не стану. А вот вы можете оказать мне большую услугу.
- Какую, ваше величество? - спросил Ловалонга, называя Зу-Л-Карнайна на западный манер.
- Если бы я знал какую! - немедленно откликнулся император. - Вы же представляете, как вещают вайделоты, - они оставляют себе возможность для маневра. Их никогда не уличишь во лжи и не обвинишь в ошибке, у них есть отговорка на все случаи жизни: ты не правильно истолковал предсказание. А как его прикажете истолковать правильно?
- Не думаю, что будет хуже, если я скажу тебе, аита, зачем нам нужно попасть в ал-Ахкаф. Мы должны встретиться с Тешубом, - промолвила Каэтана.
Император не казался удивленным:
- А я что-то подобное и предполагал. В ал-Ахкаф едут с немногими целями: продать награбленное самими, купить награбленное другими - это обычно. И редкого путника заносит посмотреть на храм Барахоя и поговорить с Тешубом. Я думаю, что не место такому мудрецу в разбойничьем гнезде вроде ал-Ахкафа. Предполагаю, он бы и сам оттуда давно уехал, но ведь храм Барахоя с собой не заберешь. Так чем я могу помочь?
- Не знаю, - растерялась Каэтана. - Даже если твоя армия пропустит нас к ал-Ахкафу, то нас не впустит в город его правитель.
- Я могу предложить Дахаку Давараспу помилование в обмен на Тешуба.
- Тешуб не уйдет из храма, о император, - вмешался в разговор Агатияр. - Более того, если Даварасп узнает, что ты интересуешься судьбой мудреца, он постарается выторговать у тебя нечто большее, чем просто помилование. А я всегда учил тебя: не доверяй поверженной змее, не оставляй ее за спиной. Дахак Даварасп - твой злейший враг. И он должен умереть.
- А нельзя ли как-то пробраться в город ночью, в темноте? - подал голос альв.
- Нельзя, о странное существо, - ответил императop. - Если бы такой способ был, то я давно изыскал бы его, чтобы не губить людей во время штурма, но увы. Здесь нужна либо очень сильная магия, либо презренный предатель. Но ни того ни другого нет в моем распоряжении. А стены города охраняются днем и ночью так, что не только перебраться через них, но и сделать подкоп практически невозможно. - Он с детским любопытством осмотрел альва и, протянув руку к его руке, спросил:
- Можно?
- Да, аита, - важно кивнул Воршуд. Зу-Л-Карнайн осторожно потрогал гладкий блестящий мех и заулыбался.
- Расскажи, кто ты, странное существо. Ты ведь не демон?
- Нет, я совсем не демон. Я близкий родич людей, только они в здешних краях об этом напрочь забыли. У нас на западе, в Аллаэлле, и мы, альвы, и гномы, и эльфы живем среди людей, и никто нас не боится и не сторонится. Да мало ли еще иного народа. Мы жили в этом мире еще до появления человека.
- Да, я слышал об этом не раз, - закивал император. Сейчас он больше всего напоминал школьника, которого увлекла интересная история.
- Есть еще всякий лесной люд - например, у каждого дерева есть своя дриада - лесная дева. Они заботливо растят леса. У нас их называют нимфами. Разных нимф очень много, о великий император...
- Зови меня просто Зу, странное... Прости, а как зовут тебя?
- Воршуд, император Зу. Тебе интересно?
- Очень, Воршуд, очень. Продолжай, пожалуйста. Хотя нет, подожди. Агатияр, пошли-ка за Эйнкеем, и пусть объявит всем, что завтра на рассвете мы идем на приступ ал-Ахкафа. А сегодня пусть спокойно отдыхают. Да прикажи распорядиться насчет вина для солдат.
Пока посланный бегал к военачальнику, пока Агатияр отдавал распоряжения от имени императора, Зу-Л-Карнайн и его гости с наслаждением потягивали вино и ели восхитительные восточные сладости. Хотя Бордонкай и пытался удержать себя в рамках приличия, но самая маленькая его порция сразу опустошала несколько блюд, так что вернувшийся Агатияр велел повторить сладкий стол и принести вина гораздо более прежнего. Когда слуги, неслышно расставив все на столике, удалились, Агатияр пододвинул Бордонкаю самый большой кувшин:
- Пей, воин. А то, похоже, наши кубки тебе как капля росы усталому льву.

***

- Большая тебе благодарность, - расплылся в улыбке великан, - а то жажда мучит, а напиться никак не могу.
- Почему? Неужели ты думаешь, что император пожалеет вина? - рассмеялся Агатияр, а за ним и остальные.
- Да нет, конечно. Император у тебя добрый и вообще свой парень. - Тут у Агатияра брови поползли вверх, но он промолчал. - Просто госпожа Каэтана не велит сразу выливать весь кувшин в глотку, а просит подождать, пока хозяева сами поймут, в чем закавыка, - то есть что я пью много, - простодушно объяснил Бордонкай.

***

Зу-Л-Карнайн слушал его с нескрываемым восторгом.
- Пей, пожалуйста, - сказал он и опять обернулся к альву:
- Мне ведь действительно интересно, Воршуд. В наших краях существ, подобных вашему лесному народу, не сыскать. Да и лесов, как видишь, нет. Я лес увидел впервые года два тому назад. Так что ничего о вас, кроме глупых, как выясняется, россказней, и не слышал. Расскажи про нимф.
- С удовольствием, - ответил польщенный таким вниманием Воршуд. - Видов нимф много, и у каждой есть свое занятие. Например, в озерах и болотах водятся лимнады.
- Ну, положим, там не только лимнады водятся, - вставил Джангарай.
- Я же о нимфах, - вспыхнул альв. - Конечно, он прав, - обратился Воршуд к императору, - в озерах и болотах всякой нечисти и раньше было много, а сейчас развелось и того больше. Но лесной народ к нечисти не относится, он всегда был тихим, мирным и кротким. А нимф на свете очень много - в горах, к примеру, водятся орестиады, альсеиды - в рощах.
- А какая же разница между дриадами и альсеидами? - заинтересовался Зу-Л-Карнайн.
- Дриада - она к дереву приставлена. Если дерево срубить или оно само от старости умрет - дриаде тоже срок вышел. Она вместе со своим деревом умирает. А альсеиды вечные. Их разве что боги или демоны убить могут, а времени и людям это не под силу.
- А ты, Воршуд?
- Я - смертный.
- Странно, - задумчиво сказал император, - я б никогда не подумал, что ты совсем такой же, как человек. Больше всего ты похож на духа, какими я их себе представлял. А настоящих духов я за всю свою жизнь не видел. А вы?
Друзья переглянулись. Они не знали, стоило ли рассказывать императору о всех пережитых ими приключениях. И вообще, они полностью доверились внезапно возникшему между ними и аитой чувству симпатии, но если они ошибаются? Однако долго молчать было невежливо и, как знать, может, и опасно. Так или иначе, но все понимали, что без помощи Зу-Л-Карнайна им не обойтись. Дружеская встреча давала надежду на благополучные отношения и в дальнейшем, но слишком много россказней ходило по Варду, и путешественники продолжали относиться к императору не без некоторой доли настороженности.
Видимо, тот понял причину неловкого молчания и рассмеялся. Его молодой звонкий смех мог бы рассеять любые сомнения и у более подозрительных людей, однако друзья думали прежде всего не о себе, а о том деле, которое гнало их вперед - в ал-Ахкаф, - в гущу сражения.
- Думаю, мне самому нужно рассказать вам о своих приключениях, - наконец молвил император. - Иначе я все время буду сталкиваться с тем, что вы постараетесь всячески сокращать свои истории, чтобы не сказать лишнего, так ведь?
Каэтана неопределенно улыбнулась, остальные сумели удержаться от комментариев, и только Бордонкай не то чтобы покраснел, но на его щеках появился легкий румянец.
- Агатияр поможет рассказать вам мою не такую уж простую историю, во всяком случае не простую в тех местах, где она касается вас. Думаю, на западе имеют представление о том, что мои тхаухуды двинулись из фарры на север и в короткий срок помогли мне завоевать Курму, Джералан, Урукур и покорить саракоев...
- А разве... - начал Джангарай, но спохватился, что перебивает не кого-нибудь, а самого императора.
- Что "разве"? - наклонился к нему Зу-Л-Карнайн, не обращая внимания на то, что в гостях не видно трепета и подобострастия. Но аите и вправду не нужен был страх, щедро перемешанный с ненавистью, и лесть, основанная на лжи. Эти люди более всего напоминали ему своим поведением верных тхаухудов, и прежде всего Агатияра, который не щадил императора, оставаясь с ним с глазу на глаз.
- А разве, - осмелел ингевон, - государство саракоев не имеет названия?
- У саракоев вообще нет государства, - улыбнулся Агатияр. - Они признали власть императора только потому, что он дал им возможность воевать со всеми, а не друг с другом, - ведь этой возможности они всегда были лишены по причине своей малочисленности и разобщенности.
- Когда из Курмы мы вступали на земли саракоев, - продолжал император, - пришлось пересекать совершенно безлюдную пустыню, что нас вначале весьма удивило, потому что саракои в таких пустынях рождаются, живут и умирают...
- А зачем тебе вообще понадобились эти пустынные земли, аита? - подал голос Ловалонга.
- Мне не были нужны эти земли, рыцарь. Но негоже оставлять у себя за спиной такого врага, какими могли быть эти отчаянные кочевники. А воины из них прекрасные, и я очень рассчитываю на них и в грядущей битве, и во всех последующих... Но дайте же мне рассказать о главном! - не выдержал император. - Честное слово, пора становиться тираном... Там, в пустыне, мы провели несколько дней, Прежде чем выбрались к прекрасному оазису. Места более красивого я тока на земле не встречал, хотя прошел достаточно стран. Это было небольшое озеро, вокруг Которого росла пальмовая роща и цвели удивительные Цветы, совершенно неприспособленные к жизни в пустыне. Там находился храм-самый старый на всем Варде храм Джоу Лахатала. И его вайделоты уже ждали нас со своими предсказаниями.
Если я правильно понял, то они просто позволили нам найти себя, а для других странников, караванов шаек и целых армий оазис был закрыт и недосягаем. Пустыня в том месте казалась непроходимой. - Император помолчал. Затем налил себе вина и виновато улыбнулся. - После посещения храма у меня осталось странное впечатление об устройстве мира. Я многого не понял, признаюсь вам откровенно. Во-первых, самый старый храм Джоу Лахатала на самом деле является храмом какого-то Древнего бога, - не знаю, какого именно, потому что его имена и изображения уничтожены, а вместо них изваян сам Джоу Лахатал и его символ - Аврага Могой, Змей Земли. К тому же вайделоты как-то очень странно вершат волю своего божества. Они довольно быстро нашли общий язык с моими предсказателями - ийя, странствующими вместе со мной от самой Фарры.
- У нас действительно хорошие предсказатели, - вмешался в разговор Агатияр, - и они не раз бывали нам полезны. Но здесь, похоже, смутились и они. Мы провели в храме несколько недель. Оазис оказался огромным, и в нем с легкостью разместилась наша не такая уж в то время и большая армия. Теперешняя, - Агатияр улыбнулся не без гордости, - вряд ли поместилась бы.
- Меня долго не пускали в храм, - вставил аита. - Вели себя с почтением, но ничего толком не говорили. Зато уж мои ийя не выходили от вайделотов, все что-то взвешивали, истолковывали, обсуждали. Не прошло и трех дней, как меня наконец соизволили пригласить.
Сначала объявили волю Джоу Лахатала относительно меня, но эта история не слишком интересная, ее я расскажу позже. А затем предсказали, что мне придется завоевывать Урукур дважды - и во второй раз мне встретится маленький отряд, который принесет мне удачу только в том случае, если я принесу его в жертву Джоу Лахаталу. Но так как божество человеческих жертв официально не принимает, то просто уничтожу отряд во имя него; - Тут император заметил выражение лица Бордонкая и поспешил договорить:
- Нет-нет, это еще не все. Агатияр, да скажи ты ему, он же оставит государство без правителя только из-за того, чтоя стал рассказывать не в том порядке.
Каэтана успокаивающе положила руку на плечо Бордонкая: она понимала, что это только увлекательная завязка, а развязка обещает быть совершенно другой.
Агатияр решил, что лучше продолжить ему, иначе император пострадает из-за своей любви к эффектам.
- Подожди, подожди, воин, - повернулся он к Бор-донкаю. - Стали бы мы пить с тобой вино, тем более без охраны, если бы собирались убить тебя. - Он опять обратился ко всем:
- Странная картина обрисовалась перед нами во время посещения храма. Такое впечатление, что Джоу Лахатал и его воля сами по себе, а вайделоты сами по себе: они как бы на стороне своего владыки, но при этом признают, что существует некий порядок вещей, над которым Лахатал не властен. И они считают необходимым предупреждать избранных о том, что Верховный бог не во всем прав. Как они не боятся этого делать - ума не приложу, но все же делают. Потому что сразу после того, как они объявили аите волю небесного владыки, тут же дали понять, что существует и другой вариант развития событий. Каково? - Тут и советник не удержался от эффектной позы.
- Неплохо, - согласилась Каэтана. - И что же выходит по другому раскладу?
- Выходит, что вроде как, кроме Лахатала, никто не останется в выигрыше, если тебя уничтожить. Собственно, воля Змеебога касалась лишь тебя лично, остальные его не интересовали. Но вайделоты тактично дали понять, что Лахатал сам не ведает, что творит. И поэтому выгоднее прогневить его и принять на себя тяжесть гнева, чем заслужить его расположение, которое, впрочем, не отличается ни постоянством, ни глубиной... Самое странное, что они не могли сказать, кто ты и почему мне нужно ссориться ради тебя с Верховным богом, которому я поклонялся всю жизнь. Только кокетливо намекали на то, что в тебе заинтересованы не менее важные лица, - сказал император. Потом внимательно посмотрел Каэтане в глаза:
- Кто же ты?
- Не знаю, аита, - честно ответила она. - История моя коротка и уж совершенно не правдоподобна. А чтобы ответить на твой вопрос, мне необходимо попасть в ал-Ахкаф и встретить там Тешуба, о котором я знаю только то, что он живет в храме Барахоя и является одним из немногих хранителей и толкователей небезызвестной Таабата Шарран.
- И ты не боишься? - вырвалось у Агатияра. - Не боишься противостоять богам, не зная, кто ты? У меня складывается впечатление, что тебя не очень-то удивило нерасположение к тебе Джоу Лахатала, правда?
Каэтана пристально посмотрела на Агатияра. У нее не было оснований не верить императору и его советнику, но у нее не было и оснований верить им. Слишком серьезные вещи были поставлены на карту.
- Какое слово тебе дать, чтобы поверила в мою честность?! - воскликнул Зу-Л-Карнайн, и она поняла в короткую долю секунды, что только воины императора, всегда держащего свое слово, могут поверить на слово "заезжему рыцарю. Телохранители, отступающие от Ловалонги, не ставшие его обыскивать, и улыбающийся Агатияр - все эти картины пронеслись перед ее мысленным взором, и Каэ решилась:
- Твое слово, аита!
- Я с радостью даю его, благородная госпожа!
- В таком случае я готова ответить на твои вопросы. Но предупреждаю - я действительно не знаю почти ничего...
- Ну не совсем ничего, - тонко улыбнулся визирь. - Наши ийя вчера прибежали ко мне с криками: дескать, на одной небезызвестной реке произошла странная история - вы не слыхали о ней, дорогая Каэтана?
- Как, однако, слухи в степи распространяются, - глядя в потолок, заметил Джангарай.
- Не столько слухи распространяются, сколько слуги стараются. - Судя по всему, Агатияр был доволен своей работой. - Я ведь не зря ем свой хлеб, Ночной Король Аккарона. - И, оставив Джангарая сидеть с открытым ртом, повернулся опять к Каэтане:
- Я действительно много о вас знаю. Было бы глупо человеку, занимающему мое положение и осмеливающемуся давать советы самому императору, не обратить внимания на то, что многие связывают ваши приключения с отдельными частями Таабата Шарран. Вы ее читали?
- Нет...
- Вайделоты прочли мне вслух всего несколько строк, - сказал император. - Обо мне там ни слова, и этот отрывок вообще неизвестно о чем: "Когда три бога сойдутся в степи, когда древний надсмеется над молодым, когда смерть убежит от смерти и ужас будет пронзен рогом коня, встанет на колени князь и падет от руки воина жрец", - они утверждали, что это связано с грядущей битвой. Вы понимаете что-нибудь?
Каэтана отрицательно покачала головой.
Ей было страшно.

***

В ал-Ахкафе в эту ночь никто не спал: город готовился к сражению. Сновали по улицам отряды солдат, скрипели колеса метательных орудий, которые подвозили к стенам...
В маленькой комнате, расположенной в левом притворе безлюдного храма, стоявшего посреди площади, сидел седой старик и что-то сосредоточенно писал на большом куске пергамента. Он явно торопился, потому что писал не отрываясь, только изредка распрямляя ноющую спину или растирая уставшую руку. Глаза его покраснели и воспалились от бессонницы, а лицо осунулось, стало прозрачно-желтым и как бы село на кости.
Старик был одет в длиннополое зеленое одеяние, а на голове его даже в этот ночной час .красовалась зеленая чалма. Седая борода его, не чесанная несколько дней, сбилась в клочья, а одежда забрызгалась чернилами. Это и был великий мудрец, провидец и лекарь Тешуб, живший в ал-Ахкафе с незапамятных времен.
"...Я почти уверен, дорогая моя госпожа, - писал он торопливо, - что вы не застанете меня в живых. Судьба человека во время войны непредсказуема, и, думаю, многие, кто хотел бы помешать нам встретиться, не преминут воспользоваться таким удобным случаем для исполнения своих планов. Однако не это страшит меня, а то, что я не успею сообщить вам самое важное, самое главное. Это знание я постиг только в последнее время и, к моему глубокому сожалению, не успел поделиться открытием ни с кем из ныне здравствующих моих друзей. Ваше главное дело - выполнить мою просьбу..."
Старик задумался, прикрыв глаза, но тут же опять, встрепенулся, почувствовав, что может задремать, а эту роскошь он не мог себе позволить.
"...Я обнаружил, что на Арнемвенде существует еще одна сила - не Древние боги, не Новые, не маги и не люди, а нечто иное, что присутствует везде, где есть хотя бы крохотный клочок незаполненного пространства..."
В этот момент за спиной старика послышались легкие шаги. Он медленно обернулся и увидел подходившего к нему высокого молодого человека, черноволосого и желтоглазого, ослепительно красивого и вместе с тем жестокого. Старик знал его - несмотря на невероятно древний возраст, память еще не подводила Тешуба.
- Все скрипишь, мудрец? - спросил молодой человек вместо приветствия.
- Здравствуй, га-Мавет, - спокойно ответил старик. - Я ждал тебя.

***

- В твоем возрасте только и делают, что ждут меня, - откликнулся Бог Смерти. - Но ты-то, кажется, ждал не меня, а совсем другого посетителя - или посетительницу?
- Зачем играть словами, Смерть? - перебил его Те-шуб. - Мы оба прекрасно знаем, кого я жду и почему ты оказался здесь именно этой ночью.
- Она совершила почти чудо, - негромко проговорил га-Мавет.
- Но она бы не успела в любом случае? - спросил Тешуб о том, в чем был уверен.
- Конечно... мы не можем рисковать.
- Вы все равно проиграете. Если бы ты выслушал меня...
- Прости, старик. - На губах га-Мавета появилась холодная улыбка.
- Ты думаешь, это вы, Новые боги, приняли такое решение? - повысил голос Тешуб. - Нет, нет и еще раз нет! Я открыл еще одно действующее лицо в нашей игре, и оно пугает меня, Смерть.
- Чем же? - против воли заинтересовался бог.
- Оно вездесуще. Оно находится везде, где есть хоть клочок пустоты, мрака или просто места, где может возникнуть что угодно, потому что оно пока никем и ничем не занято.
- Перестань рассказывать сказки, - оборвал старика желтоглазый, - нам пора. Я и так потратил слишком много времени, разговаривая с тобой. Но я всегда уважал тебя. Ты не боишься?
- В моем возрасте перестают бояться тебя.
- Разве в твоем возрасте уже не хочется жить?
- Хотеть жить и бояться умереть - это две абсолютно разные вещи. Хорошо, я готов.
Старик медленно поднялся из-за стола и отошел к колонне.

***

- Пойдем. - Бог Смерти вытянул вперед руку безупречной формы, затянутую в черную перчатку, и коснулся ею плеча старика. Однако вопреки его ожиданию ничего не произошло. - Что это значит? - спросил он жестко.
- Это значит, что я еще не готов умереть. Я не выполнил предназначенного, и ты невластен надо мной. Моя душа крепко привязана к телу и собирается дождаться ее.
- Ты мудр, - прошептал га-Мавет, - ты хитер. Но ты бессилен против меня.
- Дай мне только один день отсрочки, - внезапно попросил старик. - Дело вовсе не в том, что я хочу сохранить ей жизнь или облегчить ее задачу. Дело в том, что теперь и вы заинтересованы в том, чтобы узнать, какой тайной она владеет. И гораздо разумнее было бы помочь ей вспомнить, нежели рисковать многим, стараясь погубить ее. Вы надеетесь, что ее гибель с вами никто и никогда не свяжет? Неужели Джоу Лахатал и его братья столь наивны?
- А кому есть дело до несчастной смертной девчонки? - искренне удивился желтоглазый. - То, что она оказалась в центре событий, еще ни о чем не говорит.
- Глупцы, - простонал Тешуб. - Не хотите признать очевидные вещи, суетитесь, совершаете одну ошибку за другой и даже не подозреваете, что за вашими спинами уже высится тень. Дай мне всего лишь несколько часов!!!
- Не могу. - Бог Смерти схватил тщедушного мудреца и поволок его прочь из храма. Он вытащил Тешуба Ко входу и бросил его на каменные плиты у каменных дверей. - Завтра тебя найдут здесь мертвым и решат что это дело рук солдат во время сражения.
С этими словами он обнажил черный меч. Широко лезвие - сгусток мрака без единого отблеска света легко вошло в грудь старика, выпивая его душу.
- Гордись, мудрец, - проговорил га-Мавет. - Этот меч предназначен для богов.
Тело старика сотрясла крупная дрожь, затем он затих. Га-Мавет нанес несколько ударов, изуродовавших труп, - теперь было похоже, что растерзанного мудреца бросили у дверей, изрубив его в пылу битвы. Видимо, он препятствовал нападающим посягнуть на свою святыню.
В храм бог вернулся лишь на минуту - забрать пертамент.
На рассвете их разбудило звонкое пение сигнального рожка. Каэтана, Бордонкай, Ловалонга и Джангарай подскочили с первыми его звуками и стали собираться, не теряя ни секунды. Эйя, Габия и альв слегка повозились , иа ложах, пытаясь оттянуть минуту подъема.
- Скорее, - ингевон потянул альва за мохнатую ногу, высовывавшуюся из-под покрывала, - сражение скоро начнется.
- Не началось же еще, - буркнул Воршуд, натягивая покрывало на голову. - Прекрати меня дергать, пожалуйста, сейчас встану.
- Каэ, - обратился Эйя к Каэтане, которая уже успела умыться и теперь, свежая и довольная, надевала перевязь с мечами, - я хотел спросить вас, можно ли будет нам с Габией превращаться в волков, если мы получим более или менее серьезные ранения? Наши раны так быстрее затягиваются.
- Знаю, - ответила Каэ. - Думаю, что можно. Вряд ли во время битвы вам станут задавать бестактные вопросы...

Предыдущая страница 18 Следующая страница


19 Виктория Угрюмова

У входа в палатку послышалось деликатное покашливание.
- Это я, - раздался голос Агатияра. - Можно войти?

***

- Конечно! - весело откликнулась Каэтана.
- О, вы уже готовы! - восхитился советник, входя внутрь. - Что значит великолепные солдаты. Правда, император вот уже несколько часов как проснулся и донимал меня вопросом: "Ты не спишь, Агатияр?" Вообразите, мне так надоело все время отвечать, что сплю, - и я предпочел проснуться.
- Бедный Агатияр, - сказала Каэ.
- Не страшно - отоспимся после сражения. Я, собственно, по просьбе Зу. Он хочет, чтобы вы во время сражения находились рядом с ним. - И, заметив моментально погрустневшее лицо Бордонкая, поспешил добавить:
- Это в самой гуще схватки.
Бордонкай просветлел. Воршуд же пробурчал что-то невразумительное.

***

- Император велел спросить, не хочешь ли ты, о альв, остаться в обозе, дабы не подвергать свою драгоценную персону превратностям битвы? - продолжал Агатияр.
- Но намного ли я драгоценнее госпожи, императора, тебя и всех прочих? - сурово спросил альв. - Нет, спасибо, не хочу.
- Я почему-то так и думал, - одобрительно кивнул советник. - Тогда через десять минут мы с Зу ждем вас около шатра императора. Оттуда аита поведет свои войска на штурм города.
Он. повернулся и собрался уходить. У самого выхода остановился и, не оборачиваясь, произнес:
- На всякий случай, если другого уже не представится... Мне действительно было крайне радостно встретить таких людей, как вы. В конце жизни подобные встречи значат гораздо больше, чем в молодости.
И Агатияр вышел быстрыми шагами.
Сражение с самого начала стало развиваться прямо противоположно намеченному плану. Императорские войска еще не успели построиться на поле, стенобитные орудия только-только подвезли к стенам, а защитники города уже начали бой. Тяжелые камни, пущенные из метательных орудий, врезались в стройные ряды тхаухудов, нанося серьезный урон.
- Откуда у них в пустыне камни? - удивился Эйя.
- Здания поразбирали, - бросил через плечо Зу-Л - Карнайн и закричал трубачу:
- Труби отступление, пусть отойдут назад и перестроятся.

***

Во все стороны понеслись конные гонцы, чтобы передать командирам полков приказ императора.
Но армия аиты не была бы непобедимой, если бы его военачальники дожидались приказов на каждый случай. К тому времени, когда посланники домчались до полков, воины уже были построены в длинные шеренги и отошли на безопасное расстояние от городских стен.
- Надеюсь, камни у них когда-нибудь закончатся, - сказал император. - Не буду же я зря губить людей. Агатияр одобрительно хмыкнул.
- Хорошо же. - Зу-Л-Карнайн взмахом руки подозвал к себе одного из тагарских сотников, которые группой стояли в отдалении, и отдал ему несколько негромких приказов.
Практически сразу после этого со стороны лагеря раздался жуткий скрип. Обернувшись, Каэ увидела, что приближаются влекомые множеством верблюдов осадные башни, собранные, очевидно, этой ночью, потому что накануне никаких башен они не видели. Неуклюжие сооружения, сколоченные из дерева и обитые железом, были выше стен ал-Ахкафа и с трудом передвигались по полю сражения, увязая колесами в песке. Страшная тяжесть делала их громоздкими и неповоротливыми, но все же у башен было неоспоримое преимущество - на вершине каждой находились лучники-саракои, известные на весь Бард своим искусством. Повинуясь приказу императора, они начали обстреливать защитников города, как только те оказались в пределах досягаемости их стрел.
Люди на стенах города стали падать один за другим. с отчаянными криками.

***

Император еще раз взмахнул рукой, и с осадных coоружений полетели горящие стрелы. Они попадали в цель одна за другой, и вскоре в городе занялось несколько серьезных пожаров.
- Теперь им придется заняться своими делами слегка отвлечься от нас, - улыбнулся император.
Каэтана с любопытством оглядела его. Верхом на пр красном гнедом скакуне, закованный в блестящие стальные доспехи, увенчанный золотым шлемом с белыми перьями, аита был очень и очень хорош собой. Его глаза возбужденно сверкали, он сиял улыбкой, демонстрируя великолепный ряд зубов, - юный император радовался битве, упивался ею. А чувство страха, казалось, было ему неведомо.
- Не понимаю, - обратился он к своим новым друзьям, - на что рассчитывает этот мятежник. Не нравится мне его уверенность. Что же он приготовил?
- Думаешь, владыка, что все-таки приготовил? - серьезно поинтересовался Ловалонга, и сразу стало ясно: говорят два солдата, два военачальника, а не просто демонстрируется вежливое любопытство.
- А ты как думаешь?
- Я не знаю всех деталей, аита. Но думаю, что, если Дахак Даварасп не полный безумец, он утаивает какой-то козырь, который пустит в ход только в самом крайнем случае. Значит, в момент, который покажется нам выигрышным, переломным, когда победа будет близка, нужно быть готовыми к любым неожиданностям.
- Дельный совет, - обрадовался Зу-Л-Карнайн. - Я и сам так считаю.
Некоторое время обе стороны обстреливали друг друга из баллист, катапульт и луков. Копейщики враждующих сторон не без успеха демонстрировали свое искусство. Император не хотел начинать атаку, чтобы не губить множество людей, но понимал, что нет смысла долго стоять у стен города в ожидании изменения ситуации. В этом положении обе враждующие стороны могли находиться еще много дней.
- Я не могу стоять у стен города очень долго, - промолвил аита, обращаясь к Каэтане. - Здесь пустыня, а у нас нет воды. В городе же много источников. Мы сойдем с ума от жары, наши животные взбесятся. Нам нужно действовать быстро и решительно.
Наконец отборные отряды пехотинцев, шедшие за императором от самой Фарры, пошли в атаку. Они несли Длинные осадные лестницы и тараны. Защитники города высыпали на стены, швыряя на головы осаждающих камни, горящие угли, забрасывая их копьями и метательными ножами. Несколько раз волна тхаухудов накатывалась на стены и уходила обратно, оставляя во рву вязанки колючих кустарников, собранных в пустыне. Отряды землекопов шустро работали под прикрытием щитоносцев и лучников, засыпая ров в тех местах, где сражение было потише. Пехотинцы отвлекали на себя внимание защитников, а тагары приставляли лестницы на тех участках стены, откуда жители ал-Ахкафа уходили в самые горячие точки обороны.
Так могло продолжаться довольно долго, пока аита наконец не разглядел, что защитники на стенах опять перестраиваются. Он моментально велел трубить построение коннице.
- Зачем? - удивилась Каэ.
- Думаю, они поняли, что еще немного - и мы полезем на стены. Сейчас на месте Давараспа я бы сделал вылазку с самыми свежими силами и продемонстрировал припрятанный сюрприз.
Армия императора быстро и слаженно перегруппировала боевые порядки и приготовилась к битве.
А потом зазвучали протяжным стоном трубы, городские ворота распахнулись и оттуда с гиканьем хлынула конница.
Впереди всех, сопровождаемый двумя знаменосцами, летел неистовый всадник в зеленом плаще - князь Да-хак Даварасп.
Это было воистину страшное сражение. Словно одержимые демонами пустыни, княжеские войска сражались так, как люди сражаться не могут. Смертоносной косой прошлись они по рядам тагарской конницы и смяли левое крыло войск Зу-Л-Карнайна в одном неистовом порыве. Их было слишком мало, чтобы взять тагаров и саракоев в клещи, но они вырубали их, словно молодой лес. И хотя тагары не побежали, но дрогнули и отступили, нарушая боевые порядки.
Затем, в мгновение ока перестроившись, узким и мощным клином воины ал-Ахкафа врубились на полном скаку в ряды тхаухудов. И облетевшими листьями падали с седел могучие рыцари - краса и гордость армии Зу-Л-Карнайна.
Аита сидел, побледнев от ярости, и в напряжении кусал себе губы до крови. Он уже несколько раз порывался вмешаться в ход этого дикого и непредсказуемого
Сражения, но что-то останавливало, заставляя задуматься и прислушаться. Такую отчаянную смелость он уже однажды встречал на своем веку - в ущелье Джералана. И битву с воинами Богдо Дайна Дерхе запомнил на всю жизнь.
А Дахак Даварасп вел себя не просто как смелый воин или разумный полководец. С дерзостью бессмертного существа, презревшего обстоятельства и судьбу, он носился по полю брани. И везде, где мелькал его зеленый плащ, сражение закипало с новой силой. Наконец Зу-Л-Карнайн одним движением руки отстранил пытавшегося что-то возразить Агатияра, выхватил из ножен меч и, указывая им на ал-Ахкаф, вскричал:
- Вперед! Победа с нами!
Через несколько минут маленький отряд наших друзей оказался в самой гуще схватки. Аита рубился яростно, со всем восторгом юности и со всей ненавистью, на которую он сейчас был способен, - ненавистью и болью за гибель своих лучших воинов, которых привей под стены ал-Ахкафа, пообещав славу, а не могильный покой. Верные телохранители неотступно следовали за императором, защищая спину, - а в бою это самое главное.
Каэтана фехтовала как автомат. Выпад, обманное движение, удар в горло. Уход в сторону, двойной поворот кисти, развернуть храпящего коня, удар "падающий лист". Пол-оборота, меч в левой руке, удар поперек лица. Противники валились из седел, а она, закусив губу, повторяла и повторяла: "Выпад, пол-оборота, удар..."
Каэтана была так спокойна не от отчаянной храбрости. Она не считала Таабата Шарран истиной в последней инстанции и, что бы там ни предсказывал Олорун, была уверена, что из такой мясорубки живыми уйти не удастся. Минутой раньше, минутой позже. Умирать, правда, не хотелось. Поэтому собственное участие в сражении Каэтана про себя называла "маршем активного протеста против покушения на ее драгоценную персону". Пока что "марш протеста" вроде бы достигал своей цели.
Эйя и Габия сражались как одно целое - четырехрукое, двуглавое чудище, у которого глаза имелись и на лице, и на затылке. Краем глаза отметив мельницу со сверкающими лопастями, которую представляли собой близнецы, Каэтана подумала, что, быть может, и на этот раз обойдется. Во всяком случае, энтузиазма у противника на их фланге заметно поубавилось. Ловалонга и Джангарай вырвались вперед, рубя в капусту насмерть перепуганных всадников ал-Ахкафа, и те расступились пропуская Дахака Давараспа.
Зу-Л-Карнайн настойчиво стремился к своему врагу но сражение перешло в настоящую свалку, где сбились в тесную кучу люди, кони, верблюды. Со всех сторон неслись стоны, крики раненых, раздавался лязг оружия. Мертвые не падали из седел - только безвольно клонились к шеям коней, - ибо падать было некуда, настолько плотно сбились войска на том крохотном пятачке, где решались судьбы сражения, ал-Ахкафа, да и всей империи.
Рядом с Каэтаной раздавался мерный стук, пробивающийся сквозь шум битвы, и громкое дыхание "и-ах, и-а-ах". И отборная гвардия Дахака Давараспа попятилась при виде закованного в железо башнеподобно-го исполина Бордонкая, размахивающего своей секирой. Ущербная Луна ходила взад и вперед, как маятник. На прямом движении она крушила панцири, как скорлупку, и разрубала грудные клетки, а на возвратном сносила головы, отчего кровь вокруг Бордонкая хлестала ручьями. Плащ его намок, а с доспехов и гривы коня текла дымящаяся алая жидкость. "Странно, что я не теряю сознания", - подумала Каэ. Она снесла голову с плеч противника, в чем не было особой ее заслуги: воин как завороженный смотрел на Бордонкая, покрываясь мертвенной бледностью, и на Каэтану внимания просто не обратил.
- Вот это и есть усмешка судьбы! - произнесла она вслух, перевела взгляд на соседнего воина и замерла.
Перед ней на чалом скакуне, облаченный в зеленый плащ, заляпанный кровью, сражался князь Дахак Даварасп. Но не это испугало Каэтану. Просто ей стало понятно, отчего так развивается битва и Зу-Л-Карнайн проигрывает ее окончательно и бесповоротно. Ей стало понятно, что вряд ли она будет погребена по-человечески, потому что ей предстоит умереть здесь и сейчас. И хотя к самой возможности гибели она относилась философски, но такой способ умереть ее несказанно обидел.
За спиной у Дахака Давараспа, усмехаясь бледными губами, возвышался рыжеволосый и зеленоглазый воин в шлеме из черепа дракона. Сам Арескои со своими воинами явился на поле брани, чтобы принять участие в этом сражении. И не было спасения тем, кто волею судеб стал его противником.
Ветряная мельница Эйя - Габия замедлила свое движение и снизила обороты. Закрыли собой, как живым щитом, Каэтану Джангарай и Ловалонга, понимая, как ненадежен и жалок этот щит перед лицом неистового бога. Смешались и отступили телохранители аиты, не привыкшие сражаться против бессмертных, ибо повелось полагать, что бессмертные боги всегда находятся на их стороне. Как мертвый штиль в центре тайфуна, образовался пятачок тишины в самой гуще гремевшего сражения.
Где-то там, словно на краю вселенной, вырвавшиеся из кольца войск ал-Ахкафа саракои топтали верблюдами бегущего противника. Лезли на стену дикие тагары под командованием Хентей-хана, сына Хайя Лобелголдоя; развернула смертоносную змею гвардия копьеносцев. Бесстрашные ветераны с копьями наперевес спешили на помощь своему повелителю, готовые сражаться за Зу-Л-Карнайна и с Богом Войны, и с Богом Смерти, и со всеми остальными богами, которые будут иметь глупость выступить против аиты. И неистовые тхаухуды мечами вырубали себе просеку в рядах княжеской дружины, уже оправившись от первого потрясения. Но все они были слишком, слишком далеко. Где-то там крохотная, лазоревая на белом точка - Агатияр потрясал саблей, понукая войска, не нуждающиеся в понукании" а здесь, в этом замершем от ужаса мгновении, надменный Арескои смотрел в глаза Каэтане. И смерть отражалась в зеленой глубине его вертикальных зрачков.
В этой тишине решался исход битвы. Ни один смертный, даже беспредельно отважный Зу-Л-Карнайн, не мог помыслить себе выступить против бессмертного. Каэтана тронула коня, понукая его двинуться вперед на Дахака Давараспа и Арескои. Не от храбрости, нет. Из боязни стоять на месте, бессильно и безвольно опустив руки.
И тут тишина лопнула и разлетелась на части от яростного рыка. И гигант Бордонкай, высоко занеся свою секиру, ринулся на зеленоглазого бога. Нечто похожее на замешательство и удивление отразилось на бесстрастном до сих пор лице рыжеволосого. Страх промелькнул в раскосых глазах Дахака Давараспа; и он рванулся в сторону, оставляя Бордонкая лицом к лицу с Арескои - Убийцей Дракона. Но казалось, гиганту неизвестно, что перед ним стоит всемогущий Победитель Дракона Гандарвы. Неизвестно или, более того, просто наплевать.
Арескои неуловимым движением вынул из воздуха секиру - точную копию Ущербной Луны - и сказал:
- Спасибо, смертный. Давно у меня не было такого развлечения. В благодарность за это ты умрешь легко. - Голос у него оказался таким же холодным и бесстрастным, как и взгляд. Но Бордонкай, похоже, не собирался умирать.
Такого сражения не помнила земля со времени войны богов и титанов. Арескои был быстр и стремителен. Бордонкай казался высеченным из камня. Он был на полголовы выше бога и шире его в плечах. Рядом с ним исполин Арескои выглядел хрупким юношей.
Секиры вздымались и падали, высекая брызги искр, - еловно два огромных кузнеца ковали божественный меч. Было видно, как ходят мускулы гигантских тел; и испуганно вздрагивало небо над головами воинов.
- Отойди, смертный, ты храбро сражаешься, и я пощажу тебя. Отойди и пропусти меня к ней.
Бордонкай даже не ответил. Он изогнулся в седя выбросил тело вперед и нанес сокрушительный удар сещ кирой по черепу дракона. Оглушенный Арескои пошатнулся в седле - не то от удара, не то от изумления. И хотя крепче стали был шлем из черепа Гандарвы, Ущербная Луна оставила на нем глубокий след, подобный шраму.
А Бордонкай не останавливаясь вздымал и опускал секиру.
На черных доспехах Арескои одна за другой появлялись глубокие вмятины, по бледному лицу поползла красная тонкая струйка - кровь у бога оказалась вполне человечья. И Арескои громоподобно взревел, словно ураган пронесся над притихшей степью.
И тогда за спиной брата появилась желтоглазая смерть Бордонкая - Малах га-Мавет.
Каэтане было ясно, что Зу-Л-Карнайн проиграл это сражение, а она проиграла не только свою жизнь и судьбу, но жизни и судьбы тех, кто разделил с нею ее ношу. Армия аиты не разбежалась только потому, что все были одинаково напуганы. Напуганный Дахак Даварасп, неизвестно чем заплативший за такое божественное вмешательство, застыл каменным истуканом. Но было совершенно ясно, что, когда падет Бордонкай, войска ал-Ахкафа начнут свое победное наступление и ничто не спасет тех, кто выступил против князя Урукура и его бессмертных покровителей.
Бордонкай же, прекрасно понимая, что сулит ему появление Черного бога, тем не менее пытался дотянуться в последнем рывке до Арескои. И даже Малах га-Мавет приостановился, замерев перед этой безумной отвагой.
Где-то вовсю кипело сражение, и Каэтана увидела, что тагары, никогда не считавшиеся со стратегией и реальностью битвы, разрушили северную башню ал-Ахкафа, нагромоздив во рву переправу из собственных тел, а лучники саракоев одного за другим расстреливают защитников на стенах. И если бы не два бога, вмешавшиеся в ход сражения, Зу-Л-Карнайн к вечеру взял бы город. Эти мысли пронеслись у нее в голове с быстротой молнии. А когда она отвела взгляд от городских стен, то увидела, что за считанные секунды ситуация снова изменилась. На поле битвы появилось еще одно действующее лицо.
Между Бордонкаем и братьями-богами восседал на коне стройный, как тростинка, воин. И сам он, и его оружие, и доспехи - вернее, полное отсутствие таковых, - и даже конь вызывали изумление людей. Громадное животное с одним рогом во лбу и драконьей мордой с оскаленными клыками было сплошь покрытo зеленоватыми чешуйчатыми пластинами. Эта естественная броня делала дивную лошадь совершенно неуязвимой. Всадник же, в полную противоположность своему скакуну, был гибок и изящен. Ростом он не уступал ни Арескои, ни Малаху га-Мавету, но выглядел моложе и светлее. На лице его блуждала милая рассеянная улыбка. Налетевший ветер растрепал ничем не прикрытые серебристые волосы - всадник был совершенно седым.
Он обернулся к Каэтане, и она охнула. Узкое тонкое лицо с высокими скулами было ей известно с незапамятных времен, но кто это, она вспомнить не могла. Знакомыми казались и высокие изломанные брови, и разноцветные глаза - один черный, другой зеленый. Зрачки их, кстати, были не вертикальные, а самые что ни на есть обыкновенные. Тонкие длинные пальцы небрежно поигрывали уздечкой. Доспехов на всаднике почти не было. Только широкий металлический пояс с наборными пластинами, короткой юбочкой закрывавшими живот, да невероятной работы наручи от запястья до локтя на изящных нежных руках. На нем была легкая безрукавка с глубоким вырезом. И на гладкой коже шеи на простом шнурке висел какой-то талисман.
Каэтана глядела на него во все глаза, силясь вспомнить, но только смутные неясные образы носились перед глазами.
Двухголосое существо Эйя - Габия внезапно выдохнуло:
- Траэтаона?!!
Неведомо как очутившийся рядом Зу-Л-Карнайн возбужденно прошептал Каэтане прямо в ухо:
- Это первое сражение, в котором я в лучшем случае играю роль слона, но не ферзя. Я ведь был уверен, что Траэтаоны не существует.
- А кто это? - одними губами спросила Каэтана. Если император и удивился, то она этого не увидела, потому что во все глаза смотрела прямо перед собой - на невиданную лошадь и дивного всадника. Тем не менее ответил:
- Древний Бог Войны, предшественник Арескои.
События на поле брани тем временем стремительно развивались.
- Когда двое бессмертных не могут справиться с одним смертным, этот смертный нравится мне больше. Я принимаю его сторону. Сразимся?
Траэтаона казался хрупким на фоне трех исполинских фигур: совсем не таким грозным и мрачным, как Малах га-Мавет; не таким надменным и безжалостным, как Арескои; и вовсе не таким яростным и могучим, как залитый кровью врагов Бордонкай. Но оба бога попятились назад, услышав его предложение, и Малах га-Мавет сказал:
- Зачем тебе этот смертный, великий Траэтаона? И зачем тебе сражаться с нами? Разве мы не одной крови?
Но звонко рассмеялся в ответ юный Древний бог:
- Я истосковался по битвам, га-Мавет. Этот воин тронул мою душу...
Его конь, грозно нагнув голову и выставив вперед рог, двинулся на противника.
Арескои неуверенно переглянулся с братом, затем сжал зубы с такой силой, что заходили желваки, и прошипел:
- Хорошо, воин! Ты сам этого хотел.
Каэтана не заметила, когда и как расступились люди и остановилось сражение у стен ал-Ахкафа. В несколько неуловимо коротких секунд расчистилось большое пространство. Враждующие стояли плечом к плечу, затаив дыхание и глядя на то, чего смертным не удавалось увидеть на протяжении многих тысячелетий. Разве что в начале мира были люди свидетелями таких битв.
Арескои протрубил в огромный золоченый рог, и звук его разнесся по всему пространству, сотрясая небеса. И поднял черное знамя га-Мавет.
На звук рога из небытия вышло призрачное войркю Арескои - войско демонов и мертвецов. Эта третья армия в считанные мгновения заполонила все окрестности. Тревожно ржали кони, кричали верблюды. В ужасе застыли на стенах солдаты Урукура, не понимая, что происходит внизу. Воины Арескои разворачивали свои полки, угрожая Траэтаоне и так и не отступившему Бор-Донкаю.
- Не многовато ли, братец? - рассмеялся Траэтаона в лицо Новому Богу Войны. - Не бесчестно ли выпускать против меня все свое войско?
- При чем тут честь? - искренне удивился зеленоглазый. - Может, хоть так мы тебя одолеем...
- Хоть и бесчестно, но откровенно. Это уже хорошо. - Траэтаона коротким кивком отослал Бордонкая назад:
- Это моя битва, воин.
И тот послушно отступил, заняв место чуть, впереди Каэтаны и Зу-Л-Карнайна,
Призрачные войска стояли в боевом порядке. Самыми первыми под черным знаменем га-Мавета высились две фигуры: Зат-Бодан, Бог Раздора, и Зат-Химам, Бог Ужаса. Зат-Бодан имел уродливое тело красного цвета, кривые когти и зубы и острые, прижатые к голове уши. Из пасти его высовывался змеиный раздвоенный язык. Зат-Химам был величиной в два человеческих роста и покрыт чешуей. Вместо лица у него была морда древней рептилии с немигающими глазами без век. Его очертания постоянно расплывались, менялись, таяли, не давая возможности сосредоточить на нем внимательный взгляд, ибо доподлинно известно: то, что можно рассмотреть и постичь, не так страшно. И только неизвестное и непонятное способно вызвать настоящий ужас.
Герои прошлых тысячелетий, павшие на полях битвы или давшие некогда обет служить после смерти Арескои, составляли основную часть войска. Но были в нем и адские псы, и рогатые змеи, и отвратительные грайи, разжигавшие в сердцах людей жажду мщения, зависть и злобу. Непобедимо было войско Победителя Гандарвы.
- Люблю войну, - сказал Траэтаона, обнажая легкий и тонкий, как и сам он, меч.
Его конь без понуканий бросился вперед и огромными клыками вцепился в красное уродливое тело Зат-Бодана. Тот взвыл и истаял мелкими клочьями дыма. Бросившегося на Траэтаону Зат-Химама конь пронзил своим витым рогом. И ужасом наполнились глаза Бога Ужаса. Он выл и корчился, не в силах освободиться, пока Траэтаона не отсек ему голову неуловимым, почти ленивым взмахом меча. Лишенный телесной оболочки, демон исчез с поля битвы.
А Траэтаона прошел по рядам армии Арескои, сея в них опустошение. Как спелые колосья под серпом опытного жнеца, беспомощно падали некогда великие и могучие воины, способные поспорить с самим Арескои в силе и выносливости. Но Траэтаоне не было равных ни среди людей, ни среди богов. Если Арескои был Богом Войны, а га-Мавет - Богом Смерти, то Траэтаона был и самой битвой, и смертью на поле брани. Он не повелевал, а вдохновлял, не приказывал, а дышал, не убивал живых, а создавал мертвых. И это было жуткое но прекрасное зрелище. Стало совершенно ясно, почему изящный Траэтаона не отягощен доспехами и вовсе не грозен. Не было на свете руки, способной его поразить. И не было ему нужды внушать страх своей жертве. Какая ему была разница, будет или не будет бояться тот, кому суждено пасть от руки Траэтаоны?..
Арескои боялся. И Малах га-Мавет тоже боялся. Более того, они даже не скрывали своего страха и не выступили против Траэтаоны. Когда от призрачных войск Арескои осталась дымящаяся бесформенная груда, когда с жалобным воем пали под ударами тонкого меча последние адские псы и с испуганным шипением расползлись рогатые змеи, братья-боги повернули своих коней, пришпорили их и понеслись прочь от Древнего Бога Войны.
Траэтаона, запрокинув голову, расхохотался, хлопнул по Плечу Бордонкая и молвил:
- Прощайте, смертные. Теперь вам самим придется решать свои распри.
И растаял в знойном воздухе.
Несколько минут на поле битвы царила тишина. Люди оглушенно мотали головами, пытаясь понять, не было ли у них чего-нибудь вроде теплового удара. Первым пришел в себя Зу-Л-Карнайн и с отчаянным криком бросился на ДахакаДавараспа. Лишенный божественной поддержки, князь Урукура оказался не таким уж и хорошим воином. Он слабо сопротивлялся и наконец спешился, бросил меч и преклонил колени.
- Ты победил, аита, - прошептал он едва слышно.
По всему полю битвы пронесся победный клич. И тагарская конница хлынула в распахнутые ворота ал-Ахкафа, отчаянно рубя тех, кто еще сопротивлялся.
Войны Урукура довольно быстро пришли в себя и, словно не обратив внимания на то, что их князь сдался на милость императора, отчаянно сопротивлялись, сражаясь за каждую улицу и каждый дом.
Каэтана пришпорила коня и въехала в ал-Ахкаф, почти не отвлекаясь на сражение. Друзья окружили ее тесным кольцом. Впереди несся Бордонкай, еще не пришедший в себя после непосредственного общения с богами, что, однако, не мешало ему прокладывать в рядах защитников ал-Ахкафа дорогу к храму. Воршуд торопился следом.
"Когда три бога сойдутся в степи, - твердила Каэтана про себя слова предсказания, - когда древний надсмеется над молодым, когда смерть убежит от смерти и ужас будет пронзен рогом коня, встанет на колени князь и падет от руки воина жрец".
Неизбежная гибель Тешуба наполняла все ее существо невыразимым отчаянием. Им всем некуда было податься, не у кого спросить совета...
В конце улицы высилась громада из серого камня. Широкие ступени уходили вверх, словно безумный зодчий затеял строить лестницу на небо, да передумал и на верхней площадке поставил храм. Стройные витые колонны поддерживали легкую, почти невесомую крышу. Крылатые каменные львы охраняли сверкающие на солнце бронзовые двери. В двух огромных чашах фонтанов тихо и приветливо журчала вода, как будто там, на площади, на сто пятьдесят ступенек ниже, не гремело яростное отчаянное сражение, захлебывавшееся кровью последних защитников ал-Ахкафа.
Вырвавшись из гущи схватки, маленький отряд принялся взбираться по ступеням и сразу оторвался от безумного мира, лежащего под ногами. И с каждым шагом в их сердцах разгоралась надежда. Бордонкай взял секиру на плечо и, подхватив запыхавшуюся Каэтану на полусогнутую руку, легко преодолевал одну ступеньку за другой.
Они достигли верхней площадки и замерли, оглушенные. Перед приоткрытой дверью храма, прямо на мраморных плитах, покрасневших от крови, лежал, нелепо вывернув руки, маленький старичок. Тело его было жестоко изрублено, а морды каменных львов забрызганы кровью так, будто это они сошли со своих пьедесталов и растерзали несчастного мудреца. И хотя тело старика было изуродовано, мертвые глаза смотрели в небо ясно и кротко. И лицо было таким спокойным, словно он тихим летним утром прилег на поляне послушать пение птиц.
Тихо-тихо журчит вода в фонтанах. Неслышно ступая, подошли к мертвому близнецы. Одновременно наклонились и сложили на его груди окровавленные изломанные руки. И тихо прошептали: "Тешуб..."
Звонко запел внизу рог, и громогласными криками взорвалась площадь, возвещая победу Льва Пустыни, неистового Зу-Л-Карнайна, над Дахаком Давараспом, мятежным князем Урукура.
Они спускались по лестнице, потрясенные страшной и нелепой гибелью Тешуба. Странное дело - никто из них не знал мудреца при жизни, но его светлое лицо со множеством морщинок у глаз, которые возникают у часто улыбающихся людей, казалось им близким и родным.
Тешуб унес с собой в царство мертвых их надежды, чаяния, мечты о другой жизни. Он унес с собой тайну, которая стоила жизни не ему одному. И Каэтана, спускаясь по лестнице с безразличием автомата, постепенно начинала приходить в себя. Беззлобный и безобидный старик - хранитель знаний - не мог быть опасен никому, кроме Новых богов. Единственной виной его было желание хранить верность своему богу и быть накоротке с истиной.
Бордонкай тяжело шагал, прижимая к себе тело Тешуба. Ему было больно - никогда еще не видел исполин более несправедливой смерти.
- Значит, он должен был сказать нам нечто крайне важное, - наконец вымолвил Ловалонга. - Около храма не было сражения...
- Выходит... - выдохнул Эйя.
- Выходит, - продолжал Джангарай, - кто-то специально проник сюда, чтобы убить старика, потому что очень боялся нашей с ним встречи. Я не люблю клясться, - жестко сказал ингевон, - но сейчас я клянусь всеми Древними богами - и мне все равно, слышат они меня или нет, - что я докопаюсь до истины, которую от меня так упорно стараются скрыть.
- Сначала похороним Тешуба, - сказала Каэ, - а потом обратимся с нашими вопросами к тем, кто уже знает часть ответов.
Бордонкай недоуменно посмотрел на нее, но Габия сообразила моментально:
- Вы думаете, госпожа, что предсказатели ийя предвидели такой исход?
- Да. И я уверена, что хоть плохонький совет, но они нам все же дадут. Телохранители Зу-Л-Карнайна бежали вверх по ступенькам, посланные аитой разыскать и привести гостей живыми и невредимыми. Увидев издалека, что Бордон-кай несет тело какого-то человека, воины решили, что кто-то из членов маленького отряда погиб, а они не уберегли и теперь император снесет им головы. Поэтому, когда выяснилось, что убитый старик - подданный Да-хака Давараспа, они вздохнули с облегчением. Но на всякий случай окружили друзей плотным кольцом и всю дорогу не спускали с них глаз.
Ал-Ахкаф недаром назывался жемчужиной пустыни: это был огромный зеленый оазис со множеством фонтанов, искусственных прудов и ручейков. В городе не было обычных для Урукура глинобитных хижин или старых покосившихся домиков - здесь жили только богачи, знать и отборные воины. Каждое здание в ал-Ахкафе было произведением искусства и плодом тяжкого, изнурительного труда зодчих и строителей. Обнесенные высокими стенами из белого камня, окруженные небольшими, но прекрасными садиками, каждый дом или дворец в городе мог при необходимости стать хорошо защищенной крепостью. Поэтому армия Зу-Л-Карнайна, ворвавшись в город, не сразу завладела им. Многочисленные лучники сидели в засадах на крышах и осыпали нападавших стрелами. Из зданий выбрасывали прекрасную тяжелую мебель из розового и черного дерева, которое в пустыне стоило дороже золота, и перегораживали ею улицы, воздвигая баррикады прямо на глазах изумленных врагов. Никто не мог бы сказать, что ал-Ахкаф легко достался противнику.
Зу-Л-Карнайн занимал дворец самого Дахака Давараспа. И если на окраинах города еще кипело кровопролитное сражение, то здесь был кусочек мирной жизни. И конечно, все держалось тут на плечах вездесущего Агатияра, который, казалось, успевал одновременно присутствовать в нескольких местах, наводя порядок толковыми распоряжениями. Он сразу обратил внимание на усталых запыленных друзей, перемазанных кровью с ног до головы, которые вошли в ворота дворца в сопровождении двух десятков воинов. От его острого взгляда не укрылось; и то, что. Бордонкай держит на руках тело старика, и поэтому он не стал задавать лишних вопросов.
Агатияр приблизился и с минуту постоял в молчании, почтив таким образом память Тешуба. Затем обратился к Каэтане:
- Вы не успели? - В голосе его почти не было слышно вопросительных интонаций.
- Нет, - ответил за всех Ловалонга. - Он был уже мертв, когда мы прибежали на верхнюю площадку храма.
- Жаль, - сказал Агатияр. - Я бы с радостью поговорил с ним.
- У тебя же была такая возможность, - удивилась Каэ. - Разве ты не находился здесь, когда император завоевывал Урукур два года назад?
- Ах, госпожа, - всплеснул руками Агатияр. - Кабы я знал, в какую сторону бросаться в первую очередь, я сам стал бы провидцем и мог предсказать и ваше будущее, и свое... Признаюсь, я даже не слышал о Тешубе, - не до того было. Да и храм Барахоя отнюдь не относится к числу почитаемых.
- А что ты вообще думаешь по этому поводу, Агатияр? - с интересом спросила Каэ. Ей действительно нравился этот умный, хитрый и дальновидный человек.
- Если бы я был на месте ваших противников, то не стал бы действовать так грубо. Грубость, видите ли, почти всегда нелепа. Или даже безумна.
- И что бы ты сделал? - спросил Джангарай.
- Я бы похитил вашего мудреца. И вы были бы сбиты с толку. Возможно, продолжая его разыскивать, легко попали бы в ловушку, приготовленную мной со всем тщанием. Но ваш противник намного глупее, чем я ожидал, - к вашему счастью. Тешуб убит, но зато сразу ясно, что он должен был сообщить вам нечто очень важное. Более того, теперь вам не остается ничего другого, как добиваться истины, - отступать уже поздно.

Предыдущая страница 19 Следующая страница


Имя богини 20

Каэ улыбнулась и кивнула, соглашаясь:
- Если бы меня оставили в покое, я, возможно, не стала бы так настойчиво пробиваться в ал-Ахкаф, да еще и накануне войны. Но такое противодействие сразу подчеркивает важность происходящего. - Она помолчала и закончила дрогнувшим голосом:
- Дорогой ценой заплачено за эти крохи сведений, чтобы теперь все бросить на полпути.
- Идемте во дворец, - пригласил Агатияр. - Император ждет нас.
Аита в окружении телохранителей, военачальников и жрецов находился в тронном зале дворца. При виде вошедших друзей и верного Агатияра он легко соскочил с огромного кресла, стоявшего на возвышении, и подбежал к ним.
- Живы, целы?
- Да, император, - устало склонила голову Каэ. - А вот Тешуб мертв. Мы не смогли ему помочь.
- Горько, - сказал Зу-Л-Карнайн. - Но поверь, я ничего не мог поделать.
- Думаю, тут никто ничего не мог бы сделать, аита, - вставил Агатияр. - Вряд ли убийцей был человек.
- Почему ты так думаешь? - удивился аита.
- Даже если Тешуб и был убит руками смертного, то стояли за этим все равно боги, мой повелитель. - В присутствии подданных Агатияр вспоминал, как нужно официально обращаться к императору. - В истории, которую поведала нам благородная госпожа, фигурируют в основном не люди. И не люди заинтересованы в том, чтобы скрыть от госпожи какую-то тайну. Я не знаю, .где можно отыскать целый экземпляр Таабата Шарран, поэтому вряд ли в ближайшее время нам станет ясно, что именно должна сделать наша дорогая гостья, в чем ее предназначение.
- Ты полагаешь...
- Я думаю, о правитель, что теперь только наши многомудрые ийя смогут ответить на вопросы, которые вам и нашим гостям угодно будет задать...
Вперед выступил высокий худой старик в длинном бесформенном балахоне:
- Мы точно не знаем, сможем ли помочь, о госпожа. Но попытаться все-таки необходимо.
- Конечно, - бросил Джангарай, - не трать зря времени, скажи, в чем ваш совет.
Ийя недовольно поморщился, словно тень промелькнула по его лицу, - было видно, что резкость Джангарая была ему неприятна.
- Госпожа должна пройти испытание. - Он обернулся к опешившей Каэ и спросил:
- Ты согласишься на это?
- Думаешь, у меня есть выбор? - заинтересовалась она.
- Выбор всегда есть, - медленно и с расстановкой произнес жрец, подчеркивая каждое слово.
- Тогда я делаю этот выбор, - улыбнулась Каэ, - А что должно показать испытание?
- Есть ли в тебе магия, - произнес старик абсолютно бесстрастно. Его худое лицо со сморщенной кожей, похожей на высохший желтый пергамент, было в эту минуту непроницаемо, будто он говорил о совершенно обыденных вещах.

***

Каэтана высоко подняла правую бровь:
- И что это даст?
- Это должно ответить на многие вопросы, госпожа, - поклонился жрец. - Мы думаем, что недаром тебя вызвал в этот мир самый великий и могущественный маг нашего времени. В этом и должна крыться разгадка.
- Остановись, - вдруг прервал старика император. - Я, кажется, имею право хотя бы понимать, о чем идет речь, а ты говоришь туманно и неясно.
Тут полководец обернулся на своих придворных и небрежным жестом выслал их из зала. Вельможи и военачальники повиновались беспрекословно, а верные телохранители нерешительно затоптались у дверей, пытаясь раствориться в пространстве и при этом не оставлять императорскую особу наедине с группой чужеземцев. Конечно, подвиги пришельцев и их роль в прошедшем сражении были известны всем до единого, но именно этим они и пугали сейчас охрану. Зу-Л-Карнайну пришлось повысить голос:
- К вам приказы не относятся?
- Но, повелитель, позволь нам...
- Не позволю! - рявкнул аита, и телохранители моментально скрылись за дверями. - Нет, пора становиться тираном. Меня же никто не почитает...
- Зато тебя все уважают и берегут, - улыбнулась Каэ, - а это гораздо важнее.
- Tы думаешь? - с искренним любопытством спрб сил ее, аита.
- Конечно. Если ты станешь тираном, тебе будет гораздо легче править и совершенно невыносимо жить. А так тебе действительно трудно править, но жить легче. Так что выбирай.
- Пожалуй, я выберу второе, - рассмеялся Зу-Л-Карнайн, - но иногда очень хочется стать деспотом.
Агатияр осуждающе покачал седой головой. Император обернулся к предсказателю, который терпеливо ожидал продолжения разговора, и произнес:
- Я не понимаю, при чем здесь погибший маг и как связано испытание со смертью Тешуба?
- Все связи в этом мире, император, имеют множество смыслов и значений, - тихо ответил жрец. - Некоторые из них видны сразу, другие обнаруживаются со
Временем, а многие узлы и сплетения так и невозможно отыскать. Вы как-то связаны с госпожой, и этих связей множество. Госпожа связана с вызвавшим ее сюда магом, и связей этих тоже множество. Я не посмею утруждать моего повелителя рассказами о наших бесконечных спорах - мы с братьями так и не пришли к конкретным Выводам. Но мы почти уверены, что госпожа является носительницей какой-то невероятно сильной магии - настолько могущественной и грозной, что даже боги боятся ее. Думаю, - тут он поклонился Каэ, - что вы когда-то были волшебницей, колдуньей. И каким-то образом перешли дорогу Новым богам. А вот Древним - нет. Так случается... Полагаю также, что вы узнали какую-то тайну, которая угрожает благополучию, а может, и самой жизни бессмертных. В отместку Новые боги отняли у вас память, а безвольное и безумное тело бросили на произвол судьбы. Думаю также, что герцог Арра отыскал ваше тело и призвал в него вашу душу, заплатив за это собственной жизнью. Таабата Шарран - единственный доступный смертным экземпляр, хранившийся у Тешуба, исчез, и мы можем только восстанавливать отдельные фрагменты. Думаю, вам следует пройти испытание на магию. Возможно, ваши навыки вернутся к вам.
- А это не опасно? - вмешался в разговор Воршуд.
- Нет - ответил жрец, но ответил как-тослишком поспешно, что не укрылось от внимания друзей, чьи чувства и без того были напряжены до предела.
- Ты лжешь! - С холодной яростью Ловалонга двинулся на старика. - Я не стану принимать во внимание твои седины; если ты замышляешь дурное против госпожи, я изрублю тебя на куски.
Бордонкай молчал, но при единственном взгляде на него становилось ясно, какая судьба ждет посягнувшего на драгоценную особу маленькой хрупкой женщины.
- Подожди, Ловалонга, - остановила она талисенну. - Предсказатель прав. Я понимаю, что подобные испытания не гарантированы от несчастных случаев и возникновения непредвиденных ситуаций, но разве все наше предыдущее путешествие было безопасным и спокойным? Жрец прав - его объяснение кажется мне вполне логичным. А если ко мне вернется хотя бы часть моего искусства, я сама постараюсь справиться с остальным. Вопрос только в том, кем я окажусь после испытаний, - я бы не хотела стать алчной, стремящейся к власти женщиной, наделенной не праведным могуществом. - Она повернулась к притихшему жрецу:
- Если вы увидите, что моя магия опасна не только Новым богам и не столько им, сколько людям, сумеете ли вы остановить ме, ня до того, как я причиню кому-нибудь непоправимый вред?
- Да, - твердо ответил ийя, глядя ей прямо в глаза.
- Тогда я готова, - просто сказала Каэ, улыбаясь друзьям.

***

- Нет! - завопили близнецы в один голос с альвом. - Нет!!! Не нужно, слышите?
- Почему?
- А вдруг вы не сможете справиться с тем, что гнездится внутри вас? Тогда мы никогда не увидим именно вас...
- Обещаю, что увидите. Мало ли что гнездится в обычном человеке, - если всему давать волю, мир будет населен монстрами, по сравнению с которыми чудовища Лахатала будут казаться несмышлеными карапузами. Я сумею остаться собой. Мне нужна помощь лишь в одном случае - если я перестану понимать, что это уже не я.
Жрец кивал седой головой.
- Когда состоятся испытания?
- Похороним мудреца, - ответил старик, - и...
- И займемся мной, - весело подсказала Каэ, - Я согласна.

***

Она обвела взглядом побледневших друзей:
- Не волнуйтесь, все будет в полном порядке. Зато я смогу узнать, в чем моя задача.
Один из троих жрецов не был так же спокоен, как братья. Его одолевали сомнения. Еще в храме Джоу Лахатала, предупрежденный вайделотами о том, что скоро появится женщина, способная каким-то образом повлиять на судьбу Арнемвенда, он начал испытывать сомнения и страх. Книга предсказаний всегда туманно повествует о будущем. Иногда даже случается так, что ты читаешь о будущем, а выясняется, что все это уже произошло, причем достаточно давно, и опять остаешься у сухого кувшина без надежды на лучшее.
Старый жрец сидит у камина в одной из комнат дворца. Он думает, что много дал бы за то, чтобы эта женщина, так стремительно ворвавшаяся в их жизнь у стен ал-Ахкафа, исчезла. Завтра испытания.
Ийя боится, что вопреки данному обещанию не справится, не остановит ее: если она и впрямь так сильна, как предполагают его братья, ей не составит большого труда уничтожить их, и тогда Вард в мгновение ока окажется под ее властью.
В двери стучат. Старик удивленно поднимает взгляд на вошедшего - он не видел его прежде. Ночной гость невысок ростом и одноглаз. Нос кривой и перебитый в нескольких местах, а некогда буйная шевелюра начала уже заметно редеть. Человек облачен в синий плащ, на ногах у него дорогие сандалии из золоченой кожи.
- Приветствую тебя, Шаннар, - говорит он.
Жрец вздрагивает всем телом, как от сильного удара, - его никто не называл по имени вот уже семь десятков лет: у предсказателей не бывает ни имен, ни лиц. Однако вот он перед ним - странный человек, знающий то имя, которое сам жрец стал уже забывать.
- Я к тебе по делу, весьма неотложному, - подчеркивает гость, и жрец пододвигается у огня, давая место незнакомцу.
- Я тебя знаю? - спрашивает он на всякий случай.
- Нет, конечно, - беспечно отзывается гость. - Но я тебе нужен.
- Зачем?
- Ты сейчас думал, что дорого бы заплатил, чтобы уничтожить девчонку.
Ийя не слишком потрясен - скорее понимает, что его собеседник гораздо более могущественный маг, нежели он сам.
- Мне тоже нужно, чтобы она исчезла с лица земли, - говорит гость, - я помогу тебе и не возьму никакой платы. Ты помоги мне, а я помогу тебе.
- Зачем тебе ее смерть? - спрашивает жрец. Он уже понимает, что против воли проникся к незнакомцу доверием и симпатией.
- Если она получит то, от чего ее однажды отлучили, то мир погиб, - шепчет одноглазый. - Она не ведьма, но иногда с ведьмами бывает легче справиться, и они приносят меньше вреда, чем могущественные маги, незнающие толком, чего они хотят.
- Ее уже пытались убить, - говорит жрец. - Сейчас ее охраняют преданные люди.
- Но ведь она может умереть во время испытания, - говорит одноглазый вкрадчивым голосом. - Подумай, нужно ли тебе становиться между богами во время их спора. Ты уже видел, к чему может привести противостояние Древних и Новых.
Ийя слушает и кивает. Одноглазый повторяет вслух его собственные мысли. Старик считает, что оба его брата поступают крайне опрометчиво, позволяя втянуть себя в эту запутанную и таинственную историю. Странная женщина опасна, как ни глянь. Встань против нее - и Древние боги, которые так или иначе вмешиваются в мирские проблемы, окажутся на ее стороне. Это уже точно известно, и он прекрасно знает многие детали и подробности ее путешествия в ал-Ахкаф. Такие детали и подробности, о которых не нужно говорить ни императору, ни Агатияру, ни кому-либо другому. Встань на ее стороне - и все Новые бессмертные ополчатся против непокорного, - видимо настолько мешает им эта удивительная женщина.
Оскорбленные боги опасны, испуганные - опасны вдвойне. Старый жрец с ужасом вспоминает долгие разговоры с вайделотами из храма Джоу Лахатала. Они тоже находятся на распутье, не зная, какую сторону им принять или вообще остаться в стороне, наблюдая за происходящим. Жаль, что подобная роскошь недоступна ему, - необходимо принимать решение, даже если этого очень не хочется.
А змеящийся, обволакивающий голос одноглазого продолжал звучать, проникая в самые отдаленные уголки души старика:
- Подумай, подумай хорошо, о мудрейший. Подумай о своем повелителе, - он неопытен, он дерзок по молодости лет. Станет старше - станет мудрее, но нужно, чтобы у него была такая возможность - стать старше, ибо боги могут с легкостью отвернуться от императора, и из непобедимого и могущественного он превратится в беспомощного и гонимого.
- Он не ведает, что творит, - вздыхает ийя, думая о своем.

***

Он думает, что предостерегать императора бесполезно: мальчик действительно бесстрашен и встанет на защиту тйто, что полагает справедливым. К тому же его окрылило лицезрение великого Траэтаоны - он видит в этом знак свыше и не собирается больше считаться с волей Новых богов. Возможно, он в чем-то и прав, но... Нет и еще раз нет - эта женщина обязана уйти из жизни тихо и внезапно, не успев изменить ход событий, не успев столкнуть с вершины горы тот небольшой камень, который вызовет лавину. Эту последнюю мысль он обдумывает вслух:
- А если она уже столкнула его, все бесполезно.
Но одноглазый будто читает в мозгу собеседника все несказанное и отвечает на вопрос:
- Сейчас еще есть время остановить эта лавину. Но как знать, не будет ли поздно уже завтра? Ну же, решайся, мудрейший! Кто, кроме тебя, может принять единственно верное решение? Соглашайся, ибо сегодня судьба Барда в твоих руках. Соглашайся!!! И однажды настанет день, когда ты сможешь сказать себе: "Я, и только я, спас этот мир".
Чем, кроме глубокой обеспокоенности, можно объяснить, что мудрый и опытный жрец не распознал в словах одноглазого самого примитивного искушения - искушения гордыней и славой?.. Кто знает.
- Как? - спросил жрец, теребя полу своей хламиды старческими худыми руками в темных пятнах.
Лицо его было спокойным и величественным, но дрожащие руки выдали одноглазому все сокровенные мысли старца.
- Очень просто, о многомудрый. Сегодня на рассвете, когда она спала, мой человек отрезал у нее небольшую прядку волос - совершенно незаметно. Вот. - С этими словами он полез в складки своего синего одеяния и извлек оттуда маленький сверточек - лоскуток шелковой зеленой ткани, в который что-то было завернуто.
- Что ты предлагаешь? - спросил ийя неожиданно севшим голосом.
- Выбери для нее смерть на свое усмотрение. Пусть не мучается долго, она ведь ни в чем не виновата, - скороговоркой ответил одноглазый. - Главное, чтобы все было кончено в считанные секунды.
- А не проснется ли ее магия? - с тревогой в голосе спросил жрец.
- Что может быть сильнее магии Джоу Лахатала, если ты держишь в руках ее волосы? - ухмыльнулся одноглазый. - Не мне тебя учить, как отправить ее в царство Баал-Хаддада. Поверь, безглазый бог ждет ее уже очень давно.
Голос одноглазого становился все мощнее. Он уже не уговаривал жреца; он повелевал, приказывал, и старик понимал самым краем сознания, что должен подчиниться, выполнить этот приказ, потому что...
Ийя не выдержал напряжения и повалился со скамьи ворохом старого тряпья - сознание милосердно оставило его на некоторое время, необходимое мозгу для того, чтобы прийти в себя, не сломаться под давлением чужой воли, мощи и власти.
Старик лежал на каменном полу, крепко сжимая в руках мягкий шелковый сверточек.
Одноглазый смотрел на него несколько секунд, затем Усталым движением провел ладонью по лицу и словно снял маску. Куда девались хищный крючковатый нос, страшное бельмо на глазу?
Легконогий молодой человек в туманных прозрачных одеяниях тенью выскальзывает из покоев старого жреца. Стражи, которые стоят у дверей, его не видят. Стройный силуэт легко проходит сквозь толщу камня и появляется уже за пределами дворца Дахака Давараспа.
Его ждут. В тенистом садике, у звонкого ручья, стоят двое - высокие, одетые в черное, могучие братья - рыжий и черноволосый.
- Что, Вахаган? - с нетерпением спрашивает рыжий, и его зеленые глаза сверкают, как у тигра.
- Он поможет нам, - отвечает посланник богов, склоняясь перед братьями в легком поклоне.
- Я доволен тобой, - говорит рыжий.
- Я доволен тобой, - одновременно с ним произносит желтоглазый, и Вахаган облегченно вздыхает: хорошо, когда тобой довольна смерть.
- Когда назначено испытание? - спрашивает Арескои.
- Сразу после похорон Тешуба.
- Она о чем-нибудь подозревает?
- Думаю, нет, брат мой. - Вахаган на всякий случай склоняет голову перед Победителем Гандарвы.
- На этот раз мы сотрем ее с лица земли!
- Мы вышвырнем ее за пределы Арнемвенда!
- Она ничего не вспомнит.
- Магия, - хохочет Вахаган, - она найдет свою магию...
Испуганные прохожие шарахаются от тенистого сада, в котором никого нет, но откуда доносятся раскаты громового хохота. Нынче в ал-Ахкафе происходит слишком много странного.
Старый жрец пришел в себя и огляделся. Он не нашел в зале своего собеседника и почему-то очень обрадовался этому. Сам разговор казался ему не то сном, не то давним событием, и он хотел на время отвлечься от гнетущих и тягостных мыслей. Но тут его пальцы ощутили гладкую шелковистую плоть свертка, в котором хранились волосы Каэтаны, и прорицатель застонал в непритворном горе - о, как бы он хотел, чтобы осталась жива эта веселая и сильная женщина с обезоруживающей детской улыбкой! Но он не мог позволить себе ни жалости, ни сострадания, ни милосердия. Во имя спасения Варда, во имя примирения Древних и Новых богов она должна была погибнуть, ибо ийя полагал, что в лице Каэ он устранит саму причину раздора между богами.
Своими мыслями старик не поделился ни с кем.
В страшной жаре, стоявшей в тот год в пустыне, тела убитых не могли долго сохраняться не тронутые тлением. Поэтому, как только бои в городе закончились, император отдал приказ своим воинам собрать тела павших, чтобы предать их погребению согласно обычаям. Жителям города также было разрешено забрать тела своих родных и близких. Так, с одной стороны, император поступал благородно и проявлял уважение к павшим в кровопролитной битве, а с другой - предупреждал возможность появления страшных болезней, непременных спутниц войн.
Воины Зу-Л-Карнайна принялись за дело, разыскивая тела павших друзей среди трупов, которые были нагромождены и в степи, на подступах к городу, и на самих его улицах.
Бесстрастные, как всегда, саракои собрали своих мертвых, несколько раз обойдя место сражения и тщательно убедившись в том, что никто не останется лежать не погребенным по обычаям предков. Они вынесли тела товарищей в степь, где и закопали, совершив над местом захоронения странные церемонии.
Тагары похоронили своих воинов еще днем, сложив их тела штабелями и облив какой-то горючей жидкостью. Затем, когда костер догорел, насыпали прах в огромный золотой сосуд и запаяли его, поставив на крышке печать. Прах воинов, погибших при взятии ал-Ахкафа, они обещали привезти домой, в Джералан, и похоронить. Согласно обычаям над павшими будет возведен курган, один из самых больших могильных холмов.
Тхаухуды тоже устроили погребальный костер, но по всем правилам. В качестве дров император приказал использовать тонкие, легкие и прямые бревна драгоценного черного дерева. Пепел воинов, в отличие от тагаров, был пущен по ветру. Тхаухуды верили, что ветер донесет прах товарищей до моря, вредную Фарру.
В городе плач и стоны раздавались целый день и всю следующую ночь. Женщины Урукура скорбными черными тенями бродили по полю битвы, по высохшей, растрескавшейся степи, разглядывая убитых, - искали родных. Мало мужчин, способных держать в руках оружие, выжило в этом сражении.
На весь этот страшный день Каэ забилась в дальний угол сада и лежала на спине, закрыв глаза, - ее несло на волнах воспоминаний. Но память о мире, из которого ее сюда призвали, молчала. Да и сам прежний мир казался все более нереальным. Она знала, что он есть на самом деле, но уже в это не верила. Ее дом, ее судьба всегда были связаны с Арнемвендом...
Тешуба хоронили отдельно от всех. На площади перед храмом Барахоя сложили высокий помост из черного дерева, обрядили тело старика в лучшие одежды, какие только смогли обнаружить во дворце Дахака Давараспа.
- Зачем, аита? - спросили жрецы. - Тешуб и при жизни не нуждался в таком великолепии.
- Не знаю, - прошептал Зу-Л-Карнайн, - не знаю, как вымолить у него прощение, хотя я ни в чем вроде не виноват. Но ведь можно было...
- Нет, - Каэ взяла его за руку, - не кори себя...
Вокруг помоста, на который водрузили тело Тешуба, выстроился почетный караул императорских телохранителей во всем великолепии. Богатырского сложения воины в парадных, начищенных до блеска доспехах - будто это не они еще вчера рубились у стен города - стояли, обнажив мечи.
Костер разожгли на площади, прямо перед храмом Барахоя.
Как ни странно, на похороны мудреца пришло много жителей. Сначала они опасливо жались на соседних улицах, стояли у самых стен домов, выходящих на площадь. Но потом осмелели и подошли поближе. Пока жрецы читали молитвы и кропили погребальный костер благовониями, чтобы отогнать злых духов и облегчить мудрецу переход в иное состояние, друзья молча стояли рядом с императором и Агатйяром, чуть в стороне от многочисленной свиты.
- Ты думаешь, - обратился Зу-Л-Карнайн к одному из жрецов, проходящему мимо, - что ему это действительно поможет?
- Наши священнодействия - нет, - без тени смущения ответил жрец. - А вот то, что мы при этом о нем вспоминаем, болеем душой и скорбим, - и есть главное, что человек может сделать для человека. Посмотри вокруг, аита, - сколько людей, переживших подобное горе, собрались сегодня здесь, несмотря на естественный страх перед тобой и твоими воинами, несмотря на боль своих утрат. Они все поминают Тешуба добрым словом. Говорят, он никому никогда не отказывал в совете или помощи. Он был светлым человеком, повелитель.
Каэтана слушала, и на душе у нее становилось все радостнее. Это было странное, труднообъяснимое состояние. Тяжесть собственных проблем, горечь утраты, беспомощность и потерянность перед лицом чужой, более сильной воли - несмотря на все это, она ощущала себя чистой, радостной и всемогущей.
"Может, это и есть признак обладания магической силой", - подумала Каэ, но не стала никому ничего говорить по этому поводу.
Воины подошли к помосту с четырех сторон, держа в руках зажженные факелы. Протяжно зазвучали трубы, а гвардия ударила мечами о щиты так, что звон пронесся по площади, отражаясь от каменных стен, и затих где-то в бело-голубом высоком небе.
- Нужно ли что-нибудь бросать в костер? - спросил аита у жреца.
- О повелитель, - ответил тот, склоняя голову, - Тешуб сказал бы, что ритуал не важен. Но если ты захочешь что-то положить от себя, сделай это. Не препятствуй душе...
Император сделал знак рукой, и десять слуг с видимым трудом вынесли вперед ладью, сделанную из серебра и слоновой кости, доверху наполненную драгоценными резными вещами.
- Не жаль красоты? - спросил Агатияр.
- Пусть будет легким его небесное плавание, - прошептал император. - Не верю, что место старика в подземном царстве.
- Почему? - искренне удивился визирь.
- У него лицо божественного ребенка - кроткое мудрое. Я люблю тебя, Агатияр, и рад, что ты со мной, но я очень хотел бы, чтобы у нас был такой советник при дворе.
- Кто этого не хочет? - откликнулся Агатияр. - Но Тешуб не служил земным владыкам...
- А Давараспу? - обернулся к нему Зу-Л-Карнайн.
- Конечно нет, о повелитель. Тешуб жил в ал-Ахкафе, а не служил здесь...
Пока они говорили, жители города, по примеру завоевателя, подходили к огромному костру, жар от которого стал распространяться на довольно большое расстояние, и бросали в него скромные подарки - кто что хотел и мог.

Предыдущая страница 20 Следующая страница


21 Виктория Угрюмова

Летели в костер кольца, резные украшения, цветы и монеты, горсти орехов и даже несколько детских игрушек. Увидев это, аита прошептал несколько слов на ухо слуге, и тот с поклоном исчез. Возвратившись спустя несколько минут, доложил:
- Он спас жизнь многим детям этого города. Говорят, он был хорошим врачом.
Длинная вереница рыдающих людей, которые пришли проводить мудреца в последний путь, выстроилась у костра. Постепенно жители города затопили всю площадь, не подходя близко только к тому месту, где в окружении телохранителей и придворных стоял Лев пустыни Зу-Л-Карнайн.
Каэтана смотрела на огромное ревущее пламя, которое рвалось к небу алыми языками, и удивлялась, что огонь никак не доберется до тела старика. Наконец она тоже решила подойти к костру, чтобы положить в него свое подношение. Она еще не решила, что подарить мудрецу, провожая его в последнюю, самую дальнюю дорогу, но шагнула вперед. Ее мгновенно окружили Джангарай, Ловалонга и Бордонкай. Когда люди увидели фигуры трех рыцарей, сдвинувшиеся с места, они невольно подались назад, освобождая значительное пространство. И на это образовавшееся свободное место ступила Каэ, вытаскивая из-за пазухи карту, нарисованную рукой покойного Арры.
- Прими, о Тешуб, прощальный привет твоего далекого друга. И мою глубокую признательность... - Она шнурком перевязала свернутый в трубку пергамент. Затем шагнула к костру и положила в него свой дар.
В этот же миг, по невероятной случайности, как подумала Каэтана, огонь взметнулся вверх алым столбом и охватил тело Тешуба. Теперь языки пламени обнимали и словно приподнимали высохшее старческое тело. И оно зашевелилось - или это поплыло жаркое марево и задрожал от невыносимого зноя воздух.
Люди на площади затаив дыхание смотрели на эту картину. Перед огромным - в несколько человеческих ростов - погребальным костром стояла хрупкая маленькая женщина, которая словно не чувствовала жара, и смотрела на мудреца задрав голову. Она прощалась с ним - губы ее шевелились, будто она что-то спрашивала или обещала. А старик вдруг приподнялся в огненном море и вытянул к ней руку, уже превратившуюся в почерневший факел. Так он и тянулся к ней этой пылающей рукой, пока та окончательно не превратилась в пепел и прах.
Каэтана долго стояла у догорающего костра, и никто не смел помешать ей, нарушив эти минуты молчания.
- Это и был тот знак, которого нам не хватало, - произнес жрец. - Я назначаю испытание сейчас же.
- Как вы себя чувствуете, благородная госпожа? - спросил Джангарай едва слышно, поддерживая Каэ на крутой лестнице, ведущей вниз, в подземелье.
- Спасибо, нормально. - Она сильнее обычного оперлась на его руку. - Послушай, Джангарай, ты жрецов различаешь в лицо?
- Нет, госпожа, - улыбнулся ингевон. - Когда я смотрю на них, мне кажется, что я только что выпил кувшин белого вина и у меня в глазах троится.
- Я раньше тоже относилась к ним именно так. Даже наши близнецы по сравнению с ними казались мне абсолютно разными. А теперь сдается, что один из них как-то странно на меня смотрит. Двое остальных ведут себя по-прежнему, а один отличается и походкой и выражением глаз, и руки у него дрожат чуть сильнее.
- Возможно, - ответил ингевон, не придавая словам Каэтаны слишком серьезного значения. - Они все-таки разные люди.
- Наверное, ты прав. Это я паникую перед испытанием, вот и все. Самое простое объяснение.
Ловалонга, услышавший последнюю фразу, откликнулся:
- На панику меньше всего похоже, госпожа. По виду скажешь, что вы идете с кавалером на увеселительную прогулку.
Они спускались по полуистертым от времени маленьким ступенькам, и каждый невольно думал о том, сколько людей прошло по ним в подземелье за долгие тысячелетия его существования. Каэтана с Джангараем шли в середине процессии, которую замыкали Ловалонгас Бордонкаем, Эйя, Габия, Воршуд и император с верным Агатияром. Телохранители, недовольно ворча, вынуждены были остаться наверху. Впереди всех шли трое жрецов, высоко подняв над головой голубые кристаллы, источавшие призрачный холодный свет.
Довольно долго спутники двигались в подземном коридоре - почти тоннеле с каменными сводами и сырыми замшелыми стенами. Стены, освещенные голубым светом, выглядели более чем странно и довольно жутко. Они были украшены черепами людей и каких-то человекоподобных существ, причем подобие иногда было весьма относительным.
Насмешливо скалились на вбитых в камень крюках черепа с тремя или двумя рогами, похожими на рога Тр.игарануса. Смотрел пустыми глазницами вполне человеческий череп таких размеров, что Каэ невольно посторонилась, проходя мимо него. Бордонкай тихо выругался, увидев на стене чей-то неполный скелет, прикованный цепями. Скелет будто порывался двигаться прочь от места своего успокоения. Джангарай утешил себя тем, что это проделки сквозняка.
Погруженная в свои мысли, Каэ не сильно реагировала на то, что видела вокруг. Она вдруг явственно ощутила, что некая мысль, родившаяся в глубине ее мозга уже довольно давно, .наконец созрела и готова появиться на свет, - но нет времени, чтобы спокойно разобраться в происходящем. Каэ ужасно боялась, что она упустит момент и мысль эта, казавшаяся ей почему-то чрезвычайно важной, ускользнет - и поминай как звали. А между тем она была готова понять нечто невероятно нужное, необходимое всем. И ей хотелось еще долго брести по странному подземелью, лишь бы никто не отвлекал ее от разговора со своим внутренним голосом.
"Тебе ничего не кажется странным в этом мире?" - спрашивал голос.
- Слишком многое. Объясни конкретнее. "Могу и конкретнее. Не слишком ли много здесь нечисти?"
- Ну не знаю. По сравнению с прежним миром - возможно.
"А тебе не кажется..."
- Мы пришли! - Торжественный голос жреца ворвался в ее сознание и разбил хрупкое стеклянное тело новорожденной мысли.
Каэ обвела своих спутников и провожатых непонимающим взглядом.
- Дитя мое, - наклонился к ней жрец. - Не слишком ли вы рассеянны? Ведь сейчас начнется испытание, ставкой в котором будет ваша собственная жизнь.
Каэтана подняла голову и огляделась.
Жрецы привели их в огромную пещеру с высокими сводами, с которых свисали гигантские сосульки - сталактиты, отчего пещера казалась пастью зверя, ощерившегося перед последним прыжком. В центре пещеры было небольшое озерцо со спокойными кристально чистыми водами. При первом же взгляде на него Каэтана поморщилась. Она начала испытывать устойчивое отвращение к подземельям и подземным водоемам после посещения города джатов.
На противоположном берегу озерца находилось каменное возвышение, напоминающее трон. Здесь природа изваяла из камня множество фигур, застывших в стремительном движении. Говоря по правде, это было очень красиво. В призрачном свете кристаллов, . которые по-прежнему держали в руках жрецы, все приобретало таинственный, сказочный вид.
- О госпожа, - с поклоном обратился к ней ийя, -Вы должны занять каменный трон.
Каэ поняла, что испытание началось, и даже не успела заволноваться. Она ободряюще кивнула своим спутникам и двинулась в обход озера к своему месту. Двое жрецов отвели остальных ко входу в пещеру. Они скрылись во мраке, и хотя Каэ знала, что друзья не так уж и далеко от нее, все равно ощутила себя заброшенной на необитаемый остров. Третий жрец шел следом за ней. Он подождал, пока Каэ заберется на трон, и установил в каменном гнезде голубой кристалл.
Возвышение было гораздо массивнее, чем казалось издали. Каэ сидела на этом странном троне, окутанная призрачным светом, и видела перед собой только зеркальную поверхность воды.

***

...Баал-Хаддад не торопясь шел известными только ему путями, опираясь на свой трезубец. Его безглазое серое лицо было повернуто в ту сторону, откуда исходил голубой свет. Он знал, что в спокойных водах озера станет ждать своего часа, пока изгнанная из тела душа не станет метаться в поисках выхода. И тогда он завладеет ею...
Ийя трясущимися руками достал из складок своего одеяния шелковую тряпицу, - его братья были поглощены ритуалом и не заметили этого скользящего легкого движения. Через несколько минут все должно было кончиться.
Испытание между тем началось.
Все, кто стоял за спинами жрецов, по ту сторону подземного озера, видели, как один из них плавными движениями рук стал творить в воздухе нечто - и мириады огненных пылинок поплыли через озеро по направлению к Каэ, принимая облик огненного змея. Старик внимательно следил за тем, как поведет себя женщина, сидящая перед ним на каменном троне. Если она сможет вспомнить свою магию, то сейчас начнет творить встречное заклинание, призванное уничтожить змея. Если не вспомнит, то попытается убежать или сразиться с ним или выберет еще какой-нибудь путь. Он должен быть наготове, чтобы спасти ее в ту секунду, когда окажется, что его помощь все же нужна.
Огненный змей - подобие Авраги Могоя - медленно плыл по воздуху, и его чешуя сверкала и переливалась в темноте. Наконец свет, исходящий от змея, смешался с голубым светом кристалла, бросая голубые всполохи в самые дальние уголки пещеры.
Напряжение, повисшее в воздухе, стало физически ощутимо. Воршуд прижался к Бордонкаю, широко открыв глаза. Эйя и Габия вцепились друг в друга, а Джан-гарай и Ловалонга застыли с каменными лицами. Императора и его советника без всякого почтения оттеснили назад.
Каэтана сидела по-прежнему неподвижно, будто и не видела чудовища, неумолимо приближающегося к ней. Наконец змей достиг трона и опустился на камень. Он. несколько раз обвил подножие и стал перетекать все выше и выше, стремясь уничтожить свою жертву.
- Она ничего не может с ним сделать, - в отчаянии прошептал жрец. - Уничтожь змея, - обратился он к брату,
- Не могу, - прохрипел тот, и в этот момент стало очевидно, что он уже пытается истребить существо, созданное его заклинанием, но оно не подчиняется приказам.
Второй ийя присоединился к первому, посылая заклинания одно мощнее другого, но змей, казалось, обрел другого, более сильного, покровителя и не желал исчезать. Вот его громадная голова взвилась в воздух перед самым лицом Каэ, открывая чудовищную пасть, и Габия, не выдержав, истошно закричала.
Каэ вздрогнула на своем троне и вскочила с места, всматриваясь в темноту, вслушиваясь, затем позвала:
- Габия, Габия!
Все потрясенно глядели на хрупкую женскую фигурку, стоявшую на возвышении. Огромный змей все еще угрожал Каэтане своими клыками, но она его явно не видела. Более того, она стояла как раз в том месте, где качалась огромная змеиная голова. Для Каэтаны ее не существовало.
Эйя отвесил сестре звонкую затрещину.
- Уйдите все! - рявкнул жрец - Уйдите, вы ее погубите!
Габия послушно отбежала назад, в темноту и там и осталась. Другие не сдвинулись с места. Ийя не стал спорить. Он обратился к братьям:
- Вы чувствовали магию?
- Нет, - ответили они.
- Что же тогда произошло?
Каэ успокоилась на своем возвышении. Она поняла что с друзьями все в порядке.
Испытание казалось ей скучным и утомительным делом - у нее перед глазами то и дело вспыхивали красные пылинки. И стоило большого труда не отводить от них взгляда - эти световые эффекты раздражали и оставались абсолютно непонятными для нее.
Жрецы посовещались несколько минут и решили повторить испытание. Однако теперь они не были едино-атласны в своем решении. Одного из них пугало полное отсутствие реакции со стороны испытуемой - он нервно мял в руках сверток с ее волосами. Старик знал, что, когда в его руках находится это смертельное оружие, женщина - там, на троне, который установлен над источником энергии, многократно усиливающим заклятия, - совершенно беспомощна и беззащитна. Она должна была погибнуть от клыков змея. Ийя по природе своей был человеком мягким, принятое решение претило ему самому - но теперь, когда он воочию убедился в силе женщины, пришел к выводу, что испытание нужно продолжать до ее гибели.
Его братья более всего были испуганы неподчинением и независимостью собственного творения, но и они решили повторить опыт.
Жрецы начали творить новое заклинание. По мере того как они это делали, вода в озере стала приходить в волнение. Наконец она взбурлила, и на поверхности показалась отвратительная жабообразная голова. Приплюснутая, увенчанная наростами, похожими на рога, вся покрытая пятнами, она была блестящей и склизкой. Круглые глаза не мигая смотрели на людей, а на нижней челюсти висела кожистая бахрома. Чудовище открыло пасть, сверкнув кинжальными зубами, оглушительно заревело и стало высовывать из воды голову, которая оказалась посаженной на длинную шею. Шея была мощней и защищенной роговыми пластинами.
Каэ тоже увидела подводного жителя. Она вскочила на своем троне и выхватила из ножен мечи Гоффаннона, сверкнувшие в голубом свете ослепительным льдистым блеском.
- Это страж озера, - прошептал ийя мертвеющими губами. - Это не его магический образ, это он сам. Мы разбудили его.
- Спасайтесь! - закричал второй жрец, быстрее сообразивший, что происходит на самом деле.
Третий стоял охваченный ужасом, полный сомнений, не зная, что предпринять.

***

Страж озера стремительно рассекал водную гладь, двигаясь прямо к нему. При этом немигающие глаза чудовища смотрели только на маленький шелковый сверток в руках несчастного старика.
Бордонкай вылетел вперед на помощь старику, размахивая своей ужасной секирой. Бежала по берегу озера Каэ, думая только о том, чтобы успеть. Она успела удивиться, что монстр двинулся не к ней, а к одному из ийя.
Все произошло в считанные секунды. Чудовище пересекло водоем и стало выбираться на берег. Полностью появилась из воды длинная шея, показалась мощная широкая грудь, продолговатое туловище, которое покоилось на коротких когтистых лапах с перепонками.
Голубовато-зеленое в холодном призрачном свете кристалла, тело чудовища все тянулось и. тянулось из воды. Зашуршал о камни чешуйчатый хвост, по форме напоминающий крокодилий.
Внезапно монстр весь выгнулся в стремительном броске, его голова метнулась вперед, обогнув Бордонкая, и схватила клыкастой пастью истошно завопившего жреца. Мощные челюсти сомкнулись на его теле только на мгновение, затем опять разжались, и сломанное тело выпало из них. Край одежды зацепился за один из кривых клыков, и чудовище отчаянно замотало головой. В одном из таких мощных рывков голова натолкнулась на Бордонкая, и исполин отлетел в сторону, сбитый с ног страшным ударом.
Страж озера несколько раз щелкнул зубами, и наконец тело старика с оторванной рукой отлетело в сторону, а чудовище вернулось в воду и стало стремительно погружаться. Громадный хвост еще несколько раз ударил по воде, вспенив ее, но уже через несколько секунд только стремительно сужающаяся воронка на месте погружения жуткого монстра напоминала о его существовании. Люди в оцепенении стояли на берегу озера, вода в котором опять стала спокойной и прозрачной.
- Это называется испытанием?! - Разъяренный император налетел на двух потрясенных жрецов:
- Вы хотели убить ее!
- Нет, повелитель! - закричал ийя. - Нет!!
- То, что случилось, аита, лежит за гранью нашего Понимания, - прошептал второй, опустив голову.
Оба брата подошли к страшному, изуродованному телу. Осторожно перевернули его на спину, замерли. В широко распахнутых глазах мертвеца застыл нечеловеческий ужас, левая рука была оторвана, одежды залиты кровью. Но в правой, уцелевшей руке старик все еще сжимал нечто. Один из братьев не без труда разжал мертвые пальцы, и из них выпал мокрый шелковый лоскут. В него была завернута прядь темных волос. И хотя точно нельзя было сказать, кому они принадлежали, оба брата, не сомневаясь ни секунды, с ужасом уставились на покойного.
- Зачем? - прошептал один. - Зачем ты это сделал?
- Как же так?! - Второй взял в свои руки сморщенную старческую кисть, всю в темных пигментных пятнах...

***

Когда беспомощная человеческая душа, изгнанная из тела столь жестоко и внезапно, стала растерянно метаться по пещере, оглашая ее беззвучными воплями, Баал-Хаддад поднял свой трезубец и безошибочно вонзил его в то место, где у человека находится сердце. Трезубец прошел сквозь бесплотную тень и вышел с другой стороны. Нанизанная, как рыба на гарпун, жертва извивалась в страшных муках, а безглазый Повелитель Мертвых уже шагал одному ему известными путями на встречу с братьями.
Когда дорогу ему преградил высокий мужчина в белых доспехах, Баал-Хаддад, не колеблясь, наклонил к нему конец трезубца со словами:
- Не выдержал, братец, выбежал навстречу?
- Идиот!!! - зарычал внезапно тот. - Повелитель гниющей плоти, выродок безглазый! Это не она!!!
Баал-Хаддад поднес трезубец к лицу и принюхался. Тень на остриях извивалась и корчилась.
- Верно, не она. Ну тогда сам и лови ее, если я способен повелевать лишь гниющей плотью. Попробуй справиться с ней, ловец душ...
Безглазый бог расхохотался и ударил о землю своим страшным оружием, исчезая из виду. Сброшенная этим ударом с трезубца, исковерканная душа отлетела в сторону человека в белых доспехах. Он схватил ее, смял и запустил крохотный комок в темноту, где нет ни смерти, ни воскрешения, - Джоу Лахатал гневался...

***

- Горе нам, горе нам, о император! Позор нам, благородная госпожа. - Жрец стоял на коленях у тела брата.
- Потом, потом. - Молчавший до сих пор Агатияр наконец очнулся и опять принял на себя тяжесть руководства. - Уходим отсюда. Хватит с нас испытаний и кровавых трагедий.
Повинуясь просьбе Каэтаны, Бордонкай завернул мертвое тело в плащ, поднял его и понес к выходу из пещеры. Остальные окружили императора и Каэ и двинулись следом за гигантом. В самом конце процессии два жреца, моментально постаревшие, тяжело плелись, придавленные им одним понятным открытием и всем понятным горем. Пещеру покидали торопливо. Никто не хотел проверять, не появится ли еще раз из глубин озера его смертоносный страж в поисках новой жертвы...
- Страшное дело замыслил наш несчастный брат. - Лицо ийя было скорбным, вокруг рта залегли новые бесчисленные морщины, но голос звучал ровно и бесстрастно:
- Он похитил прядь волос госпожи. Это опасное оружие в руках умелого мага. Если бы госпожа смогла вспомнить свои заклинания, то он разрушил бы их действие. Но госпожа не вспомнила магию, и змей должен был сожрать ее, ибо мы не смогли его остановить.
Каэ внимательно слушала, не говоря ни слова. Ей было необходимо выяснить все вплоть до мельчайших подробностей, прежде чем признаваться, что никакого змея она не видела. Видела только вполне реального стража озера, и этого ей хватит до конца дней.
- Все произошло совсем не так, как мы предполагали, - подтвердил второй жрец, - но и не так, как думал наш несчастный брат.
- Но почему, почему он так вероломно поступил? - вскричал император.
- Он сомневался, аита, - ответил вместо жрецов Агатияр. - Он подумал, что, уничтожив госпожу, уничтожит и противоречие, а это в корне ошибочное мнение.
- Ты прав, советник. - В знак уважения к прозорливости Агатияра оба ийя склонили седые головы.
- А теперь, госпожа, ответьте на наши вопросы, - попросил Каэтану один из братьев.
Она была согласна отвечать, ибо давно уже поняла, что жрец, поведение которого показалось странным, погиб там, в пещере, и теперь ей нечего опасаться... Пока...
- Я готова.
- Самое главное, как вы узнали, какой из монстров настоящий? - Старик даже привстал в волнении. - Мы не ощутили никаких признаков использования магической силы, однако вы отличили чудовищ.
- Просто там был только страж озера, - ответила Каэ совершенно откровенно.
Ийя переглянулись, после чего второй Переспросил:
- Вы говорите, что видели только одного Монстра, и все?
- Еще я видела много красной пыли, мерцающие точки в воздухе - не самое приятное явление, честно говоря, будто глаза пытаются запорошить.
- О боги! - выдохнул жрец. Второй молчал.
- Ну что же, - наконец выговорил первый ийя. - Теперь все понятно.
- Что понятно? - осведомился Зу-Л-Карнайн.
- О император! Госпожа не обладает никакой магией, но она обладает гораздо более серьезным и, что самое важное, редким даром - прозревать истинное. Очевидно, ее предназначение и заключается в том, что с этой способностью связано. Наши чары не подействовали на нее, потому что госпожа видела суть того, что за ним стоит. И в то время как все мы находились в одной реальности с созданным нами огненным змеем, она была в том мире, где магическое существо оставалось лишь горсткой пыли, из которой его создали. Магия не существует для госпожи. Поэтому, когда наш несчастный брат наложил заклятия на похищенную прядь волос, страж озера бросился на того, кто его притягивал: ведь брат так и держал волосы при себе.
- Я только не понимаю, - признался Агатияр, - откуда все-таки появился этот самый страж озера?
- И я не знаю, о советник. Мы хотели создать его магический образ, но, видимо, брат наш использовал слишком сильные заклятия, разбудив и подняв со дна само чудовище, за что и поплатился.
- Он сам так решил? - внезапно спросил император. - Или кто-то внушил ему эту мысль?
- Боюсь, что внушили, аита, - пробормотал старик. - Мы хотели вопросить тень нашего брата обо всем, что он скрыл от нас при жизни...
- И что?
- Ее нигде нет... - Ийя обвел всех присутствующих глазами, полными слез.

***

- Что значит "нигде"?
- Нигде, господин, - скорбно подтвердил жрец, - ни среди живых, ни среди мертвых.
- Хорошо. - Голос Джангарая прозвучал резче, чем хотелось бы ему самому. - Испытания ничего не дали, - Что нам теперь делать?
- Ждать, - предложил ийя.
- Чего ждать? - загремел Джангарай. - Ждать, пока одна из смертельных случайностей не настигнет госпожу и она не лишится жизни?!
- Ведь уже ясно, - выступил вперед Ловалонга, - что наша госпожа действительно предназначена совершить нечто, что пугает Новых богов. Но нужно же наконец узнать истину!
- Они правы, - обратился к жрецу император. - Что толку в ожиданиях? Это все равно что осаждать город в пустыне - сам умрешь от жажды и жары, прежде чем пересидишь защитников.
- Тогда мы можем предложить гоепоже переночевать в храме, - промолвил старик. - То, что приснится ей этой ночью, будет истолковано как знамение. Мы помолимся великому Барахою за нее.
Ночь в храме прошла неспокойно. Огромное пространство было наполнено неясными шорохами, голосами. Были слышны звуки чьих-то осторожных шагов по мраморному полу. Если говорить откровенно, Каэтана чувствовала себя более чем неуютно. Но беда заключалась в том, что поговорить откровенно было не с кем. Опустевший со смертью Тешуба храм зажил своей собственной жизнью, абсолютно непонятной и непредсказуемой.
Каэтана мыкалась между колонн, усилием воли удерживая себя от того, чтобы не запеть легкомысленную песенку или не начать декламировать стихи вслух. Гулкое эхо разносило звуки по всему пространству храма, искажало их до неузнаваемости, и одиночество от этого становилось все невыносимей. Страха не было. Была тоскливая вселенская пустота, боль, до поры до времени таившаяся в самой глубине души, и огромное детское непонимание того, что происходит.
Каэтана задумалась. С самого начала, с того времени, когда она выпала из сна в этот удивительный мир и приняла тот факт, что ей суждено остаться в нем навсегда, ее подхватила и закружила в бешеном водовороте череда нескончаемых событий. Она оказалась вовлеченной в чью-то чужую, непонятную ей игру, в которую, похожее играли вообще без правил. Пора было устанавливать свои правила, но она не знала какие. Невольно вспомнились ей слова растерянного аиты: "Это первое сражение, в котором я играю, в лучшем случае, роль шахматного слона". Какую роль играла она в этом театре богов?
Неожиданно Каэтана разозлилась. Ей вовсе не улыбалось провести ночь стоя, как лошадь на конюшне, в темноте пустого храма.
- Между прочим, - заявила она, обращаясь неизвестно к кому, - лично я ложусь спать.
- Повремени немного, пожалуйста, - раздался негромкий голос из-за колонны.
Каэ покачнулась, но в обморок не упала.
- Повременю. А убивать не будете?
- Риторический вопрос, - ответствовал кто-то невидимый. - Ты же хочешь спросить совсем о другом.
- Не спорю. Но прежде чем спрашивать, я бы хотела увидеть, у кого спрашиваю.
- Хорошо, - неожиданно легко согласился некто. Во всем храме зажегся неяркий голубоватый свет, и из-за колонны вышел невысокий темноволосый человек в длинном плаще. От него веяло теплом, покоем и уютом.
- Красивая, - задумчиво сказал человек, разглядывая Каэтану так, словно хотел навеки запечатлеть в памяти ее черты.
- Спасибо, - растерянно улыбнулась она.
- Ну так что же ты делаешь ночью в пустом и неуютном храме? Спать лучше в постели.
- Я бы и спала, но предсказатели Зу-Л-Карнайна возвестили, что единственный мой шанс получить ответы на все вопросы, которые мучают меня и моих друзей, - это провести ночь здесь. Вы знали Тешуба?
Человек погрустнел:
- Мир праху и свет его душе. Мы с ним были почти друзьями. Жаль, что я не смог ему помочь, но такова цена.
- Цена чего?
- Милое дитя, не стоит вмешиваться в еще большее количество историй, чем ты уже вмешалась. Не удивляйся, - улыбнулся он, заметив изумленный взгляд Ка-этаны, - я многое о тебе знаю. Даже больше, чем Тешуб. Немногим могу помочь, правда, но все, что смогу, сделаю. Сначала выслушай меня, а потом задавай вопросы. И давай сразу договоримся так - иногда не следует заранее знать, что тебя ждет, поэтому я буду отвечать по своему усмотрению. А для начала я хочу рассказать тебе одну притчу.
Каэтана молча кивнула.
- Тогда пойдем и сядем там, на ступеньках. На улице сейчас теплее, чем в храме. Луна уже, наверное, взошла. Фонтаны журчат.
- На плитах засыхает кровь Тешуба... - мрачно продолжила Каэтана.

Предыдущая страница 21 Следующая страница


Имя богини 22

***

- Кровь уже давно смыли, дитя. И тебе это известно. А если говорить иносказательно, то кровь его напитает песок пустыни и на том месте вырастут дивные цветы если не сейчас - так через столетия. Пошли.
Они медленно вышли из храма и сели на теплых, нагретых за день ступенях.
- Так вот, Каэ. Когда-то, несколько тысячелетий тому назад, в Урукуре правил мудрый князь. Утверждают, что имени его история не сохранила, но скажу тебе по секрету, что звали его Тэйя. Хотя это не важно. Важно, что он очень хорошо разбирался в тонкостях человеческой души.
И вот однажды он призвал к себе мудрецов и сказал им, что хочет, чтобы они соорудили корабль, который плавал бы по воздуху, как по воде. На что они, конечно, возразили: такое невозможно, ибо наука не допускает, чтобы предмет тяжелее воздуха поднялся, опираясь на него. Это, мол, под силу только богам. Но Тэйя возразил им, что повелитель гемертов давно уже обладает подобным кораблем. И беда в том, что у ученых Урукура не хватает мудрости построить подобную машину.
Что ты думаешь, дитя мое? Через полгода хитроумный Тэйя уже летал по воздуху на таком корабле. Не говори человеку, что это невозможно, и он перешагнет через невозможное не глядя. Я понятно говорю?
- Понятно, и, как я понимаю, впереди у нас в основном невозможное. Но все-таки расскажи, как быть. Если ты многое про меня знаешь, то должен знать, как неприятно мне выглядеть куклой в игре богов. Они изрядно разозлили меня - ведь я их не собиралась беспокоить. Они убивают направо и налево добрых и мудрых людей. Они травят меня и моих друзей, как диких зверей. Может, и сил у меня меньше, и могущества, но недостойно жить во тьме неведения. Знаешь, говорят: блаженное неведение. Так вот, я уверена, что блаженного неведения не бывает.
- Предпочитаешь докапываться до сути вещей? - улыбнулся человек.
- Да, - твердо ответила Каэ и не таясь посмотрела ему.прямо в глаза. - Предпочитаю.
- Хвала тебе за это! Даже не стану отговаривать и объяснять, как это хлопотно и опасно. Каждый сам выбирает себе дорогу и в конце ее получает то, к чему по-настоящему стремился всю жизнь. Что касается конкретных советов, то у тебя есть единственный выход. И Тешуб не присоветовал бы тебе ничего другого - нужно идти на северо-запад.
Это довольно далеко отсюда - я имею в виду то место, которое тебе нужно отыскать. Ищи Безымянный храм Безымянного божества. Там отвечают на незаданные вопросы. Скажешь, расплывчатый и неясный совет? Но ты ведь еще меньше любишь четкие и предельно ясные предсказания. Видишь, сколько я про тебя знаю? Тебе нужно достичь Запретных земель, где живут дети Интагейи Сангасойи. Они так и зовутся - сангасои. Это могущественный и очень гордый народ. Если они поймут, что у тебя действительно есть незаданные вопросы, то проводят тебя к Безымянному храму. Но не буду утверждать, что ты доберешься туда без приключений.
- А Арескои, Малах га-Мавет, Кодеш...
- Остановись, а то придется долго называть разные имена. Да, это серьезная опасность. Серьезная, но не единственная. Но видишь ли, чем интересен Безымянный храм. Если тебе действительно нужно попасть туда, чтобы получить ответ на незаданные вопросы, если действительно больше никто не может на них ответить, то человек обязательно доберется до этого места.
- А на мои вопросы действительно никто не может ответить?

***

- Я - нет. Во всяком случае, на большинство. А если найдется такой мудрец, то ведь и надобность в путешествии отпадет сама собой, - ты и так будешь знать, как тебе дальше поступать, правда?
- Красиво изложено, - кивнула Каэ. - А что делать с моими друзьями?
- Пусть те, кто хочет, идут вместе с тобой. А те, кто не захочет, - что ж... Значит, у них нет настоящих проблем.
- Скажи, а про Барахоя ты можешь рассказать?
- Могу, отчего же нет. Барахой - Великий, как его потом стали называть глупцы и льстецы, - когда-то создал этот мир. Он постарался оградить его от других миров и попытался истребить в нем зло. Он думал, что всемогущ и всеблаг, но это заблуждение всех молодых богов. К старости они приобретают опыт и мудрость, но, к сожалению, обычно это происходит слишком поздно и сделанного не исправишь. Обустроив мир, Древние боги ушли на покой. А ушедших богов скоро забывают, так что и Барахоя тоже забыли. Говорят, он иногда спускается на землю, появляясь в тех немногих храмах, которые еще остались от былых времен, и по мере сил старается исправить свои ошибки. Но ошибок слишком много, а он один.
- Почему один? Разве другим Древним богам нет дела до этого мира?
- Конечно, есть. Но каждый исправляет свои собственные ошибки. И к сожалению, Новые боги ведут себя почти так же, как Древние на заре времен, - подобно легкомысленным детям.
- Ничего себе легкомысленные дети!
- В случае с тобой - испуганные дети.
- Чем испуганные? Чем я могу угрожать бессмертным? Для них то время, которое отведено мне на жизнь, промелькнет незаметно. Что рядом с их вечностью моя жизнь и зачем они так отчаянно пытаются сократить ее?
- Ты задаешь вопросы, которые обычно остаются незаданными.
- Ты даешь ответы, которые нельзя назвать ответами в строгом смысле слова. Но если я правильно тебя поняла, мне просто необходимо отправиться в путешествие к Безымянному храму...
Человек лукаво улыбнулся:
- Беседовать с тобой - сплошное удовольствие, - и тут же перешел на серьезный тон:
- Прости, я не могу помочь тебе ничем более существенным. Но и Те-шуб не сделал бы большего - больше вообще никто для тебя сделать не может, кроме одного человека. И этот человек - ты сама. Но я постарался, как сумел, чтобы нелепая случайность или чей-то злой умысел не оставили тебя без единственной путеводной ниточки. Запиши это, пожалуйста, на мой счет.
- Я искренне признательна, но кто я тебе, чтобы засчитывать или не засчитывать, чтобы решать или судить?
- Тебе это не так важно знать, как важно мне, чтобы ты знала, сколь много значит для меня твое мнение.
- Ты опять говоришь загадками, незнакомец.
- Что же здесь загадочного, дорогая Каэтана? Я хочу в меру своих слабых сил заслужить твою благодарность если не сейчас, так в будущем.
Каэтана улыбнулась, наклонилась ближе к незнакомцу и заглянула ему в глаза. Они неожиданно оказались грустными и молодыми. Странное дело, лицо его - правильных черт, но ничем не примечательное - все время ускользало из ее памяти. Отвернешься - и его уже нельзя припомнить. А вот глаза... Глаза были замечательные - их взгляд проникал в самые тайники души и говорил о том, чего, чувствовала Каэтана, постичь невозможно.
- Как, однако, время пролетело, - сказал человек, поднимая голову, - рассветает. Ночи нынче короткие. Ну что ж... Мне пора.
- Подожди, пожалуйста. Мы же еще ни о чем не поговорили. Я и вопросы правильные придумать не смогла. Скажи, а на какой вопрос ты бы хотел ответить сам?
- Ты удивительная девочка. Знаешь, ведь такой вопрос действительно есть, и ты почти вплотную подошла-к нему. Я и хочу услышать его, и боюсь одновременно. Но я обещаю тебе, что очень скоро мы опять встретимся, сядем вместе посмотреть на звезды и поболтать о том о сем, и тогда я отвечу на него - очень подробно и обстоятельно, - обещаю.
- Честное слово?
- Честное слово.
Незнакомец наклонился и поцеловал Каэтану в лоб.
- Удачи тебе, дитя мое. До свидания.
- До свидания, - прошептала она, закрыв глаза. А когда открыла их, человек уже шел в храм, устало опустив плечи. Еще мгновение, и он скрылся за дверями.
Каэтана, повинуясь внезапному порыву, сорвалась с места и побежала. Она рывком распахнула двери, влетела внутрь и замерла. В храме опять было темно, и никого, ни единой живой души, даже звука шагов не было слышно.
- Подожди, подожди, пожалуйста! - закричала она в полный голос, оглядываясь по сторонам, стараясь в темноте разглядеть силуэт, хотя бы легкий шорох услышать.
- До свидания, Каэ, - донесся до нее далекий-далекий голос. И шел он откуда-то сверху.
Она застыла на месте, привалилась спиной к колонне и медленно сползла вниз на пол. Уснула она моментально и спала без снов.
Когда полуденное солнце раскалило каменные плиты на площади перед храмом, а милосердная тень уменьшилась до крохотного пятачка, Эйя и Габия потеряли терпение. Они решительно поднялись на ноги и заявили:
- Если она собирается провести там и вторую ночь, то мы, конечно, не против. Ну а вдруг там что-то случилось? А мы здесь сидим, как будто так и нужно.
- Именно так и нужно, - спокойно ответил Джан-гарай. - Не вламываться же в храм великого Древнего бога.
- Храм, кстати, уже опустел. И никакого бога в нем нет. В нем есть библиотека и был Тешуб. А вот Малах га-Мавет, или Арескои, или еще кто-нибудь вполне могут навестить там госпожу Каэ. И что тогда? - загорячились близнецы.
Великан Бордонкай неспокойно завозился:
- А я и не подумал об этом - вдруг это правда? Что-то она долго не выходит.
- Тебе, друг мой, и не положено думать, - осклабился Джангарай. - Ты силен не головой.
- Это правда, - не обиделся Бордонкай; понурился, но тут же вскинулся:
- Тогда что я вообще делаю тут, если мне положено быть при Каэтане? - И, не слушая больше ничьих возражений, он взял на плечо секиру и зашагал вверх по лестнице.
Эйя и Габия увязались следом. Они так настороженно поглядывали вокруг и прислушивались, что Джангарай и Ловалонга тоже почувствовали беспокойство.
- Кто его знает, - пробормотал аллоброг и двинулся по направлению к храму. Джангарай догнал его через несколько шагов и тихо спросил:
- Скажи, а ты действительно веришь, что это ночное бдение в храме может привести к каким-нибудь результатам?
- Другого пути нет. Так что попытка не пытка?
- Хорошая поговорка, - развеселился Джангарай. - Нужно запомнить.
- Так это же госпожа любит ее повторять - разве не слышал?
Два высоких старика ийя присоединились к ним у самой лестницы. Один из них нес в руках груду старинных свитков, а другой - принадлежности для письма и чистый пергамент.
- Что это? - спросил Ловалонга, указывая на свитки.
- Это, сын мой, толкования снов. Если вашей спутнице что-либо приснилось, то эти записи помогут нам правильно установить, какое указание дает божество.
- Если оно вообще способно на это, - вставил Джангарай.
Жрец неодобрительно на него покосился, но промолчал.
- Способно, способно, - хором заверили ингевона Эйя и Габия. - Указания давать способен кто угодно.
Такого неуважения к божественной персоне старый ийя вынести не мог.
- Не говори столь опрометчиво, - обратился он в пространство между близнецами. - Барахой был грозным богом, и, если он не правит миром, это не значит, что он в нем невластен. Из всех божеств, нам известных, только он, если пожелает, сможет остановить Новых богов.
Бордонкай первым достиг верхней площадки, в два огромных шага пересек ее и отворил двери храма. Эйя и Габия вбежали следом. И туда же двинулись оба жреца. Джангарай и Ловалонга, переглянувшись, остались у входа с обнаженными мечами.
Каэтану они нашли мирно спящей в глубине храма, у самого алтаря. Она ровно и глубоко дышала, на лице ее розовел румянец, а губы смягчала мечтательная улыбка - никто не сказал бы, что именно Каэ преодолела такое огромное расстояние и участвовала в одной из самых великих битв.
Один из стариков наклонился, и осторожно потряс ее за плечо. Каэтана заворочалась, недовольно забормотала, пытаясь устроиться поудобнее и ухнуть в еще более сладкий и глубокий сон, но каменные плиты действительно были не самым лучшим ложем, поэтому она открыла глаза и приподнялась на локтях. Прямо над собой она увидела встревоженные лица троих своих друзей и двоих ийя, приготовившихся слушать рассказы о ее снах и толковать их.
- Всю ночь не спала, - заявила Каэ. - Хочу спать.
Жрецы переглянулись.
- Тебе ничего не приснилось, госпожа?
- Нет, заснула под утро как убитая. Шутка ли - а-всю ночь разговаривать с настоятелем.
- С кем? - оторопело переспросил ийя.
- Или с главным жрецом... Как он правильно называется?
- С каким главным жрецом? - с бесконечным терпением допытывались предсказатели.
Лицо Бордонкая приняло нежное выражение волкодава, у которого пытаются отобрать заветную косточку. Он решил, что ночью в храме Каэтане кто-то угрожал.
- Невысокий человек, - незамедлительно ответила она, усаживаясь и потягиваясь. - Лицо странное, потому что запомнить его нет никакой возможности, все время уплывает из-под взгляда, даже если смотреть прямо на него. А вот глаза удивительные, божественные глаза...
Каэтана огляделась:
- А где остальные?
- Ловалонга и Джангарай стерегут вход на случай всяких неожиданностей, - ответил Эйя.
- А Воршуд?
Близнецы переглянулись с Бордонкаем.
- Вот дух нечистый... Действительно, куда же он делся?

***

- Может, библиотеку осматривает? - неуверенно предположил исполин. - Все-таки мечта почти сбылась. Он же у нас не лесной и не городской, а библиотечный.
- Да, и не вижу причин говорить это таким пренебрежительным тоном, - послышался тонкий голосок альва откуда-то справа, из-за колонн.
Все обернулись в ту сторону. Альв вышел на освещенный тонким лучом, падавшим из отверстия в крыше, пятачок в таком виде, что все рассмеялись. Даже сдержанные жрецы позволили себе скупо улыбнуться. Воршуд с ног до головы был покрыт пылью и паутиной, которую, казалось, собрал у всех пауков Варда.
- Не вижу ничего смешного, - моментально насупился маленький человечек. - Это не вам, гладкокожим, - умылся, и все. Меня теперь как отскребать - ума не приложу. Щеткой, что ли?
- Ты где был? - строго спросила Габия, насмеявшись вволю.

***

- В библиотеке. Потом, знаете ли, опять спешка начнётся - все по коням и айда куда-нибудь дальше. Я эту нашу горькую планиду уже наизусть выучил - вот и решил воспользоваться моментом. Пока госпожа беседовала себе о том о сем с приятным мужчиной, я прорвался в хранилище. Они на меня внимания не обратили. Кстати, если меня спросят, то я так и скажу, что зрелый мужчина, - это не шалопай какой-нибудь. И он лично мне очень приглянулся. А куда потом делся, я не видел,
Ийя опустились на каменный пол около Каэтаны, отложив в сторону рукописи и свитки.
- Вы можете подробно рассказать о своей ночной беседе? Она вам не приснилась?
- Что значит - приснилась? - возмутился альв. - Я же своими ушами слышал и видел, как они говорили!
- Видел тоже ушами? - съязвил Эйя.
- Вот уж кто молчал бы, - огрызнулся альв.
- Все споры на потом, - попросила Каэ и повернулась к предсказателям императора:
- Я понимаю, что вы не знаете о человеке, который мог бы находиться сегодня ночью в храме. Вы не ожидали его появления?
Те выдержали довольно долгую паузу, но все же решились:
- Надеялись, госпожа. Но думали, что он явится вам во сне. То, что он почтил вас своим личным присутствием, многое меняет. Он сказал что-нибудь важное?
- Он посоветовал идти в Запретные земли и искать Безымянный храм, где якобы отвечают на незаданные вопросы. Вам это о чем-нибудь говорит?
- Говорит, госпожа, - торжественно ответил - один из стариков.
Они поднялись на ноги.
- Нам необходимо о многом побеседовать с вами, ищущие, но сначала нужно вознести благодарность тому, кто помог тебе, - хозяину этого места.
- Конечно, - сказала Каэ, поднимаясь. - С огромным удовольствием. Он мне очень понравился, такой милый человек. И обещал ответить еще на один вопрос, но попозже.
Жрецы уставились на нее с таким странным выражением на лицах, что она осеклась и замолчала, переводя взгляд с одного старика на другого.
- Я что-то сказала не так, мудрые?
- Ты сказала удивительную вещь, госпожа. Ответь, называл ли себя твой ночной собеседник?
- Нет, мудрые. Но вы назовете его?
Те переглянулись, и более старый и морщинистый церемонно ответил:
- Его нет нужды называть, госпожа. Ты и сама знаешь, кто пришел к тебе этой ночью, только боишься произнести это имя вслух...
- Барахой?
Ийя склонили седые головы.
- Нет, - улыбнулась Каэ. - Нет. Это как раз и невозможно. Он совершенно обыкновенный. Просто уставший человек...
- В нем совмещены все лица, поэтому лицо его незапоминающееся... - благоговейно прошептал жрец. - Не называй его имени вслух за пределами этого места. Джоу Лахатал все еще у власти, и он не потерпит, чтобы кто-нибудь получил помощь от его предшественника.
- Странно, - сказал альв, пытаясь собрать со своей густой шерсти самые большие комки паутины.
- Что тебе странно? - повернулся к нему один из стариков.
- Я ведь думал, что вы служите Джоу Лахаталу. А остальные боги, особенно Древние, находятся как бы в забвении. А вы, похоже, рады появлению Барахоя.
- Ты мудр, странный человек, - улыбнулся ийя. - Мудр и проницателен. Мы не служим богам - мы истолковываем их поведение, а это совершенно другая роль. Мы храним знания, а это большой груз и большая ответственность, поверь. И мы уже давно замечаем, что под властью Джоу Лахатала Вард становится все беднее и несчастнее, нежели он был при своем творце - Великом Барахое. Мы не можем говорить об этом вслух, ибо Лахатал неизбежно покарает отступника. Но мы не можем и оставить все как есть, не вмешиваясь...
В этот момент в храм протиснулись, едва приоткрыв массивные двери, Ловалонга с Джангараем. Старик мельком глянул на них и продолжал:
- Обычно человек, приходя в этот мир, не задает вопросов, почему все устроено именно так, а не иначе. Он принимает все как данность и старается приспособиться к ней. Редкие люди пытаются познать мир и изменить его в лучшую сторону. Еще реже кому-нибудь удается достичь успеха.
Второй старик внимательно слушал и, когда первый остановился, чтобы перевести дух, сразу вступил в разговор:
- Мы стары и не ищем богатства и власти. Поэтому нас трудно запугать и нельзя купить. И мы, хранители древнего знания, видим, что мир вокруг нас меняется не в лучшую сторону. Новые боги ведут себя словно дети, которые получили в подарок красивую игрушку и теперь вовсю забавляются ею, пряча от взрослых. Они закрыли дорогу на Арнемвенд Древним богам, и тем стоит немалых усилий даже на короткое время появиться здесь. Боюсь даже подумать, что Древние потеряли интерес к миру, который когда-то создали. Возможно (и я допускаю и такой вариант), Новые боги поумнеют со временем и все войдет в свою колею. Но ведь может случиться и так, что игрушка не дотянет до того момента, как ребенок повзрослеет, а будет сломана значительно раньше...
Первый жрец поднял руку, и его брат замолчал, а старик сказал:
- Ваше появление очень многое изменило в нашем мире. Во-первых, Новые боги очень боятся вас, госпожа. А значит, вы в состоянии повлиять на ход событий - не знаю как. Открою секрет: ваше будущее, прошлое и настоящее сокрыто от нас, как если бы вас не было вообще. Мы долго думали об этом, отправляя вас в этот храм. И теперь знаем ответ...
Все, включая и Каэтану, уставились на старца затаив дыхание, а он продолжал тихим и торжественным голосом:
- Человек не может увидеть то, что неизмеримо больше его самого. Тогда он видит какую-то одну деталь, фрагмент по которому чаще всего neB состоянии вое - произвести целое.
Вы неизмеримо больше, чем мы вначале предполагали, госпожа. Вот почему вас так боятся враги и так любят друзья. Мы совершили бы огромную ошибку, попытавшись предсказать ваше будущее, но еще страшнее было бы не увидеть, что на вас возлагаются сейчас наши надежды...
Каэтана наконец обрела дар речи:
- Но отчего ты так уверен, мудрый, что это был сам Барахой, а не кто-нибудь еще?
- Ваше описание, госпожа, и еще - появление на поле битвы великого Траэтаоны. Слишком много тысячелетий прошло с тех пор, как он вмешивался в сражения смертных. Только теперь мне ясен смысл его появления. Древние боги надеются на вас, госпожа, так же как уповают и люди.
- Но почему на меня? Почему они сами не могут навести порядок на Варде?
- Не знаю, - честно ответил старик, но через несколько мгновений произнес:
- Возможно, это и есть тот вопрос, на который обещал ответить Барахой.
- Возможно, - прошептала Каэтана. - А знаешь, мудрый, ведь тяжело жить с такой ношей. Одно дело - отвечать за себя. И совсем другое - взвалить на плечи весь мир и узнать, что твоя задача - сделать гораздо больше, чем в человеческих силах.
- Кто знает, где пределы возможностей человека? - неожиданно сказал альв.
- Мы посоветуем императору отправить вас как можно скорее в Запретные земли и дать охрану. Это немного, но лучше, чем вообще ничего.
- А дорога? - спросила Габия. - Как мы узнаем дорогу?
- Это знание не является запретным, и мы дадим вам карту Варда, на которой отмечены земли, лежащие за хребтом Онодонги. Путь далек, но сравнительно безопасен, - сказал жрец. - Большую часть его вы пройдете по землям Эреду и Джералана, которые покорились Зу-Л-Карнайну, так что люди вам вряд ли посмеют угрожать. Что же касается нелюдей, то мы будем надеяться на то, что вы, госпожа, и дальше сможете справляться со всеми трудностями. Помните, что не важно, в сущности, кто правит Арнемвендом - Новые или Древние боги. Важно, чтобы на земле существовала истина. Вы читали Таабата Шарран?
- Нет, - призналась Каэ. - Во-первых, мне никто и никогда не давал в руки эту книгу, а во-вторых, я слышала, что полного экземпляра нет почти ни у кого. Мне обязательно нужно ее прочесть?
- Может, и не стоит, - вдруг сказал второй ийя. - Во всем есть некое предопределение. Истину нельзя отыскать, она сама открывается в совершенно неожиданных случаях. Будем надеяться на то, что великий Олорун знал, что говорил, когда предсказывал возрождение мира.

Предыдущая страница 22 Следующая страница


23 Виктория Угрюмова

- Прими наше благословение, - улыбнулся первый жрец. - Это самое большее, что мы можем тебе дать, ибо все остальное в состоянии отобрать у тебя люди или боги, а вот нашу веру и надежду отнять не сможет никто.
- Благодарю вас, - ответила Каэ, почувствовав то, что стояло за этими простыми словами, - благодарю.
Они вышли из полумрака храма на яркий солнечный свет.
Притихшие спутники долго разглядывали Каэ как некое особое существо, но она подозревала, что этих впечатлений хватит им ненадолго, - потрясение скоро пройдет.
- Что будем делать теперь? - спросил Джангарай, когда они спустились на площадь.
- Спать, - откликнулась Каэ. - Покажите мне какой-нибудь дом, в котором можно найти постель, и я в нее упаду.
Друзья еще не успели ничего придумать, как на площади появился взмыленный отряд тхаухудов, посланный императором для сопровождения его гостей. Не прошло и нескольких минут, как их с почетом доставили в пышные покои дворца, где уже успели убрать все следы разорения.
Дахак Даварасп жил отнюдь не бедно, поэтому спутники не могли пожаловаться на отведенные им помещения. Пожелав им приятного отдыха и сообщив, что к вечерней трапезе император будет рад их видеть, охранники удалились. А друзья разбрелись по своим комнатам и отдали должное прекрасным пышным постелям, созданным для того, чтобы на них видеть самые яркие, сказочные и сладкие сны.
Солнце уже клонилось за городские стены, окрашивая их во все оттенки красного цвета, который навевал грустные размышления о недавней битве, когда их разбудили и пригласили в покои императора. Каэтана обнаружила, что ее наряд был заменен другим, не менее практичным, но более добротным, а то, что замене не подлежало, было вычищено, выглажено и выглядело лучше нового. Она с радостью погрузилась в ванну с горячей водой и получила немалое удовольствие, надевая хрустящую, пахнущую чистотой и свежестью одежду.
Когда Каэ вышла в длинный коридор, блещущий золочеными лепными украшениями, то обнаружила уже поджидавших ее товарищей - таких же умытых, нарядных и сияющих свежестью.
- Прекрасно отдохнул, - поделился впечатлениями Бордонкай. - А девушки тут какие прислуживают - одно удовольствие смотреть.
- Удовольствие не смотреть, а... - Джангарай махнул рукой. - Смотреть - какое уж тут удовольствие?
- Ну и как? - поинтересовалась Габия.
- Не трави душу, - отмахнулся Джангарай. Суровый Ловалонга, обычно не приветствовавший такие разговоры и никогда прежде в них не участвовавший, неожиданно рассмеялся и спросил:
- Выходит, мы все время зря теряли?
- То есть?
- То есть зря заботливый Агатияр прислал нам самых лучших рабынь?
- Н-да... - расстроился Бордонкай.
Коридор огласился дружным хохотом, который не смолкал до тех пор, пока они не остановились у покоев императора.
Большой отряд тхаухудов стоял перед дверями. Они почтительно расступились, пропуская друзей. Двери отворились, и спутники вступили в огромный пиршественный зал, убранный на западный манер. В высоком кресле во главе стола восседал Зу-Л-Карнайн. Вокруг суетились слуги и рабы. За столами сидели суровые полководцы и военачальники, поэтому праздник мало походил на те, что были привычны Ловалонге и Джангараю, - никто не лебезил и не кричал хвалу. И воины и их повелитель хорошо знали себе цену и не нуждались в лести.
Навстречу маленькому отряду поспешил седобородый Агатияр, так пышно разряженный, что они едва признали его под грудой шелков и драгоценностей.
- Агатияр, - не удержалась Каэ, - зачем это тебе?
- Не говорите, дорогая госпожа, - рассмеялся визирь. - Ненавижу все эти наряды, драгоценности и связанные с ними церемонии. И мне это действительно ни к чему. Но сейчас Зу-Л-Карнайн будет принимать изъявления преданности от побежденных князей Урукура и лично от Дахака Давараспа. Конечно, наш император отказался напяливать что-либо подобное, пользуясь. своей неограниченной властью, и удовлетворился простеньким нарядом. А впечатление могущества и богатства призван производить я, вот мне и мучиться.
Пока они говорили, Агатияр подвел их к императору и стал усаживать на самые почетные места. Каэтане досталось кресло по правую руку аиты, которое было ничуть не ниже его собственного.
- Не жалуйся, Агатияр, - наклонился к визирю юный полководец. - Я тебе целую провинцию подарил во искупление.
Тот возвел глаза к потолку, всем своим видом показывая, что разве это искупление.
- Ийя многого не захотели мне говорить, - негромко сказал император Каэтане после того, как приветливо поздоровался со всеми гостями и они заняли отведенные им места. - Мотивируя тем, что это знание таит в себе еще больше скорби и опасностей, чем все остальные. Но они предупредили меня, что тебе нужно торопиться, и я должен помочь, чем смогу. Знаешь, я помог бы и без совета предсказателей, потому что вы мне очень. понравились. Не будь я императором, поехал бы вместе с тобой.
- Я не покоряю весь мир, ваше величество, рассмеялась Каэтана.

***

- Как знать, дорогая Каэтана, как знать... Что-то говорит мне, что ты, возможно, делаешь гораздо большее, - ответил император, наливая себе и Каэ вина.
Слуги Давараспа при виде такой царственной простоты застыли в изумлении. На их веку ни один повелитель не делал этого сам.
- Не хочется так быстро расставаться. Твой исполин меня покорил - я ему хотел что-нибудь подарить, и узнаешь, что он мне ответил?
- Что? - заинтересовалась Каэ.
- Что у него все есть - друзья, оружие, конь и задело, ради которого он готов умереть. Что, говорит, ты можешь мне еще дать, аита? И смеется. Великий воин...
- Великий, - откликнулась Каэ, разглядывая Бордонкая.
Гигант, довольный тем, что на пиру вино наливают сразу, как пустеет кубок, не тратил усилий на то, чтобы сдерживаться, а добросовестно пил и ел за пятерых, рассудив, что неизвестно, где и когда он опять попадет на такое пышное празднество.
- Человек, который не побоялся выйти против бога, велик, - опять заговорил император. - Может быть, на обратном пути заедете ко мне? Сделаю Бордонкая полководцем - дам ему армию обучать. Ловалонгу поставлю наместником, Джангараю княжество отыщем; альву библиотеку выстрою размером с город, свезу туда со всего мира редкости; как ты думаешь - согласятся?
- Не знаю, - честно сказала Каэ. - Ты от души предлагаешь, поэтому жаль отказываться. А так я бы не огласилась. Ну что Ловалонга будет с провинцией делать или даже с целым королевством? Он же оттуда сбежит через несколько дней.
- Сбежит, - согласился Зу-Л-Карнайн, - и я бы сбежал. С удовольствием.
- За все нужно платить, император - это твоя плата за славу и великие подвиги.
- Ну да. Ты говоришь, как Агатияр, - по-мальчишески обиделся аита, и опять стало заметно на неуловимо короткое мгновение, что ему не так уж много лет - великому полководцу и Льву Пустыни. Что он еще очень и очень юн. - Ладно, - сказал Зу-Л-Карнайн, делая небрежный жест. - Надо перетерпеть церемонию, а там уж будем со спокойной душой веселиться.
Повинуясь приказу императора, в зал впустили побежденных князей. Аита повернулся к Каэтане со страдальческим выражением на красивом лице и спросил грустным голосом:
- Ну как? Вид у меня достаточно грозный? Каэ не покатилась со смеху только потому, что нужно было поддерживать авторитет полководца. Она набрала побольше воздуха в легкие, затем медленно выдохнула, расслабляясь.
- Нахмурься, что ли, - обратилась она к Зу-Л-Карнайну.
Аита послушно сдвинул брови и обратил гневный лик к Дахаку Давараспу, стоявшему перед ним на коленях. Точнее, бывший правитель Урукура опустился на пол, где стоял, а от императора его отделял еще длинный стол, за которым сидели пирующие. В зале воцарилась тишина. Все переводили взгляд с императора на побежденного князя и обратно.
- Ты посмел, - загрохотал аита, и Каэ поразилась тому, как изменился его голос, - теперь это был грозный голос прирожденного владыки, не терпящего возражений и непокорности, - ты посмел восстать против меня. Знаешь, каким будет твое наказание?
- Прости, Лев, - еле слышно пролепетал князь. - Я не знал, что так получится. Сам бы я никогда не. посмел восстать, но ко мне явился посланец от Арескси и заверил в том, что ты проиграешь все последующие сражения, ибо в твоем лагере находятся...
Император привстал с кресла, чтобы лучше расслышать последние слова Давараспа, а люди замерли, боясь упустить хоть единый звук, но тут высокое окно с цветными стеклами разбилось со звоном и грохотом, и страшное нечто ворвалось в пиршественный зал. В мгновение ока, раньше, чем успели что-либо понять ошеломленные тхаухуды, чем сорвались со своих мест Джангарай и Ловалонга, а Бордонкай оторвался от очередного кубка, - птица, более всего похожая на ворона, только огромных размеров, пронеслась через весь зал, подлетела к Давараспу и изо всей силы клюнула его в глаз. Судя по тому, как мгновенно оборвался на звенящей высокой ноте крик мятежного князя, клюв пробил ему глазницу и проник прямо в мозг. Тело урукурского владыки безвольно свалилось на пол, обагрив узорчатые каменные плиты кровью. А ворон вылетел через разбитое окно прежде, чем кто-либо опомнился и пришел в себя.
- Это говорит нам больше, чем он сказал бы живой, - заметил Зу-Л-Карнайн.
Подбежавшие слуги подобрали тело пленника, вытерли кровь и посыпали это место свежими цветами. Празднество продолжалось, однако воины Зу-Л-Карнай-на пили в тягостном молчании.
- Прости, аита, - наклонилась к нему Каэтана. - Из-за нас ты столкнулся с Арескои, да еще и с его братьями.
- Рано или поздно это все равно бы произошло, - отозвался тот. - Зато увидел Траэтаону и повоевал под его командованием. К тому же теперь я лично заинтересован, чтобы ты благополучно добралась до Запретных земель.
- Знаешь... - Она тронула его рукой, и император, отвыкший за время своей власти и славы от таких жестов, удивленно на нее посмотрел. - Я насчет библиотеки - ты бы действительно мог это сделать для Воршуда?
- Конечно, - улыбнулся аита.
- Я думаю, зачем тащить его в такую даль? А вдруг он захочет остаться с тобой и засесть в самой большой библиотеке мира - это ведь его мечта. Давай спросим...
- Спроси, дорогая Каэтана, - сказал император. Каэ поманила к себе Воршуда. Альв менее других казался потрясенным только что происшедшим событием и с аппетитом уплетал жареную гусиную грудинку в каком-то пряном соусе. Увидев приглашающий жест Каэ, он старательно вытер шерстку салфеткой из белого полотна и степенно двинулся к императору. Воршуда распирала гордость - он и помыслить не мог, что будет сидеть за одним столом с князьями, ханами, полководцами и самим Зу-Л-Карнайном, от одного имени которого ему становилось дурно в таком далеком теперь Аккароне.
Он поклонился императору, но не очень глубоко, и тут же подумал, что гордость распирает его не слишком сильно. Воршуд чувствовал себя ребенком, обнаружившим вдруг, что он вырос из старых вещей и игрушек. Занятый этими мыслями, альв не сразу понял, что говорит полководец о какой-то самой большой в мире библиотеке...
Наконец ему удалось уразуметь, что Зу-Л-Карнайн приглашает его к себе на службу и сулит неслыханное - построить огромное здание и свезти туда все книги, какие только укажет ему Воршуд или назовут знатоки. И альву будет позволено всю жизнь провести в этой сокровищнице знаний - это будет его владение, его княжество, его дом.
Ослепительная реальность, лучше всякой мечты, вставала во весь рост перед маленьким мохнатым человечком. Он смотрел во все глаза на аиту, пожелавшего сделать ему такой грандиозный подарок. Наконец он решился задать вопрос. И то, что он спросил, удивило его самого гораздо больше, чем собеседников.
- А вы? - спросил он у Каэтаны.
- Мы двинемся дальше. Послушай, Воршуд, - она притянула его к себе за руку, - у нас положение шаткое и ненадежное. Новые боги не простят нам победы у ал-Ахкафа. Мы стали опасны, так что меры против нас будут приняты гораздо более серьезные. Но мы должны идти - это единственное, что остается. А ты... Такого шанса не будет больше никогда. Пока Зу-Л-Карнайн хочет сделать тебе этот подарок, пока он не занят более важными делами, соглашайся, Воршуд!
Маленький альв смотрел на Каэтану темными глубокими глазами:

***

- Вы действительно хотите мне добра?
- Зачем ты спрашиваешь?
Аита наклонился поближе, чтобы услышать ответ Воршуда. Почему-то он был уверен, что заранее знает этот ответ.
- Я благодарен императору за его доброту. Само желание создать для меня библиотеку - это уже огромный подарок, больше которого никто не сможет сделать. - И альв поклонился Зу-Л-Карнайну. - Но я пойду с вами, дорогая госпожа. Пойду, потому что не могу не идти. Когда-нибудь, возможно, я напишу книгу об этом путешествии, и, возможно, император согласится принять ее в дар. Но ни одна книга на свете не заменит мне той жизни, которой я живу сейчас. - Он обратился к аите:
- Госпожа Каэтана всегда говорила мне, что человек ежесекундно делает свой выбор. И каждая секунда определяет всю его дальнейшую жизнь. Я делаю свой выбор здесь и сейчас, о император! Я благодарю тебя, но отвечаю - нет.
- Так я и думал, - ответил аита, откидываясь на спинку кресла. - Я был уверен, что ты откажешься, как уверен в том, что Ловалонга откажется от королевства, Джангарай - от княжества, а Бордонкай - от армии. Я не предлагал ничего вашим близнецам, но, что бы ни предложил им, и они откажутся - уверен. Ты, - повернулся он к Каэтане, - можешь дать им значительно больше, чем обыкновенный владыка одной четверти Варда. Ты могущественнее, поэтому у меня есть к тебе просьба. Я серьезно, - заверил он, видя, что Каэ улыбается.
- Хорошо, император. Если это в моих, силах, я выполню ее.
- Я попрошу очень много или очень мало - это как посмотреть. Но не сегодня. Сегодня мы будем праздновать победу и не станем говорить о том, что ждет нас впереди. А завтра... завтра ты уедешь. И перед тем как мы расстанемся, я попрошу у тебя об одной вещи. Вина! - крикнул император, и слуги, наконец оказавшись в своей тарелке, бросились наливать вино из кувшина, Лкоторый стоял у правой руки аиты.
Утром следующего дня, бодрые и отдохнувшие, члены маленького отряда собрались около дворца, следя за сборами каравана. Жрецы ознакомили друзей с картой, которая хранилась ими как зеница ока. На ней Вард был изображен значительно подробнее, чем на любой другой карте. Она не заканчивалась Джераланом, а показывала, что за хребтом Онодонги есть еще огромное пространство, называемое Запретными землями. Между Онодонгой и страной тагаров лежали леса, официально относящиеся к территории Джералана, но там никто из тагаров не жил.

***

Жрец объяснял друзьям путь, одновременно набрасывая его пером на прекрасной старинной бумаги карты:
- Удобнее всего идти прямо через весь Урукур, по пустыне, на Эреду. Затем через Джералан и леса - к Онодонге. Запретные земли носят еще одно название: Сонандан - Земля детей Интагейи Сангасойи.
- Странное название, - сказал Джангарай.
- Я не могу точно объяснить, почему она так называется, - мягко улыбнулся жрец. - Слишком много легенд ходит об этом, и никто не знает, сколько в них выдумки, а сколько правды. Раньше, бывало, люди шли в Сонандан, а теперь времена очень изменились. Ну ладно. О главном, - перебил он себя. - За Онодонгой протекает река Шанг. На ее правом берегу и начинается Сонандан.

***

- А насколько он велик? - спросил альв.
- Сонандан, если верить легендам, - огромное государство. Но что там происходит сейчас, не знаю.
- Может, - вдруг испуганно прошептала Габия, - может, Сонандана уже и нет вовсе? Может, и храма нет? Мы придем, а там пустыня или развалины, как в Тор Ангехе.
- Глупая ты животная, - лучезарно улыбнулся Эйя. - Госпоже-то кто сказал отправляться в Запретные земли? Вот видишь!.. - торжествующе закончил он, глядя на покрасневшую Габию. Но последнее слово все равно осталось за его неугомонной сестрой.
- Что касается животного... - начала она, но Эйя предпочел не спорить и поднял руки, сдаваясь.
Ийя с отеческой улыбкой наблюдал за ними, думая о том, дойдут ли они до далекой земли. Чем больше опасностей преодолеет маленький отряд, тем большие испытания будут ждать его впереди. А боги мстительны. Они не прощают людям своих ошибок. Так было всегда...
По рядам воинов и слуг прокатился ропот и стих: перед дворцом появился император. Лев Пустыни, аита Зу-Л-Карнайн со свитой и неизменным верным Агати-яром, которому наконец удалось избавиться от праздничных одеяний и отвоевать право носить свой любимый синий халат и боевую саблю. Агатияр приветливо раскланялся с друзьями и лично отправился проверять, все ли взяли с собой в дорогу тхаухуды, выделенные в качестве сопровождения по землям императора.
Слуги в последний раз проверяли подковы у коней и крепость сбруи; пересчитывали бурдюки с водой и мешки с продовольствием. Несколько кузнецов на переносных горнах подправляли оружие солдатам, уходившим в поход вместе с Каэтаной и ее друзьями. Площадь перед дворцом превратилась в небольшой военный лагерь, и аита, глядя на него после вынужденного пребывания в роскошных палатах, явно отдыхал душой.
- Знаешь, - пожаловался он Каэтане сразу после приветствия, - я вырос в строгих условиях. Наша Фарра не очень богата. На меня нынешняя роскошь давит. Снова хочу в поход, на войну. Может, завоевать для тебя Запретные земли?
- Запретные земли нельзя завоевать, владыка, - вмешался в разговор жрец. - Даже боги не решаются этого делать. Равновесие мира нарушится и он придет к гибели, если какой-нибудь безумец пойдет в Сонандан с войском.
- Ладно, ладно, - отозвался император. - Кажется, пора становиться тираном, а то все время кто-нибудь в чем-нибудь с тобой не согласен. Предсказатели запрещают воевать там, где хочешь. У Агатияра свой взгляд на финансовый вопрос. - Зу-Л-Карнайн махнул рукой с видом полной безнадежности. - Теперь вот ты...
- А что я? - встревожилась Каэтана.
- Уезжаешь... Я ведь обещал высказать тебе свою просьбу.
- Да, император. Я слушаю.
- Перестань называть меня императором, - взмолился аита.

***

- Это вся просьба? - обрадовалась Каэ. - Стоило ждать до сегодня?
- Подожди, подожди, - встревожился полководец. - Никакая это не просьба, точнее, тоже просьба, но не та... - Он выдохнул. - Если ты исполнишь все, что тебе предназначено, и захочешь вернуться... Если ты не встретишь своего единственного в мире человека... В общем, Агатияр все твердит, что в империи нельзя обойтись без мудрой императрицы, так что я буду ждать.
Каэтана молчала, глядя в упор на красневшего и бледневшего юношу, который положил к своим ногам одну четвертую часть Варда и угрожал западным королевствам.
Потрясатель Тверди, Лев Пустыни, великий полководец Зу-Л-Карнайн набрал полные легкие воздуха и решился выговорить:
- Выходи за меня замуж... Нет! - запротестовал он, видя, что Каэ собирается возразить. - Не торопись отказываться. Я же буду ждать. Зачем торопиться, если. тебя ждут. Я хочу, чтобы в моем государстве императрицей была ты. Если захочешь...
В этот момент зазвучал рожок, оповещая всех о том, что отряд тхаухудов готов к отправлению. Кочевники-саракои расселись по верблюдам. Они должны были сопровождать Каэтану до самого Эреду, а там поворачивали назад, в свои родные пустыни; до Онодонги должны были дойти двадцать отборных тхаухудов из личной гвардии императора.
Джангарай и Ловалонга, Эйя и Габия, альв и Бор-донкай поочередно подходили к аите, кланялись ему и говорили слова искренней благодарности. Юноша печально смотрел, как они усаживаются на коней, устраиваются в седлах, распрямляют плечи, отряхивая прах прошедшего, и устремляются в будущее. "Эти люди живут будущим", - неожиданно понял полководец. А он для них приятное, радостное, но уже прошлое. И ему сделалось горько.
Каэтана еще была здесь. Он повернулся. ней:
- Что ты ответишь?
- Ты почти не знаешь меня:
- Догадываюсь, что это и есть типично женские отговорки...
- Не совсем. Я не знаю, сколько мне лет, не знаю, кто я. Ищи себе другую жену, аита, - славную, достойную, знатную.
- Даже Агатияр не стал говорить мне эти глупости, когда я объявил ему свою волю. Я уже сказал - иди в Запретные земли. Я подожду тебя. Или, быть может... - Он не договорил.
- Нет-нет, я еще не нашла себе мужа. - Каэтана не знала, как объяснить аите то, что требовало долгих бесед, за несколько оставшихся минут.
Телохранители стояли с напряженными лицами, будто понимали, что сейчас решается судьба их повелителя, а они не могут ему помочь.
Каэтана молчала, не в силах выразить все, что молнией проносилось у нее в голове.
- Хорошо, - наконец не выдержал Зу-Л-Карнайн. - Счастливого тебе пути.
- Спасибо, - сказала она, не зная, как попрощаться с этим странным человеком, который вдруг стал милым и близким так внезапно, причем в самый миг разлуки. - Прощай.
Она чувствовала, что это не те слова, которые нужна ему сказать, но нужных не находилось. Она повернулась, подошла к Агатияру и подставила ему лоб.
- Прощай и ты. Спасибо от всего сердца.
- Удачи, дорогая Каэ. - Визирь поцеловал ее. - Буду ждать, вдруг ты еще поцарствуешь на пару с моим мальчиком, а?
Она растерянно посмотрела на старого советника:
- Найди ему хорошую жену, Агатияр. Я ведь просто увлечение...
- Если бы ты оказалась права, - вздохнул советник. - Я еле уговорил его не ехать вместе с вами. Пусть хранят тебя наши надежды и чаяния.
Старые жрецы-ийя стояли рядом, благословляя путешественников, и Каэтана, попрощавшись с ними, вскочила в седло Ворона, который немедленно взвился на дыбы, продемонстрировав, что не устал и готов нести ее хоть на край света.
Каэ потрепала коня по холке и догнала друзей. Караван змеей проструился по улицам ал-Ахкафа и вышел из городских ворот. Со стен на них смотрели солдаты и жители города. Они отошли уже довольно далеко, когда Каэ обернулась в последний раз посмотреть на город, который должен был стать конечной целью ее странствий, а оказался только отправной точкой длинного и трудного пути. И увидела, что из ворот города вылетел небольшой отряд из нескольких всадников и на бешеной скорости понесся к ним, вздымая за собой тучи пыли.
- Опять что-нибудь забыли, - обреченным голосом сказал Зу-Самави, командир тхаухудов, которому и дотошный Агатияр, и сам обожаемый аита за это утро успели надоесть хуже слепней, вызывая его к себе для все новых и новых указаний, смысл которых вкратце сводился к следующему: довезти госпожу живой и невредимой хоть на край света, иначе император со свету сживет, Агатияр разорвет на части, а потом оба они тоже умрут.
- Тоже мне великая загадка, - бормотал под нос мудрый воин. Он достаточно долго прожил на свете и знал, как возникает любовь в столь юном возрасте, как у их владыки, - для этого хватает и нескольких дней. Тем более что в очаровательную госпожу он и сам бы влюбился, да времени на это нет...
Между тем всадники приблизились к поджидавшему их каравану, и оказалось, что первым скачет на превосходном скакуне сам император с таким выражением лица, будто он уже успел потерять свою империю. Сзади несется Агатияр с растрепанной и всклокоченной бородой - ни дать ни взять кто-то пытался выдрать ее с корнем. А уже за ними, на несколько корпусов отстав от повелителя, скачут те немногие телохранители, которые успели вскочить на коней, когда обнаружили, что-их полководец неистово шпорит своего скакуна, вылетая из ворот дворца...
Император на всем скаку что-то кричал. Но встречный ветер относил его слова. И, судя по лицам телохранителей, они были не совсем обычны.
Многие из них - сейчас еще совсем молодые - надолго переживут своего повелителя. И долгими зимними вечерами будут рассказывать о нем, великом и легендарном, своему многочисленному потомству. Конечно же, о битвах и сражениях, о походах в дальние страны, но обязательно - о таком непривычном и незнакомом в тот единственный день в ал-Ахкафе.
Император скачет и кричит:
- Я люблю тебя! Слышишь?! Я люблю тебя!
Наконец он подлетает к застывшей девушке, которая как влитая сидит на вороном скакуне; девушке в мужской одежде и с двумя мечами, висящими крест-накрест за спиной. Он хватает ее за руку и говорит:
- Это самое убедительное, что я мог придумать, чтобы ты вернулась. Я буду ждать, потому что я тебя люблю. И если ты не хочешь быть императрицей, мне не нужна империя.
- Империями не швыряются, - тихо говорит она.
- Если я выживу... - отвечает она. Они берутся за руки и отъезжают в сторону. Их кони идут рядом и изредка трутся мордами. Агатияр приводит в порядок бороду и горячо жалуется на жизнь Ловалонге, затем Джангараю, затем Бордонкаю и альву, а затем - просто в пространство. Телохранители пытаются отдышаться и выплюнуть пыль, которой они наглотались во время этой безумной скачки.
От города двигается большой отряд конной гвардии для охраны повелителя. Только от этого невозможно охранить. И избавить тоже невозможно.
Когда Каэтана и Зу-Л-Карнайн возвращаются, император уже спокоен.
А потом караван двигается в путь и быстро превращается в темную точку на фоне светлых песков Урукура, и слепящее солнце мешает разглядеть его.
Но одинокий всадник на белом коне еще очень долго стоит, всматриваясь вдаль, и большая свита не осмеливается помешать ему...

Часть III
ПРОЗРЕНИЕ

Через пески Урукура их провели саракои, и эта часть пути всем на удивление оказалась несложной. Каждое утро, когда караван останавливался на отдых, чтобы переждать самое жаркое время дня, несколько часовых выставлялись вокруг маленького лагеря. Спали по очереди, и особенной усталости никто не чувствовал, несмотря на то что продвигались быстро. Иногда друзья пытались проехаться на верблюдах. Но если Бордонкай и Джангарай сразу полюбили эту езду, то у остальных неизменно начинался приступ морской болезни от страшной тряски, которая была неотъемлемой частью верблюжьего хода.

***

- Теперь я понимаю, - сказала бледно-зеленая Каэ, сползая с верблюда, - почему в моем мире их называют кораблями пустыни.
- Почему? - спросил альв, который разумно избегал верблюдов после первой же попытки.
- Тошнит, как на корабле.
- Меня, - с достоинством заметил Воршуд, - на корабле как раз и не тошнит.
Основные переходы совершали ночью, когда на пустыню опускалась благословенная прохлада. Саракои по одним им понятным признакам безошибочно отыскивали дорогу, а остальные ориентировались по звездам, исходя из прекрасного принципа - на бога надейся, но верблюда привязывай.

Предыдущая страница 23 Следующая страница


Имя богини 24

Ночью пустыня кишела жизнью. Из-под камней выползали ленивые скорпионы и начинали свои неспешные прогулки в поисках добычи. Они шли по песку, вытянув вперед растопыренные клешни. Юрко шныряли ящерицы. Некоторые бегали так быстро, что их невозможно было заметить, и только следы на песке да шуршание волочащихся хвостов говорили об их присутствии. Судя по звукам, многие из них были гигантских размеров. Иногда раздавался неприятный хохот, - долгое время альв не хотел признавать, что это смеются гиены, и порывался встать на стражу при полном вооружении. Его успокаивали и двигались дальше.
Спустя несколько дней Каэтане стало казаться, что вся ее прошлая жизнь - это лишь сказочный сон, а мир состоит только из песка и бледного неба, обожженного солнцем, или темного неба с булавочными головками далеких звезд.
Когда на песке появилась первая растительность, а ящерицы и змеи начали попадаться и днем, стало ясно, что пустыня заканчивается и начинается степь. Урукур был пройден, и впереди находилась граница Эреду, которую, по их расчетам, они должны были пересечь на шестой день пути. Пустыня так надоела путешественникам, что последний день они даже спали в седле, остановившись только один раз у небольшого источника для короткого отдыха и приведения себя в божеский вид. У этого же источника саракои, наполнив бурдюки водой и забрав запасных верблюдов, распрощались со своими спутниками, предоставив их судьбе.
- Не нравится мне это, - заговорил Джангарай, обращаясь к невозмутимому Ловалонге.
- А было хоть что-либо, что тебе нравилось? - спросил тот таким серьезным тоном, что нельзя было понять, шутка ли это.
- Слишком спокойно: птички поют, деревца шумят; никаких покушений, разгневанных богов и голодных демонов. Как ты думаешь, - продолжил ингевон без всякой видимой связи с предыдущим, - Каэтана влюбилась в императора?
- Нет, конечно, - вмешался Эйя. - Это же понятно. Если бы она в него влюбилась, то сейчас мы или шли бы в Запретные земли во главе всего императорского войска, или у них был бы другой император, а этот ехал бы с нами.
- Тише! - одернула брата Габия. - Не ровен час, услышат тхаухуды.
Командир Зу-Самави улыбнулся про себя, но не подал виду, что слышит эту крайне интересную беседу. Он думал приблизительно так же, как и Эйя, но не хотел высказывать своих, мыслей вслух. Он ещё рассчитывал вернуться домой.

***

Верблюды прекрасно чувствовали себя в теплом климате Эреду, где было достаточно воды и пищи, поэтому отряд продвигался с максимальной скоростью. Единственное, что не устраивало урахагов, - в присутствии воинов императора они не хотели принимать волчий облик и не могли охотиться. К тому же они уже устали ехать верхом. Кони их по-прежнему не жаловали, косясь испуганными глазами и норовя сбросить при всяком удобном случае.
- Вот уж скотина! - выругался Эйя, пытаясь справиться с лошадью. - Не любит и не хочет терпеть. И ничего ты с ней не сделаешь...
Согласно расчетам, сделанным еще в ал-Ахкафе при помощи жрецов, выходило, что территорию Эреду отряд должен пересечь в десять дней, если двигаться по прямой.
Но уже на четвертый день пути неожиданности и приключения, которых так не хватало Джангараю, не заста-вили себя ждать.
В то утро караван вощел в лес и двигался, по старой дороге, которой, судя по ее виду, давно никто не пользовался. Бордонкай, Джангарай и Зу-Самави как раз обсуждали с Каэтанои одну странность. Эреду не было совсем уж безлюдным государством, и то, что в течение четырех дней они не встретили ни одного человека в этом районе, начинало их беспокоить.
- Может, эпидемия была? - предположил Зу-Самави.
- После эпидемии остаются трупы, - резонно возразил Ловалонга. - По этим же причинам отпадают война, наводнение, землетрясение и прочие катаклизмы.
- Ну могут же люди просто не любить эти места к редко сюда заезжать? - спросил Джангарай. - Мне, конечно, не нравится, что слишком долго нас никто не беспокоит. Но, с другой стороны, я уже расслабился, привык к тишине. Не хочется опять встревать в передряги.
Каэтана слушала вполуха, впитывая в себя царившую вокруг атмосферу света и покоя. Огромные деревья упирались в небо зелеными кронами. Подлесок был невысок, всюду росла мягкая шелковистая трава, сочная и нежная, блестели изумрудные островки мха. Причудливые пни и коряги не были искорежены страшной силой, как в Аллефельде или в Тор Ангехе, а выглядели обычно - остатки деревьев, умерших от старости. Пели птицы, не пуганные никакими чудовищами, шустро пробегали мелкие зверушки, но на дорогу не высовывались.
Верблюды глазели по сторонам, тхаухуды бдели. Но не слишком. Лучи солнца пробивались сквозь свежую листву. Даже мухи и комары не мучили путешественников, и Каэтане этот лес казался раем. Она сравнивала его с уже виденными и пройденными чащами - болотистыми, темными и неприветливыми - и все больше оттаивала душой.
Ворон несколько раз по собственному почину сворачивал с тропы и подвозил хозяйку к кустам, на которых густыми россыпями блестели спелые ягоды. Многие из них были исклеваны птицами, из чего все сделали вывод, что ягоды вполне съедобны. Они оказались не просто съедобными, но восхитительными на вкус, и все члены отряда по очереди объедались у кустов, пока вторая половина дежурила, с завистью глядя на лакомок.
Постепенно сквозь картины настоящего в памяти Ка-этаны стало проступать прошлое. Но какое?..
Ей грезился такой же солнечный лес, радостный и светлый, поляна, на краю которой журчит прохладный ручей, и юноша со странными волосами - одна прядь черная, а другая белая. Он одет в зеленые и голубые одежды, а вместо браслетов и пояса на нем свились в тугие кольца яркие блестящие змейки. Он ест ягоды, беря их губами, как олень, - прямо с ладони. Протянутую к юноше ладонь Каэтана тоже видела отчетливо - узкую руку с бледной кожей и длинным тонким шрамом на внутренней стороне запястья. Эта картина почему-то вызывала острую боль в сердце: как будто произошло нечто непоправимое и теперь солнечная поляна потеряна для нее навсегда.
Вытирая украдкой набежавшие слезы так, чтобы этого никто не заметил, Каэ вдруг рассмотрела свою ладонь - тонкий белый шрам на внутренней стороне запястья.
"Эко Экхенд", - отдалось в груди. - И амулет сильнее запульсировал теплом.

***

Раздался топот - это высланный вперед отряд из трех человек возвращался на рысях.
- Зу! - еще издали крикнул один из тхаухудов, - Там у дороги сидит человек. Один. Старуха.
Старуха никак не могла угрожать хорошо вооруженному и обученному отряду из двадцати человек, не считая Каэтаны и ее друзей, но Зу-Самави оттого и был;
Хорошим командиром, что никогда зря не рисковал сво-г-ими людьми. Одна старуха у дороги - и еще пятьдесят воинов в засаде, - это уже бывало не раз. Поэтому он отдал несколько коротких приказов, и солдаты мгновенно подтянулись к нему и перестроились. Лязг металла и фырканье недовольных лошадей возвестили о том, что отряд уже находится в боевом порядке.
Верблюдов поставили под охраной двух солдат; сам же Зу-Самави и еще десяток человек окружили Каэтану плотным кольцом. Восемь оставшихся тхаухудов выехали вперед, держа наготове мечи и короткие копья. Не доехав" несколько шагов до сгорбленной, лежащей у дороги человеческой фигуры, солдаты спешились и юркнули в заросли. Потянулись томительные и неуютные минуты ожидания, когда каждую секунду справа или слева может донестись короткий предсмертный вскрик или хрип твоего боевого товарища; или стрелы посыплются дождем с верхушек деревьев, или еще какой-нибудь сюрприз будет ожидать тебя в солнечной и приветливой роще.
Однако ничего не произошло. Спокойно вернулись солдаты из своей короткой вылазки. Расслабил напряженные мышцы Зу-Самави, опустил Ущербную Луну Бордонкай и поднял забрало шлема Ловалонга. Только-около дороги по-прежнему хныкала старуха, лежавшая грудой тряпья.
Тхаухуды подбежали к ней. Следом подъехали и остальные члены отряда. Правду говоря, старуха производила совершенно отвратительное впечатление: она была невообразимо стара, морщиниста и безобразна. Крючковатый л, похоже, перебитый нос, круглые маленькие глаза под седыми кустистыми бровями, тонкогубый рот с неожиданно блеснувшими белыми зубами и искореженное худое тело, замотанное в лохмотья.
- Я бы сказала - ну и мерзость, но кто знает, какой я буду в старостих-обратилась Габия к застывшей в седле Каэтане.
Та внимательно разглядывала старушонку, силясь справиться с внезапным приступом ярости, который охватил ее при виде неожиданной "находки".
- Деточки, деточки мои! - заголосила старуха, разглядев наконец людей подслеповатыми глазами. - Живые души! Не дайте бабушке умереть от голода и в одиночестве. Вы меня пожалеете, а кто-то ваших бабушек да матушек приютит да пожалеет.
Голос старухи дребезжал и срывался, а тонкие скрюченные руки отчаянно цеплялись за опешивших тхауху-адов. Судя по лицам мужчин, их сердца дрогнули.
- И как же ты здесь очутилась, бабушка? - строго спросил Зу-Самави, но скорее для проформы, чем всерьез подозревая в чем-нибудь жалкое несчастное существо, которое пыталось подползти на коленях к нему, но все никак не могло удержаться и падало в пыль.
- Гильтина я, внучек. Так меня зовут, старой Гильтиной. Бросили меня одну-одинешеньку, бедную. Старая, говорят. А старой ведь тоже жить хочется и по-человечески умереть. Здесь, детки мои, нечисть в лесу объявилась какая-то, людей ест. Вот никто и не ходит сюда. А сынок мой и внучки, значит, ехали через лес с семьями - из Эреду в Урукур. Тут я возьми и прихворни. И невестки - у, воронье! - бросили меня, уговорили моих деточек, уговорили окаянные. Вот и умираю от голода да от страха. Не оставьте! - заголосила Гильтина, д и слезы потекли ручьями по морщинистому личику, которое не казалось никому из воинов уродливым, а близким и родным, похожим на лица бабушек и матерей, оставленных на далекой родине. Каждый думал о том, доживет ли он до встречи, доживут ли они...
- Не оставьте своей добротой, деточки! - причитала старуха. - Возьмите меня, старую, с собой до деревеньки ближней - через три дня на пути попадется деревенька. Там и останусь. Небось кусок хлеба старухе не откажутся подать. Доживу как-нибудь среди чужих, раз своим не понадобилась. Ох, горе, горе...
- Ну и что делать? - обернулся Зу-Самави к Каэтане.
Она пожала плечами - не было ей жалко уродливую старуху, не верилось ей в семью, бросившую бабку на произвол судьбы, но сказать об этом вслух при солдатах, которые разве что не прослезились, слушая эту историю, казалось невозможным. Может, просто ее сердце очерствело за время странствий, ожесточилось? Коря себя за бесчувственность, Каэтана не посмела принимать решение, которое касалось жизни другого человека.
- Делай как знаешь. Командуешь отрядом ты, а я только путешествую под твоей охраной, - сказала она командиру.
- Да что тут думать?! - вмешался в разговор Бордонкай. - Чем нам бабуля может помешать или повредить? Посадим старую на верблюдика да прокатим до ближайшей деревушки - всего-то делов.
Габия и Эйя уже хлопотали около Гильтины, помогая ей встать, давая ломти хлеба с мясом. Кто-то предлагал напоить старуху винцом, кто-то хотел вовсе остановиться, чтобы приготовить горячего бульона.
Каэтана заметила, что Зу-Самави сделал над собой форменное усилие, когда распорядился, чтобы караван двинулся вперед. Он разрывался между жалостью и крайней необходимостью, и последняя постепенно отступала на задний план.
Каэтана смотрела, как суетятся вокруг старухи Джангарай, Ловалонга, Бордонкай и близнецы-урахаги, и ужасалась своему бесчувствию.

***

- Что вы на это скажете, дорогая госпожа? - раздался над ее ухом голос альва. Оказалось, что тот влез на верблюда и теперь говорит с ней, свесившись между двух горбов. - Вас ничто не настораживает?
- Ты прав, Воршуд, - согласилась она. - Я стала совершенно бесчувственной - мне не жалко несчастную старушку. Она вызывает жуткое омерзение, и я ничего не могу с собой поделать.
- И я ощущаю то же самое... - признался альв и надолго замолчал.
День прошел без каких-либо происшествий, разве что преодолели они гораздо меньший отрезок пути, чем рассчитывали. Старухе то и дело становилось дурно от ныряющей верблюжьей поступи, а верхом на лошади она ехать, конечно же, не могла. Отряд постоянно останавливался и ждал, пока Гильтина повозится в кус-тах и, кряхтя и охая, вновь взберется на верблюда... Каэтана очень и очень старалась быть терпимой и милосердной. И это ей почти удавалось. Наконец Бордонкай спешился, взял старуху на руки и понес ее - веселый, добрый исполин, делающий то, что необходимо и справедливо. Продвижение отряда значительно ускорилось. Смущенный Зу-Самави только один раз осмелился приблизиться к Каэтане (видимо, на ее лице все-таки отражались те чувства, которые она предпочла бы скрыть) и, глядя в сторону, проговорил:
- Наверстаем позже. Живая душа ведь...
Каэтана молча покивала, но не могла избавиться от чувства, что на нее начинают смотреть иначе. Даже товарищи по этому труднейшему путешествию не одобряют, что она так и не поговорила со старухой, не спросила . о самочувствии, не предложила помощи. Каэ и сама прекрасно понимала, как это выглядит со стороны, но ничего не могла с собой поделать. Более того, она заметила странную вещь. Когда она приближалась к Гильтине на расстояние в пару шагов, амулет у нее на шее начинал теплеть, горячеть и вскоре обжигал кожу.
Только альв избегал старуху, но с Каэтаной на этот счет больше не заговаривал. Они ехали в центре небольшого отряда, однако все время получалось так, что остальные будто отделялись от них. Каэ чувствовала себя крайне неуютно, но пожаловаться было просто некому. Казалось, все в отряде свихнулись на несчастной старухе и, если им задавали вопрос не о ней, смотрели на спрашивающего стеклянным взглядом...
На ночь встали лагерем у дороги, которая по-прежнему оставалась пустынной и безлюдной. Разожгли костры, и тхаухуды стали споро готовить пищу. Хныкающая Гильтина лежала на груде плащей у самого огня. Каэтана к костру не подходила. Она сидела около Ворона, который тоже казался чем-то недовольным. Он храпел и вскидывался при малейшем шорохе.
Вообще животные в караване вели себя более чем странно. Они не хотели стоять спокойно, все время порывались куда-то уйти, испуганно косились на людей и жались в кучу. Каэ обратила на это внимание Зу-Самави, но командир отреагировал как-то непонятно. Он обиженно уставился на нее и, помолчав в течение неприятных долгих секунд, холодным неприязненным тоном сообщил, что прекрасно понимает недовольство госпожи проявленной душевностью и помощью, оказанной несчастному существу. Каэ слушала и изумлялась тому, как внезапно изменился тхаухуд за короткое время. Она чувствовала, что еще немного, и люди открыто против нее взбунтуются. Она хотела было переговорить об этом с Ловалонгой, который всегда казался ей самым разумным и хладнокровным, но у него просто не нашлось для нее времени. А Джангарай впервые за все время их дружбы не пришел вечером, чтобы пофехтовать.
Ночью все наконец угомонились. Горел один-единственный костер, и около него с удивительно тупым и равнодушным выражением лица сидел часовой. Он не спал, но был настолько безразличен к окружающему, что Каэ не удивилась бы, пропусти он светопреставление.
Разбудил ее отчаянный, леденящий душу вопль, донесшийся со стороны леса. Часовой вскочил и стал тревожно оглядываться. Солдаты с оружием наготове сгрудились у костра. Кто-то поспешно зажигал факелы. Наконец дорога и ближние заросли осветились неверным отблеском огня. Каэтана встала и подошла поближе.
Долго разбирались, кого не хватает. Солдаты вели себя так, как ведут пьяные или придурковатые люди, - сбивались со счета, кричали, спорили. Каэ уже успела заметить, что среди них нет одного тхаухуда - белобрысого юноши лет двадцати. Он был зачислен Агатияром в отряд, потому что слыл великолепным копейщиком и прекрасным борцом. Каэтана и сама видела, как он не раз побеждал в шутливых состязаниях, которые отчасти ради развлечения, отчасти чтобы размяться затевали тхаухуды на предыдущих привалах.
Шум в лагере поднял на ноги всех, кроме старухи, которая спокойно спала на груде плащей.
"Она еще и глуха, - подумала Каэ. - Если заснула, то ее и набатом не разбудишь. Ну и шут с ней! Одной проблемой меньше".
На поиски юноши двинулись только с рассветом. В густом утреннем тумане было довольно плохо видно, и мелкие детали ускользали от напряженного взгляда. Каэтана шла как бы отдельно от других, стараясь не обращать внимания на то, что ее явно сторонятся.
Тело юноши нашли у старого поваленного дерева в густом сплетении вырванных из земли корней. Он был до неузнаваемости изуродован - его тело с разорванным горлом, выеденным лицом и оторванной правой рукой безвольно лежало в куче песка и прелой листвы. Первым на него натолкнулся сам Зу-Самави. Он издал короткий сдавленный вопль, на который сбежались все остальные.
- Боги! - потрясение прошептал кто-то. И все взгляды оборотились на Каэтану, будто это она была виновна в страшной смерти молодого тхаухуда. Каэ повернулась и молча пошла в сторону лагеря. Ей не хотелось ни с кем говорить.
Воина похоронили у самой дороги, зарыв тело в мягкую почву и навалив сверху бревен. Старуха тихо плакала и гладила пальцами свежую землю.
- Совсем как мой внучек, бедненький. Это кто ж его так, несчастного? Может, и моих деточек уже разорвали дикие звери, а я вот, старая, живу... - причитала она, роняя слезы.
Каэ молчала, и амулет Эко Экхенда холодным пламенем обжигал ей грудь, рвущуюся на части от какой-то новой, неизвестной еще боли.
Сегодня, однако, старуха стала выглядеть гораздо свежее.
Несмотря на то, что произошло, дисциплина в отряде становилась все хуже и хуже. Зу-Самави то и дело забывал назначать часовых, солдаты ехали нестройной гурьбой, обсуждая события последних дней, а товарищи Каэ возились со старухой. Особенно усердствовали Ло-валонга и Бордонкай, но и остальные не уступали им в заботливости и нежности по отношению к бабушке.
На одном из привалов Гильтина вдруг подошла к Молчавшей до сих пор Каэ и обратилась к ней намеренно, как показалось той, громким визгливым голосом:
- Вижу, госпожа, не нравится тебе бабушка Гильтина. Вижу, в тягость тебе бабушка. А это плохо, милая. Придет время, и ты бабушкой станешь, тоже кому-то в тягость будешь. Вспомнишь тогда старушку да пожалеешь, но поздно будет...
Каэтана, стиснув зубы, ждала, чем все это разрешится. Амулет жег ей кожу и выпрыгивал из-под воротника. Мечи Гоффаннона, чьи лезвия она только что заботливо полировала и чистила, запульсировали у нее в руках, как живые тела. В висках стучала кровь, и в глазах темнело.
"Я схожу с ума от неприязни и ненависти", - равнодушно отметила Каэ. Черный ком пустоты внутри нее разрастался и занимал все больше места.
- Глаз не подымешь на бабушку, - не унималась Гильтина, - пренебрежение выказываешь. Бог тебе судья, а бабушка добрая, она все простит.
Каэ подняла голову и уставилась на старуху снизу вверх. Да так и осталась сидеть, потрясенная, - она увидела, что во рту старухи мелькнули клыки.
"Нет, я точно схожу с ума", - подумала Каэ.
Ночью она не могла заснуть, изнывая от желания встать, тихо собраться и уйти, чтобы никто этого не заметил. Если получится, добраться самой до Сонандана не выйдет - погибнуть где-нибудь, лишь бы не выносить больше косых осуждающих взглядов, отчужденности и отстраненности друзей. Каэтане не хотелось жить...
Когда короткий крик разорвал ночную тишину, она не успела даже удивиться. Просто безразлично отметила, что еще один человек умер, - это она знала точно. Самым страшным было то, что Каэ подозревала причину гибели солдат, но не могла произнести об этом вслух ни слова...
Оказалось, что на этот раз погибли сразу двое воинов. От их тел практически ничего не осталось, кроме скелетов и выпотрошенных внутренностей. Увидев это, Каэ опустилась на колени и долгое время глубоко дышала, стараясь прийти в себя. Темнота в глазах постепенно превратилась в пульсирующие разноцветные пятна. В стороне тошнило альва. Но он и Каэ были единственными, кого так сильно потрясла гибель тхаухудов. Товарищи с отрешенными лицами вырыли неглубокую яму, сбросили туда останки и торопливо завалили ее землей и ветками.
Каэтана с тревогой наблюдала за происходящим.
- Исподлобья глядишь, - заговорила невесть откуда взявшаяся Гильтина. - Гляди, гляди!.. Что же от тебя людям ни счастья, ни покоя? Там, где ты, - война, смерть, тела кровавые. Не любишь бабушку, вижу, что не любишь. Да только я тебя не боюсь - постоят за меня деточки
Каэтана отвернулась и медленно побрела в лес. Обстановка в отряде становилась все более напряженной. С каждым днем они проходили все более короткие расстояния, и Джералан постепенно стал казаться недостижимой страной.
В течение трех последующих ночей еще два тхаухуда приняли страшную смерть от клыков ночного хищника.
Несколько раз Каэтана пыталась дежурить, чтобы уловить момент, когда воины уходят в лес, но не будешь же бегать с мечом наготове за всеми, кто отлучается в кусты. Тем более что солдаты все неприязненнее косились на нее. А однажды до ее ушей долетел обрывок разговора. Два воина медленно ехали верхом, отстав от остальных, и увлеченно обсуждали вопрос, приворожила ли она императора; а если да, то вернется ли, чтобы царствовать вместе с ним. "Похоже, историю влюбленности аиты скоро будет знать весь Вард", - подумала Каэ. Ее мало беспокоили сплетни. Точнее, они ее мало бы беспокоили, если бы, кроме сплетен, солдаты занимались хоть каким-то делом. Однако именно этого и не происходило. Днем они неторопливо ехали по лесной дороге, которой, казалось, конца не будет, а вечерами собирались у костра, чтобы послушать рассказы, которыми постоянно радовала их старая Гильтина. Под монотонный старушечий голос они и засыпали, часто забывая поставить охрану. Однажды, взбешенная до предела, Каэ попыталась навести порядок, но воины отмахнулись от нее как от назойливой мухи и опять вернулись к безделью. Ночью кто-нибудь уходил в лес, а утром в отряде недосчитывались еще одного воина. Порозовевшая и располневшая Гильтина оплакивала несчастные останки, которых было, кстати, не слишком много, и тело предавали земле без особого почета.
Каэтана чувствовала себя человеком, который попал в заколдованный лес и не может разбудить своих спящих спутников. Она бы давно их покинула, но внутренний голос упрямо твердил, что это будет преступлением.
- Странный у нас распорядок дня, ты не находишь? - обратилась она как-то, к Воршуду.
Тот вздрогнул. В последнее время Каэ так редко: раскрывала рот, что сам звук ее голоса его напугал. Воршуд выглядел осунувшимся, несчастным и хмурым.
- Что вы имеете в виду? - спросил он как-то неприязненно.

***

- Ничего, - устало ответила Каэ.
Неприветливые, хмурые лица друзей стали кошмаром ее снов, и единственное, чем она могла им помочь, - это не сорваться и не начать махать мечами.
В ту ночь они наконец выбрались из беспросветного леса и теперь двигались по самой его опушке. Слева простиралась бескрайняя степь.
- Бабушка Гильтина! - Каэ пришпорила Ворона, который не желал ее слушаться, и подъехала к верблюду, на котором между двух горбов болталась старуха. - А где же та деревенька, которую вы обещали в трех днях пути?
Все воины обернулись на звук ее голоса, прожигая Каэтану злыми взглядами, будто она задала кощунственный вопрос.
- Так ведь скоро и будет, - неожиданно растерянно сказала старуха, - очень скоро. Или к вечеру, я думаю, или завтра утром. Долго мы что-то едем, деточки.
- Так ведь торопиться-то некуда, - безразличным тоном ответил не кто иной, как Эйя, и Каэтана прикрыла глаза, - это был конец всему.
Кто виноват в происходящем, она не знала, - слишком уж хлипкими и ненадежными были доказательства. Появилась Гильтина, и люди стали меняться. Но не воевать же ей со старухой. Кроме того, хороша она будет, если бабка действительно ни при чем - просто обыкновенная ворчливая старая карга, каких сотни.
До самого вечера Каэ ни с кем не заговаривала, всячески пытаясь разобраться в происходящем. Она то верила себе, то сомневалась - слишком страшной получалась картина.
Когда вечером встали лагерем, Каэтана отвела Ворона немного в сторону от остальных лошадей, решив нынче же ночью покинуть своих спутников. Она хотела понаблюдать за отрядом со стороны, рассудив, что это не составит особого труда, если учесть безразличие и небрежность солдат ко всему.
Она привела в порядок мечи, разожгла собственный костер и устроилась около него, чтобы согреться и отдохнуть, пока все в лагере не успокоятся и ей не удастся уйти незамеченной. Мимо нее несколько раз прошел Ловалонга. Потом, переговариваясь, остановились невдалеке Джангарай и Бордонкай. Но они ее будто не замечали - Каэтану это уже не удивляло. Она впитывала запоминала происходящее. Больше всего ее, по правде говоря, волновал Воршуд. Он выглядел ужасно истощенным и усталым. Кроме того, альв постоянно боязливо оглядывался и всячески избегал разговоров с друзьями особенно с ней. Он, сам того не замечая, сделался в отряде изгоем вроде нее.
За этими грустными мыслями Каэ не заметила, как угрелась и задремала. Разбудило ее осторожное и мягкое прикосновение. Она подняла голову и увидела стоящего перед ней альва. Как он был не похож на исполненного достоинства Воршуда, который всего несколько недель тому покинул ал-Ахкаф, отказавшись принять поистине царский дар Зу-Л-Карнайна! Всего несколько недель...
- Как вы себя чувствуете? - тревожно спросил он.
- Разбитой и одинокой, - честно призналась она.
- Почему? - задал Воршуд несколько необычный для их теперешних отношений вопрос.
- Мне кажется, что я вижу то, чего не видит никто, и удивляюсь тому, чему. никто больше не удивляется. Либо я нахожусь среди умалишенных, либо меня саму боги в наказание лишили разума. Мне тошно, альв, и я хочу уйти.
- Вам больно? - с какой-то странной радостью Воршуд нагнулся к ней.

***

- Очень. Я чувствую себя обреченной на немоту.
- Это прекрасно!
- Не понимаю...
- Дорогая госпожа, - сказал альв, - мне бы очень хотелось поговорить с вами с глазу на глаз.
- Я тебя слушаю, Воршуд. Говори.
- Боюсь, госпожа, что мы с вами единственные, кто может что-либо сделать. Если же и вы мне не поверите...
- Воршуд, не тяни дракона за хвост...
- Вы знаете, кто такой мардагаил? - шепотом спросил альв.
От Каэтаны не укрылось, что онвсе вречйя боязливо оглядывается по сторонам.
- Нет, к сожалению.
- К счастью, дорогая госпожа. Мардагайлом на Варде называют существо, чаще всего человека, которое питается кровью и плотью своих сородичей. Их умерщвленная жертва после смерти тоже может стать мардагайлом.
- А чеснок от них спасает? - неожиданно спросила Каэ.
- При чем тут чеснок? - вытаращил глаза альв.
- В том мире, из которого меня сюда вытащили, против таких существ помогает чеснок, некоторые ритуальные знаки и символы и еще - осиновый кол в сердце. Кроме того, они боятся серебра.
Альв неожиданно просветлел:
- Значит, вы склонны поверить в то, что мардагайлы существуют?

***

- Я даже догадываюсь, к чему ты клонишь. Кто же, по-твоему, среди нас мардагаил?
- Гильтина, дорогая госпожа. Только после ее появления начались все эти убийства. Но против марда-гайла не помогает ни осина, ни чеснок, ни серебро. Вся беда в том, что я не знаю, как их уничтожают. А они в состоянии внушать окружающим мысли, отводящие подозрения. Я пытался поговорить об этой старушонке с Джангараем и Бордонкаем, но наши молодцы меня подняли на смех. А Ловалонга чуть душу не вытряс.
- Так почему же мы с тобой свободно об этом говорим?
- Мы существа людям не подобные. Я альв - а среди нас нет больше альвов, - вы же, госпожа, прошу прощения, - сами не знаете кто.
- Прощаю, - буркнула Каэтана. - Ну хорошо, скажем, ты прав. Но Эйя и Габия?
- Эйя и Габия - тоже люди. К тому же более восприимчивые. Если кровопийца доберется и до них, то мы получим страшненькое существо.
- Утешил ты меня, Воршуд. Только как проверить, правы ли мы?
- Не знаю, - сокрушенно признался альв. - Ведь ее уничтожить нельзя, во всяком случае я ни о чем подобном не читал. Остается только бежать прочь и надеяться, что она не увяжется за нами.
- Нет, Воршуд! Где-то есть дырка в твоей логике. Если бы мардагайла действительно никак нельзя было уничтожить, то сейчас бы весь Арнемвенд кишел только ими! Значит, вампира можно убить. Остается выяснить как...
В этот момент кусты зашуршали, и из них раздался едва различимый шепот:
- Каэтана, иди сюда.
Луну на небе закрыло плотными облаками, огни костров стали казаться тусклыми и призрачными, а весь мир заполнил собой шепот:
- Иди сюда, Каэ...
Альв сжался от ужаса. На его мохнатом личике были видны округлившиеся испуганные глаза.
- Не ходите, дорогая госпожа. - Он вцепился Каэтане в рукав и стал удерживать.
- Ты слышишь меня, Каэ? Не бойся, - пел голос. - Я отвечу на все твои вопросы. Я дам тебе счастье, помогу тебе. Иди сюда, Каэ...
Каэтана решительным движением отцепила лапку альва и сказала ровным бесцветным голосом:
- Я иду к тебе.
Альв чуть было не завизжал от ужаса, решив, что Каэтана полностью попала под очарование несшегося из зарослей голоса. Он схватился за голову в полном отчаянии, но тут спасительная мысль озарила его слишком уж решительно Каэтана шагнула в заросли - не как на заклание, а как на бой. И он ринулся следом, кляня себя за недогадливость и малодушие.

Предыдущая страница 24 Следующая страница


25 Виктория Угрюмова

А голос все звал и звал, уводя в глубь леса. Каэ шла на звук, стараясь, чтобы между ней и зовущим оставалось хоть какое-то расстояние, необходимое для маневра. Глазам трудно было привыкнуть к наступившей темноте, и она старалась держаться настороже. Мечи Гоффаннона уже были извлечены из ножен, и она держала клинки остриями кверху.
- Госпожа, - услышала она испуганный голос альва, - госпожа, где вы?
"Только не это, - мысленно простонала Каэ, - Воршуд, я же не могу откликнуться!"
Она ступала бесшумно, стараясь теперь приблизиться к альву и преградить кровопийце путь к беззащитному маленькому человечку. Конечно, то, что он пошел за ней, было бесценным проявлением дружбы, но это затрудняло сражение с вампиром.
- Где же ты, Каэ? - сладко пропел голос, и ей показалось, что он сместился немного влево, словно мардагайл обходил ее по кругу, стараясь в первую очередь добраться до Воршуда. - Тебя уже ищут друзья.
Каэ набрала в грудь побольше воздуха, как перед прыжком в воду, и громко сказала:
- Здесь. Иди ко мне!
Кусты затрещали - судя по звукам, вампир явно торопился. И Каэ могла его понять: она сама поспешила бы уничтожить единственных существ, подозревавших о его природе.
Воршуд торопливо шарил по карманам, пока наконец не нашел необходимое - маленькое кресало. Руки у альва дрожали, и он никак не мог высечь искру, чтобы поджечь найденную на ощупь сухую ветку. Альв трясся от ужаса, но с места больше не двигался, чтобы не мешать Каэтане. Только теперь он сообразил, какую ошибку допустил, выдав сам факт своего присутствия. При очередном ударе кресало выпало из прыгающих рук. Чуть не застонав от надвигающегося кошмара, альв встал на четвереньки и пополз по мягкому ковру из опавших листьев, нашаривая потерянную вещицу.
Каэтана шестым чувством скорее уловила, нежели увидела или услышала, как вампир возник прямо перед ней. Его леденящее душу присутствие сказывалось на всем - позвоночник болел от напряжения, глаза слезились, но она боялась сморгнуть, чтобы не пропустить момент нападения. Однако через несколько секунд этого сверхчеловеческого напряжения ставший уже привычным внутренний голос произнес: "Нет, так ты уже проиграла", и Каэтана расслабилась.
Страх покинул ее душу и растворился, а тело обрело утраченные было способности.
Успокоившись, она сразу увидела, как темная фигура мардагайла выделяется на фоне зарослей. Тускло блестели глаза вампира, так что теперь Каэ была уверена, что не пропустит атаки.
Свободное и легкое тело было готово к схватке, а страх илистым осадком опустился на дно души, не мешая сосредоточиться на главном и собраться перед решительным броском.
В этот момент Воршуд наконец нащупал кресало, судорожно вцепился в него пальчиками и опять отчаянно им защелкал. Посыпались искры, и альв ловко подставил сухую ветку. Она моментально вспыхнула, и самодельный факел запылал в руке Воршуда. Ободренный, он помчался туда, где слышал голос Каэтаны.
Оказалось, что она была совсем близко. Альв выбрался из-за деревьев в ту самую минуту, когда Гильтина собралась прыгнуть на Каэ. Освещенная светом факела, старуха казалась еще более ужасной, чем обычно. Неясные тени метались по ее лицу, напоминавшему злобную маску с фронтона храма Баал-Хаддада. Дряблая морщинистая кожа имела страшный, трупный цвет. Кривые острые клыки торчали из оскаленного рта, и с них стекала густая слюна. Маленькие глазки злобно блестели под седыми кустистыми бровями, а руки были широко разведены для захвата.
Каэтана не обольщалась насчет сражения, предполагая, что вампиры необыкновенно сильны. Она помнила, что якобы дряхлая старушонка разорвала на части уже нескольких сильных, хорошо вооруженных мужчин, поэтому бой предстоит жестокий и страшный. Единственным преимуществом Каэ являлось то, что мардагайл не был властен над ее мыслями и не мог внушить ни ужаса, 1ни покорности, ни безразличия. Каэтана даже не оглянулась на Воршуда, но само присутствие маленького человечка, осветившего факелом место сражения, придало ей новые силы.
Гильтина понимала, что творится нечто непривычное. Впервые в жизни она имела дело с человеком, который не покорился ее воле и не бежал в ужасе, а готов был стоять насмерть. Старуха коварно ухмыльнулась - она чувствовала себя в полной безопасности, потому что твердо знала: большинство людей на Варде совершенно забыли, как нужно бороться с мардагайлами, и у этой отчаянной девчонки нет никакого опыта. Рано или поздно она ослабеет, и тогда Гильтина выпьет ее молодую горячую кровь, став еще сильнее.
Старуха зарычала, как голодный зверь, и пошла на Каэтану. Та стояла неподвижно, экономя силы, и только цепким взглядом следила за каждым движением врага, помня о том, чтб смерть сейчас ближе, чем когда бы то ни было. В этот момент она ощутила на груди легкое жжение - там, где висел амулет, подаренный Эко Эк-хендом. Камень пульсировал, словно билось чье-то чужое сердце.
Старуха подобралась, как кошка, и прыгнула. Каэ ейе успела отскочить в сторону.
Ни у кого встретившегося ей в странствиях не было такой мощи и скорости. Колесо Балсага рядом с мардагайлом казалось детской игрушкой. Как снаряд, пущенный со страшной силой, вампир пронесся мимо нее, изогнулся на лету, встал на ноги и, не уменьшая скорости, бросился снова.
"Такого темпа я не выдержу", - сообщила Каэ самой себе.

***

Сзади раздался приглушенный вскрик альва, но она боялась обернуться и посмотреть - этих секунд у нее просто не было.
Зловеще улыбаясь в свете факела, старуха неслась на нее. Каэ еле успела уклониться от прямого столкновения, но острые когти тем не менее разорвали ей бок. Жгучая боль пронизала все тело и ушла, словно впиталась в амулет, ставший еще горячее. Сзади слышался треск - это альв пытался сломать другую ветку, побольше. Факел мигал и коптил, давая все меньше света. С каждым разом Каэ уклонялась все легче, войдя в ритм, но разъяренный мардагайл, оказалось, не исчерпал всех своих возможностей. Визжа от ярости, что жертва не сдается так же легко, как предыдущие, старуха - которую, казалось, вообще ничто не могло утомить или остановить - взвилась в воздух, пролетела несколько метров и рухнула прямо на Каэтану. Та успела поставить оба клинка вертикально вверх, и тело мардагайла оказалось нанизанным на мечи Гоффаннона.
Страшно взвыла Гильтина, извиваясь на мечах, а Каэтана упала, придавленная неожиданно большой тяжестью тела.
Любое другое существо умерло бы от такой раны, но не мардагайл. Обычные клинки вообще не причинили бы ему никакого вреда, но мечи, Гоффаннона, действительно ранили вампира.
Если бы Каэтане удалось отрубить мардагайлу голову, то смерть все же пришла бы за чудовищем. Но, оглушенная падением, Каэ была лишена этой единственной возможности. А зловонная пасть вампира уже приблизилась к ее шее и когтистые руки рванули воротник на рубахе...
Каэтана отпустила рукояти мечей, понимая, что они сейчас не помогут, поджала ноги, уперлась в старуху ладонями и с силой оттолкнула ее от себя. Вцепившись в плечи Каэ, вампир яростно защищался, разрывая кожу, оставляя глубокие, болезненные раны. Каэ рычала, извиваясь всем телом и чувствуя, что проигрывает и в силе, и в ярости. Даже сейчас, в свой почти смертный миг, она не могла так ненавидеть врага. А Гильтина захлебывалась злобой. Альв бросился на помощь своей госпоже, но был отброшен одним страшным ударом. Его факел выпал из обессилевшей руки и поджег сухую траву. Она вспыхнула и затрещала, огонь потоптался на месте, пожирая сухие веточки и листья, и перекинулся на соседний куст. Потерявший сознание альв лежал в самом центре разгорающегося пожара.
Гильтина, прижав Каэ, уже наклонилась над ее шеей, на которой вздулась и бешено билась бледно-голубая жилка. Каэтана сквозь стиснутые зубы застонала от напряжения, отдирая от себя мардагайла. Густая пена падала ей на грудь из оскаленного рта, заставляя содрогаться от отвращения. Амулет обжег ее кожу раскаленным угольком и выскочил из-под ткани в самый отчаянный момент.
Когда зеленый камень попался старухе на глаза, Каэтане показалось, что из него ударил короткий прямой луч зеленого света, резанувший вампира. А может, ей только привиделось это в темноте? Однако Гильтина вдруг отчаянно взвизгнула - и визг этот был совсем не похож на ее прежнее яростное рычание. Это был звук, который может издать смертельно напуганное раненое животное. Скуля и подвывая, старуха рванулась прочь от Каэтаны, но та не отпускала ее, вцепившись одной рукой в спутанные грязные волосы, а другой нашаривая рукоять меча, вдавленную в собственный живот. Наконец ей удалось схватить клинок. Напрягая последние силы, Каэ отшвырнула старуху в сторону и, когда та, истекая кровью, упала на четвереньки, ударила ее сверху. Лезвие обрушилось старухе на шею, и голова ее, крутясь, покатилась в сторону. Обезглавленное тело еще некоторое время скребло когтями землю, извиваясь, но наконец медленно завалилось на бок и замерло. Вампир был мертв.
Каэтана подошла и подняла за волосы отрубленную голову. В глазах мардагайла застыл ужас. Верхняя губа была вздернута, обнажая окровавленные клыки. Каэ вдруг ощутила жгучую боль собственных ран. Сознание возвращалось к ней медленно, и долгое время она не могла понять, почему поляна освещается оранжевым светом. Наконец огненный язык лизнул ей руку.
- Воршуд! Воршуд! - закричала она хриплым сорванным голосов. Но альв не откликался.
Выдернув второй меч из растерзанного тела вампира, Каэ бросилась искать маленького друга. Благо он почти сразу попался ей на глаза.
Воршуд лежал под пылающим кустом, и одежда на нем уже тлела. Каэтана попыталась привести его в чувство, но, оглушенный страшным ударом вампира и полузадохнувшийся, альв оставался без сознания. Каэ приподняла его безвольное тело, чувствуя страшную боль в разорванных мускулах, и попыталась встать с непосильной ношей, но свалилась на землю. Руку обжег огонь. Она заплакала от злости и бессилия, тряся маленькое тело. И наконец, отчаявшись, поволокла альва прочь от пожара. От потери крови в голове ее мутилось, перед глазами плыли разноцветные пятна. Каэтана несколько раз ударилась о стволы деревьев, сильно расцарапав щеку и шею, и чуть не выколола себе глаз, напоровшись на сук. Но она не могла и помыслить о том, чтобы бросить товарища. Последние метры она просто ползла на четвереньках, волоча альва за собой и шепча:
- Я смогу, я сильная, я смогу...

***

Бордонкай почувствовал внезапный прилив бодрости, словно с него сняли безразличие и усталость. Он обвел пространство вокруг себя прояснившимся взглядом. Стояла глубокая ночь. Луна на небе почти не давала света, затянутая плотными серыми облаками. Костры мерцали последними красноватыми отблесками раскаленных угольков. Стража, которой полагалось бодрствовать, мирно спала, завернувшись в плащи.
Рядом завозился Джангарай. Потянулся, сел. Осмотрелся вокруг.
- А где Каэтана и Воршуд? - спросил он с места в карьер.
Бордонкай ошарашенно повертел головой:
- Спят где-нибудь...
- А почему их плащи тут? Не могло же... - Ингевон не завершил фразы, но исполин его понял.
- Знаешь, - сказал он дрогнувшим голосом, - ко мне вчера Воршуд приставал насчет вампира, но я его прогнал, и теперь почему-то жутко сделалось: а вдруг он прав?
- Я тоже его прогнал, - признался Джангарай. - Он с тобой о Гильтине пытался поговорить?..
- О ней. А я его высмеял и обругал последними словами.
- Воршуд мне рассказывал, что оборотень-мардагайл может влиять на мысли. - Джангарай схватился за лоб. - Где Каэтана?! Каэ!!! - заорал он на весь лагерь уже не таясь.
Вокруг зашевелились полусонные испуганные люди. - Чего кричишь? - спросила Габия, завозившись. - Что случилось?
- Каэтана!.. - едва успел произнести Бордонкай, как Габия уже была на ногах.
- Великие боги, что с ней?
- Ее нигде нет...
Пришедшие в себя солдаты поспешно вооружались. В несколько секунд перед их мысленными взорами отчетливо проявилась картина, которую они упорно не хотели видеть в течение долгих дней. Не было никаких сомнений в том, что Гильтина оказалась вампиром и разорвала на части несколько человек. Теперь, очевидно, пришла очередь альва и госпожи. В ужасе от собственной слепоты, от того, что не уберегли Каэтану, метались по лагерю Ловалонга, Джангарай и Бордонкай. Когда напряжение достигло предела, Габия выросла как из-под земли прямо перед отшатнувшимся от неожиданности аллоброгом.
- Я нашла след, - едва выговорила запыхавшаяся Габия. - Они с Воршуд ом пошли в сторону леса. Гильтина тоже там.
Побледневшие, испуганные люди бросились в сторону темной полосы деревьев.
- Горит! - закричал Джангарай. - Лес горит! Урахаг длинными прыжками бежал впереди всех, стараясь сквозь все усиливающийся дым учуять альва или Каэ. Солдаты вытянулись цепью и вошли в горящий лес, прочесывая его. Некоторое время люди перекликались, чтобы не потеряться в дыму. Все кашляли, у всех слезились глаза.
- Неужели не уберегли? - шептал Джангарай. Ловалонга метался в самых опасных местах, куда боялись лезть солдаты Зу-Л-Карнайна. Он рвался в бушующее пламя и звал Каэ не переставая. Голос его охрип и вовсе не походил на обычный мягкий и ровный, к которому все уже успели привыкнуть. Таким голосом кричал талисенна на поле боя, когда трикстеры рубили в куски его гвардию.
- Каэ! - кричал он. - Я здесь! Отзовись!
- Воршуд! Воршуд! Каэ! - Звонкий голос Габии перекрывал даже рев огня, но ответа не было.
И вдруг из-под кустов, уже занявшихся пламенем, вспыхнул яркий зеленый свет. Он был настолько силен и необычен, что сразу привлек внимание людей. Они бросились к этому месту, измазанные сажей и пропахшие дымом, задыхаясь и замирая сердцем - успеют ли?..
Волшебное зрелище предстало перед их глазами, когда они достигли кустов. Израненная Каэтана лежала, крепко прижимая к себе тело бесчувственного альва. На залитой кровью шее у нее сиял зеленым пламенем амулет, к которому все уже успели привыкнуть за время странствия. Свет, который распространял вокруг себя прозрачный камень, растекался и заполнял собой пространство вокруг двух маленьких хрупких фигурок, и пожар, бушующий вокруг, не мог пересечь границу зеленого сияния. Словно стена отгораживала Каэ от огня, который не мог причинить ей вреда. Первое мгновение завороженные люди застыли в немом изумлении, но уже через секунду пришли в себя. Первым в круг света шагнул Бордонкай и легко подхватил на руки обоих.
- Нашли! - закричала Габия. - Мы нашли их!
- Они сами нашлись, - негромко сказал Ловалонга.
Бордонкай широкими шагами пересекал участок пожара, а зеленое сияние окутывало и его, не давая дыму и пламени проникнуть сквозь эту защиту.
Через несколько минут все вернулись в лагерь, где испуганно ревели и ржали покинутые животные. Но впервые с момента появления вампира на них никто не злился.
Несколько солдат помчались успокаивать лошадей и верблюдов. Другие, словно очнувшись от сна, встали на стражу, даже не успев смыть с себя сажу и копоть. Кто-то перевязывал обожженные руки. Многие столпились возле двух тел, беспомощно лежащих на заботливо подстеленных Джангараем плащах.
- Похоже, ее рвал бешеный зверь, - прошептал Ловалонга, глядя на израненное тело Каэтаны.
Она пошевелилась, не открывая глаз, и слабо застонала.
Тем временем зеленый свет стал меркнуть. Словно успокоившись, что о хозяйке позаботятся, амулет постепенно угасал, превращаясь в прозрачный зеленый камень, ничем особенным не примечательный.
Последним подошел воин в плаще, опаленном огнем. Он нес за волосы отрубленную голову Гильтины с отвратительным звериным оскалом и широко открытыми глазами хищницы.
- Ну и дрянь! - с чувством сказал Бордонкай, вглядываясь в посиневшее лицо мардагайла. - И как это я раньше не заметил?..
- Никто не заметил, - грустно произнес Джангарай, - кроме них. Только бы выжили.
Габия уже хлопотала около Каэтаны, а Ловалонга занялся Воршудом.
У альва все кости оказались целыми, и друзья дружно решили, что к завтрашнему дню он должен прийти в себя. С Каэтаной же дело обстояло гораздо хуже.
Она металась в жару и бреду, порываясь куда-то бежать, кого-то звать. В потоке бессвязных слов то и дело упоминались альв и мардагайл, ослепленные, околдованные чарами люди и почему-то Эко Экхенд.
Мечи Гоффаннона Джангарай бережно обтер, завернул в мягкую ткань и отдал на хранение Бордонкаю.
Утром следующего дня Воршуд действительнооткрыл глаза и увидел над собой склоненное встревоженное лицо. Эйи.
- Ты как? - спросил тот его, просияв от радости.
- Жив, - пробормотал альв без особой уверенности. - А что со мной? Голова раскалывается от боли, и ребра ноют, будто меня ногами пинали.
Внезапно он вспомнил ночное сражение и резко сел, несмотря на то что боль пронизала все его разбитое тело.
- Госпожа?! А
- Спит она, - понурился Эйя. - Жар у нее, бред. Раны открытые, ожоги. Хотя если бы не талисман, то вы бы вообще сгорели... Наши твердят, что она скоро придет в себя, а я вот не верю. Знаю, что нельзя так думать, но не верю - на нее смотреть страшно. Слов нет, как мы были слепы!..
- Вы не виноваты, - великодушно признал альв.
- Виноваты. Ты же нас пытался предупредить. Каэтана сказала бы, что околдовывают только того, кто хочет быть околдованным и будет оправдываться этим.
- Наверное, - пробормотал Воршуд. - А что ты говорил про талисман?
- Когда мы вас нашли, вокруг всюду горел огонь. А вы были окружены зеленым светом, который исходил от ее камня, ну того, что она всегда носит на шее... До вас огонь и не достал.
- А мардагайл? - спросил Воршуд, набравшись смелости.
- Она ему отрубила голову - напрочь. Как ей это удалось?
- А как ей удается все остальное? - Альв поерзал, устраивая поудобнее больное разбитое тело. - Надо бы ехать...
- Бордонкай и Ловалонга тоже настаивают на этом. А Габия и Джангарай стали не в меру благоразумными и собираются сидеть на месте до тех пор, пока госпожа не придет в себя.
- Значит, она очень скоро придет в себя, - неожиданно заключил альв и мгновенно уснул.
Когда он открыл глаза вечером следующего дня, то караван уже довольно быстро продвигался в сторону Джераланского хребта, а впереди раздавался слабый, но ровный голос Каэтаны:
- И попрошу тебя впредь. Не задерживаться в пути из-за таких мелочей. Рано или поздно мне все равно станет лучше.
Джангарай бормотал в ответ что-то невразумительное.
Альв попытался приподняться: его крепко привязали к седлу между двумя горбами верблюда и он плавно покачивался в такт ровной ходьбе животного. Удивительно, но на этот раз альв неплохо переносил путешествие.
Воршуд сумел разглядеть, что впереди на самом большом верблюде сидит Бордонкай и держит Каэтану на руках. Держит бережно, чтобы не открылись многочисленные раны, а ингевон едет рядом на своем рыжем Жеребце, задрав голову вверх, и оправдывается.
- Все в порядке? - спросил Ловалонга, обращаясь к маленькому человечку.

***

- Буду жить, ворчать и портить всем нервы, - пообещал тот, улыбаясь.
- Ну и хорошо, - расцвел в улыбке и аллоброг. - Госпожа ухе сердится и требует, чтобы караван двигался быстрее, не обращая внимания на ее слабость. Из этого я делаю вывод, что кризис уже миновал и все опасности для ее здоровья позади.
- Или далеко впереди, - не преминул заметить скептически настроенный альв.
- Я всей душой желал бы, чтобы они были далеко впереди. - Ловалонга особо выделил слово "далеко". - Но боюсь, передышка ненадолго.
Он говорил еще что-то, но альв опять погрузился в сон. На этот раз он спал не очень долго и проснулся совершенно здоровым.
В тот день караван вступил на территорию Джералана.
Тихо было во дворце хана Хайя Лобелголдоя - тихо и темно.
Дремали в своих комнатах многочисленные слуги и рабы, готовые вскочить по первому же зову своего повелителя. Посапывали огромные остроухие псы, подергивая во сне лапами. Им снилось, как они загоняют молодых косуль на осенней охоте. Даже телохранители, обязанные бодрствовать на своем посту, спали - чутким тревожным сдом, уронив головы на грудь и тяжело опираясь на копья, украшенные султанами из волос побежденных врагов.

***

Ночь испуганно отступила от дворца и передала бразды правления наваждению, которое вступило в него в образе красного демона с острыми, прижатыми к голове ушами. Неслышной тенью прошел он по длинным коридорам, минуя оцепеневших в колдовском сне людей, и вступил в почивальный покой великого хана.
Разве мало на земле горя и слез, что пришел ты, Бог Раздора, дабы смутить человеческие умы и души и выполнить приказы своего повелителя?
Тихо во дворце и темно. И кажется, что так будет всегда.

***

Хайя Лобелголдой не спал. Вот уже несколько часов он тяжело ворочался на широкой постели под пурпурным балдахином. И горькие мысли отравляли его душу. Тревожно было этой ночью великому хану и пусто.
Вот уже несколько лет Джералан пребывал под властью фаррского властителя аиты Зу-Л-Карнайна. Само по себе это было невыносимо для гордого и непокорного нрава тагар, никогда и никому прежде не уступавших своих земель. То, что Фарра была в несколько раз меньше Джералана, однако ее воины сумели покорить чет, вертую часть Варда, наполняло души воинственных подданных Лобелголдоя досадой и злостью - они сами привыкли покорять и завоевывать, повелевать и править. Но Хайя Лобелголдой был не просто прекрасным воином, но и мудрым, дальновидным политиком и отлично понимал, что раздираемый на части внутренними войнами, погрязший в межродовых распрях Джералан никогда не сможет противостоять прекрасно обученному и вооруженному войску императора, которое на весь Вард славилось своей дисциплиной и верностью аите. Тагарские же ханы вот уже в течение десяти лет не могли решить, кому из них быть верховным правителем. И совесть великого хана была чиста, потому что, сдавая Джералан врагу, он тем самым сберег сотни и тысячи жизней своих воинов. Однако он верил, что придет день и час, когда тагары сбросят иго фаррского правителя и опять станут свободными, как и прежде.
Зу-Л-Карнайн не обложил Джераяан непомерными налогами и даже не поставил своего наместника, ограничившись только тем, что Хайя Лобелголдой и другие ханы принесли ему клятву верности, которую тагары не осмелились бы нарушить первыми.
Хан закашлялся и перевернулся на правый бок. В левом невыносимо ныло, сердце бешено колотилось, словно хотело выбраться на волю из грудной клетки, и, задыхаясь, рванул шитый золотом ворот ночного одеяния. В темноте фигуры воинов, вытканные на шелковых коврах, угрожающе надвинулись на повелителя Джера-лана, потрясая копьями и мечами...
Где-то там, за безводной пустыней и бескрайними степями, у стен мятежного ал-Ахкафа сражался сейчас его сын. Известий никаких не поступало, и Хайя Лобелголдой чувствовал, что страшные мысли постепенно одолевают его. Любимый сын, молодой барс, надежда и будущее, в любую минуту мог быть убит рукой чужеземного воина, защищая власть и права такого же чужеземца. Только бы Хентей-хан был жив!..
Правитель был готов поднять всех на ноги, чтобы сейчас же идти в храм Ака-Мана, верховного бога тагар, которому они поклонялись с давних времен, и там, припав к ногам золотой его статуи, в окружении жрецов молить равнодушное божество сохранить жизнь единственному сыну. Но Хайя Лобелголдой знал, что никогда не сделает так: если воину суждена смерть в бою, то лучшей судьбы ему не нужно - так говорят тагары высшим достоинством почитающие воинскую доблесть. Немного будет стоить в их глазах владыка, боящийся за жизнь своего сына, - ведь самая лучшая охота, самая лучшая война и самая лучшая женщина ждут воина в Заоблачных равнинах - так гласит закон Ака-Мана.
Никаких известий.
Человек на ложе под роскошным балдахином перекатился на спину и закусил губу, вперив глаза в потолок. Он должен думать о другом - о государстве, о делах. В конце концов можно думать о новых наложницах или тех шести юных танцовщицах, которых привезли во дворец накануне вечером. Все они великолепны и способны даровать любому неземное блаженство.
Но Хайя Лобелголдой думал почему-то о нелюбимой седой жене, которая второй месяц подряд горькими слезами плакала в дальних покоях Южного дворца.
Законная жена повелителя и мать Хентей-хана страстно желала, чтобы во главе войск, которые тагары отправляли в распоряжение Зу-Л-Карнайна, встал кто-нибудь другой, только не ее сын. Глупая женщина! Что может быть лучше славы, которой покроет себя воин на поле битвы? Хентею еще править и править Джераланом - пусть же укрепляет свою власть. Кто знает, может, именно ему суждено избавить свой народ от Фаррского Льва?
В который раз Великий хан подумал о своем брате - безудержном, неистовом, свободолюбивом Богдо Дайне Дерхе, павшем в битве за Джералан.
Хентей-хан был много больше похож на своего дядю, чем на мать или отца, и внешностью, и нравом. Лобелголдой не хотел знать, почему так вышло, и сына любил безудержно. А вот жену ненавидел.
Почему же он думает о ней, рыдающей второй месяц подряд в самых дальних покоях Южного дворца, что же рвет его душу дикая боль ревности и умирающей долгие годы, но так и не угасшей до конца любви?
"Брат мой! Брат мой, не потому, ли я не поддержал тебя в том сражении, не потому ли отвел войска?! Неужели все горе, весь ужас Джералана, гибель его лучших воинов лежат на совести одного-единственного человека, не сумевшего простить?.."
Наконец Лобелголдой понял, что сегодня ему заснуть уже не удастся, поэтому он резко сел на своем необъятном ложе и протянул руку к шнуру с колокольчиками, чтобы вызвать рабов и приказать им подать вина и привести танцовщиц, привезенных из Сарагана, - потешить повелителя плясками и красотой. Однако он так и остался сидеть, протянув дрожащую руку к шнуру и не имея сил ни крикнуть, ни закрыть глаза, чтобы не видеть зрелище, которое предстало перед ним.
Посреди огромного, во весь пол, ковра перед Великим ханом стояло некое подобие человека - не то тень, не то призрак. Он был невысок и темноволос, но весь силуэт его слегка дрожал, перетекая внутри своей формы, словно не имея четко очерченных границ. К тому же ночной пришелец не отбрасывал тени, и более, того - сам был полупрозрачен.
Однако призрак слегка светился, что позволяло рассмотреть его в подробностях. Это был мужчина по виду явно тагарских кровей, одетый в измятые окровавленные доспехи. У него не было кисти левой руки - вместо нее хан видел отвратительную кровавую рану. Правый глаз и щека ночного гостя тоже представляли собой жуткое алое месиво, а грудь была пробита в нескольких местах. Но на шее мертвеца - а в том, что призрак был воином, павшим в битве, сомневаться не приходилось - висело золотое ожерелье; и шлем его был украшен золотым ястребом - шлем, известный всему Джералану, - тот, что был на хане Богдо Дайне Дерхе во время его последнего сражения и в котором приказал похоронить его император Зу-Л-Карнайн.
Лобелголдой почувствовал, что горло сжимает жестокая ледяная рука ужаса, но старался не подать виду - горд был правитель тагар и, несомненно, храбр.
- Здравствуй, брат, - прошелестела тень. - Узнал?
- Да, Дайн Дерхе. Узнал. И приветствую тебя от всего сердца.
- У меня мало времени, брат. Я пришел исполнить свой долг.
Хайя Лобелголдой вместо ответа склонил голову.
- Ты всегда придерживался мнения, что я напрасно положил людей там, в ущелье. Но я не умею жить стоя на коленях.
Узкие глаза Великого хана гневно блеснули, однако он не хотел спорить с призраком и подавил в себе желание запротестовать.
- Я не знаю, кто из нас прав, брат, - продолжала тень все тем же сухим, шелестящим голосом. - Даже теперь, пребывая в Заоблачных равнинах, я не знаю, кто из нас был прав. Возможно, что и ты, сберегший и сохранивший людей и страну.
Великий хан был сверх всякой меры удивлен словами Богдо Дайна Дерхе - при жизни он бы так , не сказал никогда.
- Но теперь я должен предупредить тебя, брат. И умолять, как может только один хан молить другого, - не дай погибнуть нашим детям и детям наших детей. Ибо . великое горе подступает к Джералану. Император Зу-Л-Карнайн влюбился в ведьму, которая поклялась уничтожить нашу страну. Если он на ней женится, Джералан погиб. Помни это.
- Что же я могу сделать? - тихо спросил Лобелголдой, которому эта оглушительная новость показалась не слишком правдоподобной; он сам не мог сказать почему.
- Она с маленьким отрядом будет пересекать Джералан в том самом месте, где я был убит. Их мало, Хайя, очень мало. Убей их...
Тень переместилась в сторону ложа, отчего правитель невольно подался назад.
- Я знаю, что ты мне не веришь, но я дам тебе знак. Твой сын жив, и он привезет тебе подтверждение моих слов. Не мешкай же тогда. У тебя немного времени.
Услышав, что Хентей-хан жив, владыка Джералана почувствовал себя безмерно счастливым, и все остальные слова доносились до него как сквозь стену.
- Выполни то, о чем я говорю тебе. - Голос тени стал настойчивым и жестким. - Выполни, ибо только так ты сможешь искупить свою вину.
- Какую вину? - воскликнул хан.
- Сам знаешь, брат. Сам знаешь. А сын жив... наш сын...
Тень воина медленно истаяла в лунном свете, оставив горький осадок в душе правителя.

Предыдущая страница 25 Следующая страница


Имя богини 26

Хайя Лобелголдой некоторое время сидел на ложе, свесив ноги и бессильно уронив руки вдоль тела. Затем поднялся и пошел к дверям.
В ту ночь Великий хан в сопровождении одного только палача посетил Южный дворец.
А Зат-Бодан, Бог Раздора, выскользнул из покоев хана и направился к своему повелителю, который ждал его у стен Дехкона - столицы Джералана. Тот был могуч и хорош собой, а голову его венчал шлем, сделанный из черепа дракона.
Утром по дворцу прокатилась страшная новость - была найдена мертвой в дальних покоях Южного дворца жена правителя Джералана - Алагат. Хан был не просто удручен смертью жены, но потрясен и оттого грозен и свиреп сверх всякой меры, что показалось удивительным его царедворцам: давно уже было известно, что хан охладел к Алагат сразу после рождения сына. Иногда шепотом даже называли причину этого охлаждения, но только при самых близких, самых проверенных друзьях... Впрочем кому какое дело? Возможно, Лобелголдой таким образом замаливал свою жестокую вину перед женой, любившей его до безумия. Или любившей до безумия, но не его? Но кому какое дело? Кому какое дело до того, на кого похож нынешний наследник, Хентей-хан, и не был бы ему к лицу знаменитый шлем с золотым ястребом, распростершим свои могучие крылья?..
Хентей-хана в Джералане любили столь же сильно, сколь ненавидели Хайя Лобелголдоя. Надо бы сказать - его отца. Но кому какое дело?..
Похороны Алагат были такими пышными, что подобной церемонии не помнили даже старики. Стадо из пятидесяти белоснежных быков было принесено в жертву у алтаря Ака-Мана. Пятьдесят черных, как тоска, ; съедавшая сердце владыки, быков были отогнаны к храму Джоу Лахатала, чтобы заступился перед своим безглазым братом за жену хана и мать наследника. И пятьдесят серых, как туман, как беспросветное прошлое и несуществующее будущее, быков были отданы самому Баал-Хаддаду - Богу Мертвых, - чтобы радушно принял свою гостью и воздал должное ее сану.
Целый день курились благовония и в храмах остальных божеств, а по всему Джералану молились люди, чтобы облегчить последний путь Алагат.
Она проплывала над толпой, подставив безжалостному слепому солнцу свое изможденное, искаженное болью и мукой лицо, лежа в золотой ладье, которую несли на поднятых руках двадцать самых сильных воинов. В этой ладье ее положили в могилу и насыпали огромный курган - десять тысяч человек сносили землю для могильного холма ханской жены.
Поговаривали, что Хайя Лобелголдой пышно, но слишком поспешно распростился с супругой, - а вдруг сын захотел бы в последний раз увидеть мать? Но тщетно ждали бальзамировщики приглашения во дворец владыки - одетая в лучшие свои одежды, украшенная драгоценностями, ушла Алагат на Заоблачные равнины, не дождавшись приезда Хентей-хана.
Вместе с женой похоронил хан двенадцать самых лучших жеребцов из своих табунов, двенадцать молодых и сильных рабов и красавиц рабынь. И еще похоронил свою тайну.
А вечером того же дня трое всадников на взмыленных лошадях ворвались в Дехкон через Восточные ворота и. бешеным галопом промчались прямо ко дворцу. Хентей-хан с победой возвращался домой, и гонцы торопив лись сообщить повелителю о его прибытии.
Нельзя сказать, что молодой Хентей вырос жестоким и бесчувственным, что он вовсе не любил свою мать. Но, с другой стороны, он давно уже вышел из детского возраста, командовал конным корпусом и редко бывал в Дехконе. Еще реже он встречался с Алагат в течение последних десяти лет. Поэтому смерть матери его огорчила, но не заставила страдать. Он принес богам все положенные жертвы, не дав себе ни минуты отдыха с дороги. Он пришел к могильному кургану и вылил на землю полную чашу драгоценного черного вина. И сразу после этого помчался во дворец, к отцу. В душе наследный хан оставался двенадцатилетним мальчишкой, которому очень важна была похвала Лобелголдоя, чего бы она ни касалась. И победа под стенами ал-Ахкафа - победа, которой Зу-Л-Карнайн был в большой степени, обязан и тагарам, казалась Хентею неполной до того, как отец одобрит его.
Двое мужчин сидят на высоких шелковых подушках, набросанных поверх ярких толстых ковров, пьют вино и ведут неторопливую беседу. Зал, в котором происходит разговор, невелик, и в нем больше никого нет, если не считать, конечно, остроухих черных собак - самых надежных и верных в мире охранников, которых нельзя ни подкупить, ни улестить. Это страшные звери. В холке они достают до пояса взрослому мужчине, а их мощные тяжелые лапы, кажется, состоят из одних мускулов. Предки этих псов жили в далеком Хадрамауте, где их специально выращивали и обучали охранять хозяина. Каждая такая собака стоит целое состояние. На верхние клыки у них надеты специальные металлические наконечники трехгранной формы, отчего укус такого пса очень болезнен, а от раны остаются глубокие шрамы и увечья на всю жизнь.
Хентей-хан протягивает руку и ласково треплет за ушами своего любимца. Этот пес лежит в стороне от остальных, рядом с молодым ханом, - он чужой в этом дворце, потому что постоянно сопровождает хозяина в его путешествиях, и под стенами ал-Ахкафа он тоже побывал.
- Я сам не видел этого, отец, но все в один голос твердят, что действительно Арескои и Малах га-Мавет встали плечом к плечу против императора. И тогда западный исполин осмелился им угрожать. И даже хуже того - чуть не убил самого бога войны.
- В это я не могу поверить, - бесстрастно отвечает Хайя Лобелголдой, вглядываясь в лицо сына.
Он повзрослел, посерьезнел, и в уголках рта у него появились морщинки, которых прежде не было. Владыка Джералана разглядывает сына, и ничто, кроме любви, не наполняет его сердце.
- Я бы тоже не поверил, отец. Но все это Сагадай видел своими глазами. А ты знаешь, как он не любит Зу-Л-Карнайна. Он бы не стал превозносить его или близких ему людей. Но он клянется, что на стороне аиты встал сам Траэтаона.
- А что, западный рыцарь - близкий императору человек? - спрашивает Лобелголдой, пропуская мимо ушей сообщение о Траэтаоне.
- Он состоял в свите госпожи Каэтаны, а Зу-Л-Кар-найн сделал ей предложение, - безмятежно отвечает Хентей.
Владыка замер, не донеся чашу с вином до рта. Вот оно! Значит, не лгал брат, значит, есть на свете эта женщина, о существовании которой до сих пор никто не подозревал.
- А кто такая эта Каэтана? - спросил он, как только ему удалось совладать со своим голосом. Спросил и прислушался - нет, вроде не выдал его голос. А хотелось бы зарыться лицом в подушки, заскулить, завыть.? Страшное решение нужно принимать хану - и никуда не денешься.
- Не знаю, отец. - Хентей тревожно заглянул ему в глаза. - Тебе плохо?
- Нет-нет, - вымученно улыбнулся хан - все в порядке. Просто устал после похорон.
Хентей наклонил голову в знак уважения к скорби отца. В отличие от многих придворных бездельников, он считал, что хан по-настоящему переживает смерть Алагат, просто не считает нужным выставлять свое горе напоказ.
- Ты не ответил, сын. - Голос хана стал немного суровее, совсем немного. Но обожавший отца юноша сразу уловил и нетерпение, и испуг, и тревогу - все, о чем хан умалчивал.
- Никто не знает, отец. Кроме императора, Агатияра и предсказателей-ийя. Она появилась в сопровождении шести спутников, один другого диковиннее: двое западных рыцарей, мастер фехтования, два близнеца - брат и сестра, но различить их совершенно невозможно, и альв.
- Кто?
- Альв, отец. Маленький лесной дух - весь покрыт шерстью и выглядит очень смешно. Ему больше двухсот лет.
Лобелголдой выпрямился на подушках и сжал чашу так, что побелели костяшки пальцев. Все в этой истории выглядело абсолютно не правдоподобным - и само сражение, и количество богов, которые сломя голову бросились принимать в нем участие, и описание спутников этой женщины.
- Какая она? - обратился он к задумавшемуся Хентею.
- Удивительная, - немедленно откликнулся тот. - Такую жену не стыдно иметь никакому владыке, даже богу.
- Таких женщин не бывает, - недовольно ответил хан.
- Не бывает, - согласился сын. - Она одна-един-ственная. Знаешь, отец, никто так и не смог угадать, сколько ей лет. Выглядит девочкой, фигура девушки, повадки - зрелой женщины, а глаза... глаза мудреца. Ты бы видел, как она сражалась, - неожиданно перескочил он на другую тему.
Лобелголдой поднес к лицу руку и потер холодный лоб.
- Что она ответила на предложение аиты?
- Сначала отказала и уехала со своим отрядом. И еще двадцать воинов дал ей император в качестве сопровождения. Он послал с ней Зу-Самави.
Имя командира отборного отряда тхаухудов было известно по всему Джералану не хуже имени Богдо Дайна Дерхе - именно они сошлись в той последней отчаянной схватке, в которой и погиб легендарный правитель. Наверное, каждый, в чьих жилах текла непокорная кровь тагар, был бы рад отомстить фаррскому военачальнику за смерть хана.
- А как тебе служится под командованием Зу-Л-Карнайна?
Хентей задумался. С одной стороны, он был настоящим сыном Джералана и потомственным владыкой и повелителем. Ему всегда было тяжело думать, что кто-то может командовать им, кроме любимого отца. С другой стороны, он искренне симпатизировал императору. Тот был его ровесником и хорошо относился к Хентею. После битвы у стен ал-Ахкафа молодые правители стали еще ближе, и между ними завязалось то, что можно-было бы назвать дружбой, если бы не легкий оттенок недоверия, который, впрочем, легко мог исчезнуть с течением времени. Хентей знал, что его отец не хотел кровопролитной войны и полного покорения Джералана, но и существующее положение тоже было для него тягостно. Наследник думал, как ответить Хайя Лобелгол-дою так, чтобы никоим образом не уязвить отца.
- Он неплохой человек. И если бы не прошлая война между аитой и нами, мы с ним могли бы сблизиться. К сожалению, кровь моего рода на руках этого юноши, и я не могу забыть об этом.
- Ты не по годам мудр, мальчик мой, - неожиданно тепло улыбнулся владыка. - Я думаю, что могу открыть тебе свою тайну. Сегодня ночью меня посетил дух твоего погибшего дяди и моего брата - Богдо Дайна Дерхе. Он предупредил меня о том, что женщина, которую полюбил Зу-Л-Карнайн, может стать причиной гибели нашего государства. Чтобы доказать мне правдивость предсказания, он сообщил, что ты жив и здоров и скоро прибудешь с победой.
- Что же нам делать - растерянно спросил Хентей.
- Уничтожить ее и отряд императора. Но только всех до единого, чтобы никто и никогда не сообщил аите о том, что произошло.
- Отец. - Голос молодого хана дрогнул. - Отец, может, не нужно так поступать?
- Нужно, сын. Это предназначение, которое выше нас с тобой. Оно не зависит от нашего с тобой желания. Подумай сам: несколько жизней на одной чаше весов и весь Джералан - на другой.
- Ты думаешь, что сможешь убить ее? - спросил Хентей.
- Я ничего не думаю, мальчик мой. Я бы очень хотел навсегда забыть о том, что случилось прошлой ночью, но, к моему великому сожалению, я не имею права так поступать. Сделаем вот что - надолго ли отпустил тебя император?
- Он просил меня возвращаться как можно скорее, но я очень хотел видеть тебя и сам рассказать об этом сражении. Наши воины вели себя как герои. Мы можем ими гордиться.
- А я горжусь, горжусь тобой, мой сын. - От внимания Хентея не ускользнуло, что слово "мой" хан выделил как-то особенно. - И я хочу, чтобы ты сегодня же покинул Дехкон и двинулся назад, к аите. Ты должен. торопиться, чтобы никто и никогда не смог связать гибель этой женщины с тобой.

***

- А ты? - с тревогой спросил юноша.
- А я хитрый лис. Я сумею оправдаться. Главное - ты, моя надежда на будущее Джералана.
Отец и сын долго еще сидели молча. Каждый думал о своем. Хайя Лобелголдой - о единственной женщине, которую он любил в своей жизни и которую ему пришлось умертвить. Хентей - о единственной женщине, которую он мог бы полюбить и которую должны были убить по приказанию его отца. Внезапно счастливая мысль посетила его.
- Отец! Они должны были уже пересечь территорию Джералана.

***

- Нет. Тень моего брата указала на то место, где oн погиб. Они должны быть там только послезавтра.
- Что же с ней могло случиться? - воскликнул молодой хан с такой тревогой, что Лобелголдой обеспокоился.
- Не важно, что с ней случилось. Важно, что она не должна остаться в мире живых. А ты сегодня же выедешь к Зу-Л-Карнайну. Я дам тебе сопровождающих.
- Слышишь?! - им будет строжайше приказано не подчиняться тебе, если ты вздумаешь повернуть к ущелью. Это не твоя война, сын.
- Отец! Император так ждет ее обратно.
- Сын, страна ждет нас. Мы не можем иначе...
- О боги, боги!.. - потрясение шепчет Хентей.

***

Каэтана была еще слишком слаба, чтобы ехать верхом, и Бордонкай путешествовал вместе с ней на верблюде, чтобы хоть как-то облегчить тряску. Ворон послушно шагал рядом, поглядывая на хозяйку влажными лиловыми глазами.
- Не скучай, Ворон, отдыхай, - шептала Каэ, с улыбкой глядя на него. - Еще немного, и опять придется набивать себе бока и спину.
Конь фыркал, всем своим видом показывая, что он-то хоть сейчас готов принять свою всадницу, а вот она его покинула. Бордонкай изумлялся:
- Это же надо - скотина обыкновенная, а как все понимает.

***

- Твой седой не хуже, просто ты с ним редко разговариваешь.

***

- Может, и редко. Только времени все нет.
- А ты поговори, Бордонкай. От коня жизнь зависит - не мне этому тебя учить. Поговори, не откладывай.
Когда Бордонкай шевелился, Каэ тихо шипела и ругалась сквозь стиснутые зубы, правда очень тихо, - она не хотела, чтобы спутникам стал известен весь ее словарный запас.
После происшествия с мардагайлом все воины стали относиться к Каэ с огромным почтением и с особым воодушевлением подчинялись приказам, если они исходили от госпожи. Альв тоже стал героем. Он гарцевал на своей верной лошадке и наслаждался простором и прозрачным воздухом степей. К лесам он начал испытывать некоторое - стойкое - отвращение.
- Я за свои странствия повидал множество лесов... - степенно повествовал он, когда все удобно устраивались у костра на привале.
Бордонкай приносил Каэ - она пыталась ходить сама, но большую часть времени ей все-таки была нужна помощь. О том, чтобы работать мечами, речи вообще не шло, потому что раны на плечах, оставленные когтями мардагайла, плохо рубцевались, воспалялись и гноились, доставляя немало хлопот ее друзьям. Каэ изнывала без воды, но степи Джералана, богатые травами, были лишены серьезных водоемов. Только маленькие ручьи, а чаще - колодцы, вырытые на довольно большой глубине, снабжали путников водой.
- Я засыхаю, как дерево в жару, - тихо жаловалась она Воршуду.
Он понимающе кивал и приносил в шлеме воду, выливая ее на Каэтану. Та жмурилась и отфыркивалась, но ей этого было недостаточно. А воду в степях Джералана надо было беречь.
Через два дня она опять впала в беспамятство.
Первый раз их настигли уже у входа в ущелье, где несколько лет назад принял неравный бой с армией Зу-Л-Карнайна маленький отряд под предводительством хана Богдо Дайна Дерхе.
Конные тагары, дико крича и размахивая длинными копьями, догоняли путешественников. И намерения у них были явно не самые миролюбивые. Зу-Самави спешно выстроил отряд в боевом порядке и раздал всем необходимые указания. Тхаухуды ощетинились копьями и выставили вперед щиты.
- Может, одумаются, - сказал командир, поворачиваясь к Джангараю и Ловалонге. - Но я бы не стал очень на это рассчитывать. Похоже, что они решили отомстить за смерть своих воинов. Место это памятное.
- Когда император узнает об этом... - запальчиво начал один из тхаухудов, но Зу-Самави перебил его:
- Если император узнает об этом... Я предлагаю вот что, - продолжал он. - Мы остановимся у входа в ущелье и задержим тагар на столько, на сколько хватит наших сил. А вы тем временем берите госпожу и пытайтесь прорваться в долину. Еще немного - и вы вступите на территорию, куда тагары заходят очень редко. Торопитесь.
Джангарай, Ловалонга и Бордонкай были солдатами. Они не стали спорить, понимая, что это единственный шанс довезти Каэ живой до Онодонги. Им не хотелось бросать товарищей в опасности, они не могли бежать от врага, но Каэ металась в бреду, и жизнь ее висела на волоске.
Бордонкай зарычал от бессильного гнева и обратился к друзьям:
- Кому-то из нас все равно нужно остаться, хотя бы затем, чтобы отвлекать на себя внимание. К тому же отряд наш сильно поредел в последнее время. Я останусь, помогу, а потом догоним вас у самого хребта. - Но было видно, что он и сам не верит в эту возможность.
- Кому-то нужно остаться, - согласился Ловалонга. - Только ты, Бордонкай, до последнего должен находиться при госпоже. Из нас всех ты сильнее и надежнее. И Джангарай должен ехать - здесь не пофехтуешь, мастер, - обратился он к ингевону, который уже собирался горячо возражать.
Он впервые назвал Джангарая мастером, и того так потрясло это обращение, что он не нашел нужных слов протеста.
- А я действительно останусь. Все-таки я командовал гвардией, и о таких воинах, как тхаухуды, приходилось только мечтать. Через полчаса враги будут здесь. Если это лишь демонстрация силы и они не намерены нас атаковать, то мы с отрядом Зу-Самави нагоним вас через несколько часов. Если же придется принять бой, то лучшего места нам не найти.
Альв подбежал к Ловалонге и схватил его за руку:
- Ты должен, слышишь, ты должен выжить и догнать нас. Ты нам нужен!
И Близнецы стояли не скрывая своих слез, и суровый аллоброг вдруг расплылся в юношеской нежной улыбке:
- Я постараюсь. Обещаю, что сделаю все, чтобы догнать вас.
Они попрощались у скалы, похожей на барса, окаменевшего в момент броска.
Отряд готовится принять свой последний, самый славный бой. Правда, про то, что он будет самый славный, они не знают, да и не узнают уже никогда. Но то, что он последний, ясно даже зеленому новобранцу - не только ветеранам, прошедшим за своим императором четверть мира.
Вот они стоят - ветераны, покрытые шрамами, цвет гвардии, гордость родных и друзей. Любому из них чуть больше двадцати пяти лет; только Зу-Самави по их меркам стар - ему минуло тридцать. Они стоят молча, прощаясь с людьми, которые так неожиданно вошли в их жизнь...
Талисенна Элама, знаменитый западный воин, расставляет их в этом ущелье, как в крепости. Каждый тхаухуд будет защищать один-единственный камень или поворот тропинки. И это важнее, чем отстоять от врага-целый город.

***

Бордонкай, торопясь, выворачивает огромные валуны, напоследок пытаясь помочь своим друзьям.
- Ловалонга, - говорит он и сжимает аллоброга в мощных дружеских объятиях.

***

У талисенны трещат доспехи, и он говорит, улыбаяськ
- Не удуши, великан. Не помогай тагарам.
Затем Ловалонга долго всматривается в лицо госпожи. Она бледна, но ее горячая сухая кожа пышет жаром.
Глаза закрыты, а губы шевелятся. Но ни слова не слышит рыцарь. Он смотрит на нее так долго, как только возможно, а затем дает знак рукой.
И вновь совсем маленький отряд торопится на восток. Впереди скачет альв - он машет мохнатой ручкой до тех пор, пока его можно видеть. Следом несется несносный ингевон, мастер фехтования, шутник Джангарай, Ловалонга все еще слышит его прощальные слова:
- Ты самый лучший друг, который у меня есть. Я буду верить...
- И я буду верить, - говорит талисенна, - до последнего.
Летит как на крыльях вороной конь под пустым седлом, а следом торопится седой скакун с двойной ношей - Бордонкай бережно прижимает к себе безвольное, тело госпожи и поэтому не может помахать на прощание, но он оборачивается, и острый взгляд Ловалонга различает это. А когда уже ничего нельзя увидеть, Ловалонга знает - Бордонкай все равно оборачивается...
Близнецы Эйя и Габия торопятся следом за друзьями. Перед тем как сесть на своего коня, Габия подходит к Ловалонге и становится на цыпочки, целуя его прямо в губы. При всех.
- Я люблю тебя, - говорит она. И хотя Габия ни о чем не спрашивает, он понимает, что нельзя отпускать ее в путь с грузом горя и пустоты.
- Я люблю тебя, - тихо шепчет он, целуя ее закрытые глаза.
Какая разница, кого он любит, если сегодня талисенна принимает участие в своей последней битве. Пусть будет счастлива волчица, сестра урахага - зеленоглазая Габия.
Если бы время было милосердно, они нашли бы нужные слова. Но время - жестокий бог. Оно торопит, подгоняет и не желает ждать. Маленький отряд скрывается вдали, и Ловалонга повторяет, не стесняясь присутствия воинов:
- Я люблю тебя... Каэ.
Это был не очень долгий бой. Тагары не стали тратить время на пустые переговоры. Они спешились, выстроились цепью и пошли в ущелье. Зу-Самави и Ловалонга были уверены, что тагар кто-то предупредил о том, что их отряд будет небольшим. Поэтому у противника налицо явное численное превосходство. И, не надеясь остановить врага, тхаухуды во главе с эламским талисенной встали насмерть, чтобы задержать противника настолько, насколько это было возможно.
Когда воины Джералана вошли в узкий и тесный проход между двумя скалами, закрываясь щитами от стрел, которыми их мог осыпать спрятавшийся в засаде противник, в ущелье было тихо. Никто не препятствовал ханским солдатам осторожно продвигаться вперед. И только когда человек пятьдесят уже зашли довольно далеко негромкий властный голос скомандовал:
- Вали!
И огромные глыбы загрохотали вниз по склонам.
Тагары были завалены камнями в проходе - около полусотни из них остались снаружи, но в ближайшее время не могли попасть в ущелье и прийти на помощь своим товарищам. Остальные же были отрезаны от внешнего мира. Около половины из них сразу погибли под обвалом, навсегда погребенные в горах.
Выбрав момент, когда растерянные и испуганные воины Хайя Лобелголдоя буквально сбились в кучу и были не защищены со всех сторон стеной из собственных щитов, Зу-Самави резко выбросил вперед руку, и, повинуясь этому знаку, тхаухуды выпустили смертоносные стрелы. Почти все тагары, в которых они целились, были убиты или ранены. Но тхаухудов было гораздо меньше, чем врагов, поэтому их первый залп поразил не более двенадцати человек. А второй был уже бесполезен. Оправившись от первого потрясения, прикрывшись щитами, тагары двинулись на врага. Они шли, выставив длинные копья и держа наготове обнаженные мечи.
Первые два тхаухуда заступили им дорогу, вращая боевыми топорами.
Ловалонга слышал шум сражения и усилием воли заставлял себя остаться на месте. Он знал, что воины императора исполнят свой долг и покинут этот мир не раньше, чем заберут с собой с десяток вражеских жизней. До него доносились боевые крики ветеранов, вопли и стоны раненых. Грохот сражения врывался в его уши, но поверх этих звуков несся мелодичный тихий голос Каэтаны. Она говорила те слова, которые он не услышал от нее при прощании. И Ловалонга был почти уверен в том, что это не его воображение, а она сама пришла к нему через пространство и время...
Тагары наконец преодолели завал и с воинственными воплями заторопились на помощь своим товарищам. Но помогать уже было некому. Поэтому первые Четыре тхаухуда, стоявшие за обломками скал, были буквально на части изрублены разъяренными воинами Хайя Лобелголдоя. Тагарам оставалось мстить врагам за гибель своих, и они с радостью умывали камни узкого ущелья кровью ненавистных солдат Зу-Л-Карнайна.
Ловалонга понял, что у него осталось не так уж много времени. Он выглянул из-за камня, который почти полностью прикрывал его от ливня стрел, которыми тагарские лучники буквально засыпали проход, и едва заметно кивнул Зу-Самави.
Грозный ветеран широко улыбнулся ему в ответ. Он, принимавший участие не в одном десятке сражений, не боялся смерти. Он действительно хотел, чтобы осталась жить хрупкая маленькая девочка, в которую влюблен император, и чтобы они долго царствовали вместе. Никто и никогда не поверил бы, что перед лицом безжалостной и неумолимой смерти грубый солдат думает о влюбленном юноше и его нареченной.
- Эй, Ловалонга, как ты думаешь, - говорит он из своего укрытия, - она вернется к нашему аите?
- Не знаю, Зу-Самави, - отвечает аллоброг, и голос его звучит мягко и спокойно. - Я бы хотел, чтобы она выполнила свое предназначение и вернулась к нему. Она достойна любой короны Арнемвенда. Я хочу, чтобы она была жива и счастлива.
- Я тоже, хотя странно желать этого в минуту смерти.
- Значит, мы не умрем, - говорит талисенна, - в каком-то смысле. Знаешь, Зу-Самави, у тебя необыкновенные солдаты, и я горд, что сражаюсь рядом с ними.
- Спасибо, - растроганно говорит тхаухуд. - Я тоже рад, что ты рядом.
Они стоят, тесно прижавшись к шершавому серому боку скалы, и эта скала кажется им самым прекрасным творением природы.
Вообще момент смерти все меняет.
Судя по вою и крикам, сражение приближается. Вряд ли в скором времени от защитников еще одного поворота кто-либо останется.
- Раньше, когда я попадал в сражение, главной моей задачей было вырваться живым, уложив как можно больше врагов. А сегодня нам нужно стоять до конца. Это будет наш с тобой конец, брат, - говорит Ловалонга.
- Да, - отвечает Зу-Самави. И в этот момент из-за поворота появляются израненные и разъяренные тагар-ские воины.
- Пожелай мне удачи! - кричит Зу-Самави и бросается вперед.

***

Тагары не успели прийти в себя от предыдущей схватки. Они сплошь покрыты своей и чужой кровью, и их боевой пыл сильно поостыл. Останки тхаухудов лежат на красных от крови камнях за их спинами, и там же остались исковерканные тела их товарищей. Они погибли под обломками камней, изрублены топорами, пронзены копьями.
Один из тхаухудов, молодой воин, предчувствуя собственную гибель от многочисленных ран, поджег себя и горящим факелом бросился в самую гущу наступающих врагов. В тесном ущелье бежать было некуда, и несколько воинов вспыхнули, как сухие ветки. Эхо долго носило их крики по ущелью.

Предыдущая страница 26 Следующая страница


27 Виктория Угрюмова

И вот теперь, словно загнанные волки, тагары, обреченные на смерть волей своего хана, шли на последних двух воинов Зу-Л-Карнайна, оставшихся в живых. Они уже понимали, что не догонят остальной отряд, не добудут голову женщины, которая так была нужна Хайя Лобелголдою, хотя бы потому, что через завал невозможно перевести коней. Но они обязаны принести хотя бы головы этих неистовых воинов, иначе никто из них, оставшихся в живых, не увидит следующего рассвета. Их было четырнадцать человек, и каждый из них мечтал выжить.
Зу-Самави недаром был ветераном. Он подпустил тагар к себе на близкое расстояние, а потом резким прыжком перенес свое тело в самую гущу растерявшихся врагов. Уже в прыжке он разрубил одного из них мечом от шеи до предплечья и, приземляясь, отсек второму правую руку по локоть. Раненый воин взвыл и покачнулся, сбивая с ног рядом идущего, и этим неуловимым мигом замешательства тхаухуд полностью воспользовался. Он левой рукой вонзил узкий четырехгранный кинжал между ребер третьего и поразил четвертого тагара в глаз, пока тот заносил меч над его головой. Ловалонга смотрел из укрытия на действия Зу-Самави и восхищался его мастерством. Когда один из врагов занес над головой тхаухуда кривую саблю, Ловалонга метнул в тагара тяжелый нож и тут же вслед бросил и второй, перебив следующему противнику Зу-Самави сонную артерию. Кровь фонтаном хлынула из страшной раны.
Оставшиеся в живых попятились, и тогда Ловалонга, выйдя из-за скалы, метнул одно из трех, бывших у него под рукой, тяжелых копий. Оно пронзило грудь одного из воинов, прочно застряв в его теле. В этот момент Зу-Самави развернулся вокруг собственной оси, разрубив лицо одному своему противнику и шею другому. И в этот же миг он был ранен.
Прежде чем погибнуть, он успел значительно облегчить талисенне бой, убив еще одного врага и ранив двоих. Когда же стало ясно, что вскоре от слабости он просто не сможет стоять на ногах, Зу-Самави прыгнул, как дикий зверь, на последнего врага и зубами вцепился ему в лицо. Несчастный взвыл, нелепо взмахнул руками и повалился навзничь на камни. Сверкнули в лучах солнца кривые тагарские клинки, и Зу-Самави перестал существовать. Ловалонга опустил забрало и вышел из-за скалы, сжимая в руках копье. Тагары колебались, не решаясь нападать, и тогда он изо всех сил метнул оружие прямо в центр маленькой группы. Кто-то из воинов, хрипя, повалился на землю, а остальные, размахивая клинками, бросились на рыцаря. Их было не очень много, но зато это были отборные воины, не уступавшие Ловалонге в искусстве боя; только они очень хотели жить, а талисенна стоял насмерть.
И пока он рубил, колол, делал выпады, отступал и снова нападал, тихий голос Каэтаны говорил так и не услышанные им при расставании слова.
Когда же аллоброг пришел в себя, вокруг него не осталось живых противников.
Ловалонга лежал на спине, бессильно раскинувшись на камнях, придавленный непомерной тяжестью тел поверженных врагов. Из огромной раны на животе толч-с ками текла кровь, но опытный талисенна знал, что до смерти еще долго, - она придет не слишком торопясь и будет мучительной. Он облизал сухим языком потрескавшиеся губы и поморщился - ощущение было как от прикосновения к раскаленному песку. Боль отзывалась в каждой клетке его большого и сильного тела, а от потери крови кружилась голова. Сознания он не терял, но постепенно стал уплывать в туманную даль, где увидел самого себя множество лет тому назад...
Высокий человек в просторном светлом одеянии наклоняется над ним, лежащим на мраморной скамье в каком-то просторном помещении. Вокруг полумрак. Витает запах дыма и благовоний.
- Запомни, сын мой, - говорит человек, - ты не бессмертен. Тебя можно ранить, можно убить. Таков порядок вещей, и его нельзя нарушать. Но только светлый Барахой знает, сколько вздумается странствовать Матери на этот раз, и потому время над тобой невластно. Ты не будешь стареть до тех пор, пока не вернешься сюда. А ты вернешься, я верю. Мы будем ждать вас. - Он по-отечески гладит его лоб и приговаривает, вздыхая:
- Один светлый Барахой знает... Нет. Боюсь, и не знает...
Ловалонга на миг приоткрыл глаза: хищный зверек-не то ласка, не то белка - пропрыгал мимо и исчез в тени. Солнце начинало садиться, окрашивая землю в алый цвет. Алую землю в алый цвет. Он сморщился от боли воспоминаний...
Громадное подворье замка Элам. Только вяз у стены, там, где ему положено быть и где он был все эти годы, отсутствует, а на его месте растет тоненькое маленькое деревце.
И высокая седая женщина в роскошном платье стоит посреди двора, держась за стремя гнедого жеребца, на котором сидит он, Ловалонга. А около седой женщины - юная, почти что девочка, держа на руках младенца, смотрит на него широко открытыми глазами, и в зрачках у нее медленно тает боль.
- Сынок, - умоляет старшая, - останься. Останься, сынок!..

***

Младшая молчит, только слезы ручьями текут по ее миловидному лицу с чуть припухлыми губами и рот смешно и жалко кривится. Младенец хватается ручонками за ее одежду и молчит, как и должно вести себя сыну воина и будущему воину, сыну герцога и будущему герцогу.
- Как же замок, как же страна? - Мать трясущимися руками пытается схватить его за полу плаща, но промахивается и судорожно цепляется за ногу Ловалонги, обу - тую в дорожный высокий сапог. Она припадает к коричневой коже щекой и начинает рыдать сухо, без слез.
Юная дама молчит и смотрит. Она ни о чем не просит, ничего не говорит, и это удивляет Ловалонгу нынешнего.
А молодой воин на гнедом жеребце говорит тихо и зло:
- Я никогда не хотел быть герцогом, не хотел жениться на этой ведьме, я ненавижу этого ребенка. Ты заставила меня сделать все это, ты погубила отца; ж теперь я герцог, и я приказываю тебе сейчас же удалиться в свои покои. И это ничтожество с ее ублюдком тоже проводите отсюда. Вам останется целое герцогство, казна, армия - чего еще?
При этих словах лицо юной герцогини бледнеет, и она медленно опускается на колени, протягивая ребенка всаднику в немой отчаянной мольбе. Но он непреклонен. Он дает шпоры своему коню и кричит:
- А я еду в Запретные земли!
- Счастья тебе, сынок, - шепчет сквозь слезы старая герцогиня. - Прости. Я ведь хотела только добра...
Ловалонга почувствовал острый приступ отчаяния оттого, что наконец-то все вспомнил, но не может ни с кем поделиться своими воспоминаниями, и смерть его теперь бесполезна, потому что не уберег, не удержал, не помог...
Он вспомнил, что около двухсот или двухсот пятидесяти лет тому назад Аэда, герцогиня Элама, отравила мужа и возвела на престол своего сына Ловалонгу, женив его на Альвис, младшей принцессе Мерроэ. Альвис была прекрасной партией для любого государя - юная, прелестная и несказанно богатая. Она влюбилась в молодого герцога до беспамятства, но, не встретив взаимного чувства, полностью попала под влияние старой герцогини, надеясь, что та укажет ей путь к сердцу мужа.
Аэда мечтала увидеть сына на престоле Аллаэллы или Мерроэ и не жалела для этого никаких усилий. Всевозможные средства - она не брезговала никакими - использовала герцогиня, чтобы усмирить сына и подчинить его своей воле. Но меч натолкнулся на щит.
Ловалонга так никогда и не смог простить матери смерть отца - беззлобного пожилого человека, страстью которого всю жизнь были лошади и собаки, платившие ему беззаветной любовью и преданностью. Он не стал мстить матери и правил в Эламе до рождения сына - Марха. Но как только наследнику исполнился год, молодой герцог объявил свою непреклонную волю совершить паломничество в Запретные земли к Безымянному храму. Его не остановили ни слезы, ни мольбы, ни глас рассудка. Герцог покинул Элам.
Подробностей этого путешествия Ловалонга не помнил, но знал, что через год-полтора он объявился у хребта Онодонги и прошел в Запретные земли.
Марх вырос и стал могущественным магом. Унаследовав часть земель Мерроэ от своей матери и отвоевав часть лесов у трикстеров, он значительно расширил Эламское герцогство, не только сохранив, но и умножив его былую славу и могущество. Когда ему минуло сорок пять лет, он женился на княжне Тевера, а спустя десять лет у него родился сын, названный Аррой. Юный герцог воспитывался отцом с самого начала как будущий маг и владыка. Несмотря на то что еще бабка Аэда хотела, чтобы эламские герцоги вступили на трон Аллаэллы, Марх не торопился развязывать гражданскую войну. Элам и так не уступал в могуществе ни одному королевству, хотя входил в состав Аллаэллы.
Старьщ маг передал своему сыну власть, богатство, мастерство мага и неуемную жажду знаний. С таким наследством Арра вообще не думал о завоеваниях. Будучи магом, сын Ловалонга прожил гораздо более длинную жизнь, нежели обычный смертный. Но настал и его последний час, после чего в Эламе воцарился Арра.
Герцогство процветало при его правлении вплоть до того дня, как во двор замка ворвался высокий всадник на взмыленном коне, светлоглазый и светловолосый, удивительно похожий на Марха в юности, и потребовал отвести себя к герцогу.
Когда месяц спустя неизвестный воин встал с постели, куда свалила его горячка, оказалось, что он полностью потерял память. Некоторое время подобное положение вещей его угнетало, но впоследствии оказалось, что воин обладает настоящим талантом стратега и тактика. Герцог назначил бы командовать его и всей армией, но воин был слишком молод - он получил полк и чин талисенны. Имя ему дал сам Арра. Он называл его Ловалонгой, и воин охотно на это имя откликался. В замке не осталось ни одного человека, который мог бы заметить невероятное сходство между воином Ловалонгой, приехавшим в Элам неведомо откуда, и герцогом Ловалонгой, уехавшим из Элама в Запретные земли более двух веков тому назад...
Боль пронзила тело Ловалонга с новой силой, и он понял, что умирает. Дымящаяся кровь растекалась под ним на земле, насквозь пропитав всю одежду. Он как-то безразлично подумал, что, наверное, поврежден позвоночник, потому что невозможно пошевелить ни рукой, ни ногой.
Ловалонга все вспомнил и теперь точно знал, что он успел, дошел и выполнил все, что от него зависело. Прежде чем потерять память, он отправился к единственному человеку, которому мог доверить тайну, - к своему внуку Арре. Теперь он знал, что Арра тоже выполнил свой долг - ценой жизни. "Странно, - подумал Ловалонга, - странно умирать молодым и сильным гораздо позже своего взрослого поседевшего внука. О боги, боги..." Он вспомнил, как внук увлеченно рассказывал ему о своей детской мечте - попасть в Запретные земли, пройти по стопам деда-героя. Герой...
По лицу умирающего легкой тенью скользнула улыбка, осветила глаза, заставила в последний раз морщинки разбежаться в углад рта и замерла, трепеща, на губах.
Ловалонга был мертв.

***

Когда Каэтана очнулась от забытья, ее ждало потрясение. Они скакали во весь опор только вшестером. Ни отряда во главе с Зу-Самави, ни - что самое страшное - Ловалонги с ними не было. Она находилась в мощных объятиях Бордонкая в седле его седого коня, а Ворон несся рядом и время от времени поворачивал к ней голову, словно приглашая занять свое место. Каэтана чувствовала себя прекрасно: ни жара, ни боли больше не было. А слабость, которая должна естественно ощущаться после таких ран, как рукой сняло, едва она поняла, что произошло что-то непоправимое.
- Бордонкай, - позвала она. - Бордонкай! Что случилось?
Гигант обратил к ней лицо, на котором попеременно отразились все оттенки радости и печали. Он был безмерно рад, что госпожа наконец пришла в себя и теперь обязательно выживет, и не знал, как рассказать о гибели Ловалонги. Они, конечно, надеялись на чудо, но вот уже двое суток маленький отряд несся по пустынным землям к хребту Онодонги, и ни один всадник не догнал его. Друзья не говорили об этом вслух, но про себя никто не питал иллюзий - все понимали, чем грозит битва с противником, настолько превосходящим своей численностью.
- Бордонкай! - Теперь она говорит громко и уверенно. - Я вполне поправилась и хочу ехать верхом сама. А ты скажи мне, где тхаухуды? Где Ловалонга?
Великан тоскливо отворачивается от нее. Он счастлив, что она жива, но ему гораздо проще было умереть там, в ущелье, чем признаться, что он оставил умирать аллаброга.
- Жива! Госпожа жива! - во весь голос завопил альв. Эта новость, единственная хорошая за последние двое суток, доставила искреннюю радость членам маленького отряда. Они все подъехали поближе - Эйя, Габия, улыбающийся Джангарай и Воршуд, размахивавший в воздухе своей чудом уцелевшей кокетливой шапочкой с пером. Каэтана смотрела на этот видавший виды головной убор и рассеянно думала: "Смотри-ка ты, еще цел".
Несколько минут спустя в маленьком отряде все еще царили радость и оживление. Каэтана заставила Бордонкая остановить коня и, невзирая на протесты своих друзей, буквально взлетела в седло Ворона.
- Мне болеть некогда, - сказала она упрямо. И болезнь поняла, что ее время вышло. И отступила. Все по очереди приложились за выздоровление к заветной фляге Бордонкая. И Каэ отчетливо слышала мысли друзей - каждый из них сознательно или бессознательно старается оттянуть минуту разговора о судьбе Ловалонги. Но наконец эта страшная минута настала. И Джангарай, как самый отчаянный, решается:
- Нас предали, госпожа. Тагары атаковали нас недалеко от ущелья, еще в Джералане. И Зу-Самави со своими воинами и Ловалонга остались, чтобы прикрыть наше отступление. Они, - Джангарай набрал полную грудь воздуха и впервые произнес вслух мысль, которую каждый старался гнать прочь, - они, наверное, все погибли, дорогая госпожа...
Каэтана кивнула и, спешившись, молча побрела в степь. Они смотрели ей вслед, но никто не посмел за ней пойти. Наконец Воршуд не выдержал затянувшегося молчания и, потоптавшись, догнал Каэ и тронул ее лапкой за край одежды.
- У нас не было другого выхода, - тихо сказал он. Она обернулась, и он поразился, какими сухими и блестящими были ее пронзительные глаза.
- Я знаю, Воршуд, что иначе вы не могли поступить. Я вижу каждый жест и взгляд, и от этого мне страшно. Чужие сила и воля пользуются самым лучшим в нас, чтобы творить зло, а мы - мы не можем поступить иначе. На месте Ловалонга я бы тоже осталась в ущелье - принимать бой. И любой из вас остался бы, просто разумнее было оставить с отрядом самого опытного военачальника, потому что мастер фехтования там был бессилен - слишком много врагов, а могучий воин - самый могучий из всех - должен был охранять друзей, так?
- Так... - потрясенно прошептал Воршуд. Каэтана , еще минуту постояла, запрокинув голову и уставив лицо в слепое и бездушное небо.
- Мы прорвемся к Онодонге, мы дойдем до храма, и, клянусь, я задам там такие вопросы, на которые действительно в этом мире никто ответить не может.
И все поняли - она дойдет. Спустя несколько минут кони были вновь оседланы и готовы нести своих хозяев дальше.
- Если бы пришлось, - сказал Джангарай, - я бы и в третий раз купил наших скакунов, ив четвертый. Это же просто чудо. Другие кони на их месте давно пали бы от истощения и слабости, а наши свежие, даже не взмылены, нисколько.
Эти слова ингевона напомнили Каэ о ярмарке в Ак-кароне и об Эко Экхенде. Его лицо настолько ясно встало у нее перед глазами, она так остро ощутила тепло его тела и силу нежных рук, что глухо застонала. Эко Экхенд, Ловалонга, Арра, Тешуб, Зу-Самави, тхаухуды - все они погибли из-за нее. Кто следующий, кого настигнет неумолимый рок?
Казалось, Воршуд догадался, о чем она думает, и подъехал поближе.

***

- Мы ищем истину, госпожа. А истина во все века, знаете ли, стоила жизни многим мудрецам. Мы все вам обязаны тем, что поняли - в мире есть вещи, которые, гораздо дороже собственной шкуры.
Земля, которая официально еще считалась территорией Джералана, на самом деле была ничьей. По непонятным причинам тагары не заезжали сюда, хотя именно здесь начиналась полоса лесов и в изобилии росли столь ценимые в степном и горном Джералане деревья. Джангарай сверился по карте:
- Очень скоро мы подойдем к хребту Онодонги, ад там уже будет Земля детей Интагейн Сангасойи. Ну и название - язык сломать можно. Бордонкай, а Бордонкай! - позвал он. Исполин медленно повернул голову, и Каэтана поняла впервые, что их богатырь просто прекрасен - прямой изысканный нос, великолепно очерченные губы, огромные глаза под крутыми бровями.
- Бордонкай, у тебя есть незаданные вопросы?
- Есть, - ответил тот. - Гораздо больше, чем я мог раньше себе представить.
Наступала ночь, и они остановились для отдыха.
- Прозвище Ночной Король Аккарона кажется мне теперь далеким и практически незнакомым, будто и не про меня вовсе - как если бы мне рассказали историю некоего разбойника, жившего в Аллаэлле в незапамятные времена. - Джангарай расседлывал коня, разговаривая с друзьями.
- Ты-то сам о чем бы хотел спросить? - поинтересовался Бордонкай.
- Я даже не понимаю толком. Ответят нам на во-.просы, которые мы раньше никогда и никому не задавали, или мы даже придумать не сможем таких вопросов, на которые получим ответы?
- Думаю, что второе скорее, - сказал Эйя. Габия молчала. Она все время молчала с тех самых пор, как Ловалонга остался в ущелье. И никто не мешал ее горю. Сегодня она подсела к Каэтане и, собравшись с духом, промолвила:
- Он любил тебя, а не меня.
Каэ знала, о ком идет речь, но ей не хотелось обсуждать эту тему. Она чувствовала, как относился к ней аллоброг, и ей не хотелось бы предавать его память, кривя душой и переубеждая Габию.
- Никто и ликогда не знает, кого по-настоящему любит, Габия, - ответила она секунду спустя. - Даже момент смерти еще может не быть моментом истины.
- Ты утешаешь меня? - спросила зеленоглазая.
- Не то чтобы утешаю, но делюсь лекарством от скорби. Нельзя носить в себе горе, как отравленный кинжал в ране. Горе нужно храните в самой глубине, как последнюю возможность.
- Не понимаю, - сказала Габия.
- Горе и скорбь по ушедшим, которых мы любили, не отнимают силы, а придают новые,
- Странно, сказала Габия, - я никогда не думала об этом.

***

Женщины замолчали и вновь прислушались к разговору, который вели в ночи бывшие Слепец и Ночной Король Аккарона.
- Мне нужно знать, кто убил учителя Амадонгху и смогу ли я когда-нибудь отомстить убийце, - тихо говорил Джангарай, глядя в пламя костра. - Амадонгха был довольно странным, как и наш друг Ловалонга. У него тоже была своя тайна, но он никогда не посвящал меня в нее. от только о мечах Гоффаннона говорил с благоговением и так, словно когда-то держал их в руках. Но он всегда отрицал это. А ты о чем бы хотел узнать, Бордонкай?
- О брате, Джангарай, о брате. Простил ли меня мой мальчик за то, что я так подло, так страшно поступил с ним.
- Ты же не виноват.
- Когда человека обманывают, Джангарай, то виноват в этом прежде всего он сам. Я ведь никогда ни в чем не сомневался. Первый признак глупости - это безоговорочная вера в свою правоту. Все, кто был не со мной, - были против меня. Я никого не слушал. Мне пытались объяснить, а я оставался глухим. Меня пытались переубедить, но я даже не давал договорить до конца. Мне было приятно сознавать себя карающим орудием неведомо какого бога - вот какую вину мне нужно искупать теперь.
- Лес вокруг, - негромко сказал Воршуд, - почти как в Аллаэлле. Странно, вы заметили, что Вард - один из самых населенных и цивилизованных континентов Арнемвенда, а мы все по лесам и пустыням шатаемся, так что нам люди стали почти в диковину.
- Ну, надеюсь, это не самое страшное, - рассмеялся Джангарай.
- Однажды я должен буду уйти из этого мира, - вдруг сказал Бордонкай, - и за гранью тьмы меня ожидает тоска по всем вам.
- Да ты никак поэт? - спросил ошалевший ингевон.
- Нет, конечно, это я так, душу отвожу. Просто никогда бы раньше не подумал, что мне придется сражаться бок о бок с альвом, двумя урахагами, одним разбойником и женщиной, о которой даже боги боятся сказать, кто она такая. Тут Эйя насторожился.
- Что случилось? - тревожно обернулась к нему сестра.
- Рог звучит.
- Не может здесь быть охотников, - прошептала Габия, но щеки ее побледнели.

***

- Может, - жестко ответил урахагуг - Сама знаешь, что может.
- Тогда это только за нами, - сказала Габия, и не было дрожи в ее голосе.
- Это наша битва, - сказал Эйя, поднимаясь на ноги. - Теперь полнолуние. Мы обязательно должны стать волками, и охота - за нами, в нашем волчьем облике. Кодеш мстит изменникам.
- Не думаешь ли ты, что мы его боимся? - сурово спросил Джангарай.
- Нет, конечно. Но ведь и речь о другом. Мы должны суметь сами. Не можете же вы всю жизнь защищать нас с Габией от нашей собственной слабости и нашего страха. Помните, госпожа, что вы сказали в самом начале нашего знакомства? Что раб - это тот, кто сам хочет быть рабом. И никто, кроме него, не виноват в его жалком положении.
- Помню, - ответила Каэ. - Лучше бы я не говорила тебе этого, волк.

***

- Вы должны дойти, - с трудом проговорила волчица. - Должны во что бы то ни стало. А мы должны освободиться от проклятия Кодеша. Это важнее всех вопросов. Точнее, это и есть наш с Эйей незаданный вопрос.
- Этот вопрос звучит очень просто, - тихо произнес урахаг. - Как стать человеком?
Каэтана смотрела на них по-прежнему блестящими и сухими глазами. И Джангарай подумал, что она не бесчувственная и не сильная, как ему казалось раньше. Просто то, что происходит, невозможно выплакать слезами. Ингевон бессильно заскрежетал зубами. Он был готов вцепиться Кодешу в глотку, разорвать его на части, чтобы отстоять своих друзей, но в то же время понимал, что это не спасет их. Они ищут другого освобождения - не от владыки лесов, а от рабского начала внутри себя. И еще он подумал, что Каэтану никто и никогда не заставил бы стать оборотнем. Похоже, что проклятия богов не касались ее, как не коснулись магия жрецов или страх перед Колесом Балсага.
Тем временем звук рога приближался, и очертания фигур близнецов дрогнули и поплыли. Они менялись очень медленно, словно человек и зверь сражались внутри несчастной плоти и каждый дрался до последнего.
Эйя стоял на четвереньках, контуры человека были уже смазаны, словно безумный художник раздумывал над тем, как завершить свою картину, - во все стороны клочьями торчала седая шерсть и невыносимым пламенем горели желтые глаза урахага. Он прохрипел, и голос его то и дело срывался на рычание:
- Езжайте скорее. Мы с Габией должны сами... Спасибо за все...
- Прощайте! - отчаянно закричала Габия, - и тут же волчица поглотила в ней человека.
Воршуд смотрел на двух огромных волков, не скрывая набежавших слез.
- Полнолуние, - сказал он негромко. - Они полностью покорны воле Кодеша и сейчас должны наброситься на нас. Неужели нам придется сражаться с друзьями?
Урахаг подошел к нему медленно и спокойно и отрицательно покачал головой. Его желтые глаза блестели в темноте ночи. Освещенная луной шерсть казалась серебристо-жемчужной.
- Они уже сильнее Кодеша, - ответила альву Каэтана.
Джангарай седлал коней.
- Может, остаться с вами? - спросил Бордонкай, наклоняясь к волку.
Тот отрицательно покрутил головой, затем раскрыл чудовищную пасть и с трудом прорычал:
- Прощай.
Каэтана упала на колени и по очереди обняла обоих волков.
- Вы - люди! Помните об этом!
Зеленоглазый волк лизнул ей руку розовым влажным языком и одним прыжком скрылся в темноте. Следом за ним поспешил и второй, задержавшись лишь на секунду, чтобы в последний раз обвести взглядом растерянных друзей.
- Нам нужно ехать. - Джангарай подвел Каэтане коня, и она вскочила в седло, видимо Не сознавая, что делает.
- Нам нужно ехать, госпожа, - опять настойчиво повторил ингевон. - Это действительно ихсражение, их охота. И пусть им помогут наши любовь и вера.
Четыре одинокие фигуры во весь опор скачут по лесной дороге. А за ними торопятся два коня, удивленные отсутствием всадников.
Огромная полная луна постепенно заслоняет собой большую часть небосклона. Вдалеке слышится волчий вой и топот копыт. Громко звучит рог.
- Дикая охота, - шепчет Воршуд.
Оставив своих спутников далеко в стороне, огромные седые волки понеслись по ночному лесу мягкими длинными прыжками. Мелкие животные, уже издалека чуявшие этот небывалый гон, торопились спрятаться по своим дуплам, норам и ямам, хотя до них этой ночью никому не было дела.
Многочисленная волчья стая, в которой волки на этот раз играли роль своих извечных врагов - псов, принимала участие в охоте. Повинуясь приказам своего повелителя, серые лесные разбойники бежали следом за урахагами, свесив набок длинные языки. Их бока вздымались, а клочковатая шерсть на загривках стояла дыбом. Волкам было страшно, но они не смели ослушаться того, кто ехал впереди них на лесном уродливом скакуне, - Кодеш, Повелитель Лесов, впервые наслаждался ролью ловца. А рядом с ним бок о бок летел седой скакун несший в своем седле Победителя Гандарвы, и призрачные рыцари, как всегда, составляли его свиту. В ненависти к близнецам всё смешалось этой ночью. Волки играли роль псов, покровитель животных сам стал охотником, а его извечный противник скакал по правую руку, трубя в свой рог. Дикая охота Арескои, звери и двое бессмертных - все говорило о том, что Эйя и Габия заслужили право называться опасными противниками.
В ярком свете луны на тропу ложились длинные тени от деревьев. Мягко шурша крыльями, пролетали вспугнутые ночные птицы. Где-то вдалеке заухал филин, словно сидел он на вековом дереве в центре вселенной один-одинешенек и не было вокруг него ни крови, ни смерти.
Оборотни одним прыжком перемахнули через неглубокую речушку и с треском вломились в заросли молодого кустарника. С небольшим отрывом от них этот же путь проделала завывающая волчья стая - а вслед за этим земля содрогнулась от топота копыт божественных скакунов.
Лицо Арескои уродовал хищный оскал - ему не терпелось догнать непокорных, вонзить в податливое волчье тело свое копье с серебряным наконечником и насладиться смертной мукой, тающей в человеческих глазах жертвы. А потом произнести над остывающим агонизирующим телом слова заклятия и выхватить близнецов из-под носа Лесного бога, силой включив их в свою свиту.
А Кодеш хотел уничтожить предателей. Они встали против него - своего господина и владыки. И отступники должны быть жестоко наказаны - так жестоко, чтобы другим неповадно было. Именно поэтому Кодеш хотел, чтобы близнецов-оборотней убил Арескои. Но пусть сначала выстоят против стаи волков - своих дальних родичей, которые тоже не могут простить измены.
Гибель приближалась, стремительная и неотвратимая. Огромные седые волки добрались до крутого обрыва и замерли в нерешительности - времени на принятие решения у них почти не оставалось. Был выход: взвиться в последнем, самом прекрасном прыжке - и навсегда уйти от страшной погони; обмануть и смерть, и заклятие, и самих себя. Уйти свободными волками, презирающими охотников. Но был и другой выход - принять неравный бой.
Урахаги молча взглянули друг другу в глаза, и желтый цвет неуловимо смешался с зеленым в неверном свете луны, но на одно лишь мгновение. А уже в следующую секунду оба оборотня попятились прочь от обрыва, поворачивая оскаленные морды к зарослям. И оттуда серой волной, мохнатой лавиной выкатились на них, истекая слюной и исходя воем, обычные лесные волки. Смертной ненавистью ненавидели хищники волков-оборотней и, гонимые Кодешем, догнали их на краю обрыва, готовые рвать на части, терзать горячую трепещущую плоть. Однако вся их смелость улетучилась при первом же взгляде на противника.

***

Широко расставив могучие мускулистые лапы, вытянув струной хвосты и ощерив громадные клыки цвета слоновой кости, урахаги вызывали их на бой. Бой этот обещал стать последним для большей части стаи, и звери инстинктивно рвались прочь отсюда, чувствуя, что зверям, которые встречают их сейчас грудью, уже нечего терять. И вожак стаи заметно сник и отполз в сторону почти на брюхе. Хвост его был зажат между задними лапами.
Арескои выехал к обрыву несколько минут спустя и остановился неподалеку, желая полностью насладиться зрелищем кровавой битвы, но битвы-то как раз и не было. Ни загнанных жертв, раскаявшихся в своей опрометчивости и глупости, но не имеющих возможности исправить что-либо; ни рабов, готовых лизать руки тому, кто милостиво подарит им жизнь.
Перед Арескои стояли равные. Два оборотня-близнеца были готовы сразиться с бессмертными и, кто знает, может, победить их. Потому что победу иногда добывают вопреки воле богов. От этого Арескои сразу почувствовал себя неуютно - он сам подстроил эту ловушку, но сам и попал в нее, и теперь уже нечего было делать: если Эйя и Габия встречают как равных противников двух богов, дикую охоту и стаю волков в придачу, то как же они встретят тогда врагов один на один?
И Бог Войны понял, что ему остается один-единственный выход - делать вид, что это обычный гон, просто охота на крупных волков, иначе громко будет смеяться заносчивый Джоу Лахатал, хотя ему-то смеяться следовало бы меньше всех...
Когда они принимали звериное обличье, мир красок сразу тускнел и умирал для них, зато мир запахов и звуков разрастался и приобретал совершенно новое, недоступное ни одному двуногому существу значение. Кроме того обострялось чувство, которое люди называли чутьем, хотя сами его почти никогда не испытывали. Общность же мыслей и чувств у близнецов в зверином облике только обострялась, поскольку слова не мешали мысленному разговору.
В тот момент, когда бывший их повелитель Кодеш выехал из леса на своем безобразном скакуне, когда дикая охота Арескои наконец присоединилась к своему яростному предводителю и на весь лес протрубил его рог, негромкий голос Каэтаны раздался чуть ли не над головами у близнецов. Урахаги вздрогнули и переглянулись.
"Ни один бог на свете не заставит меня не быть самой собой. Я хочу отвечать за все свои поступки и быть причастной ко всему", - говорила Каэтана.
И тогда близнецам стало ясно, что у них есть еще один путь.
Со стороны это выглядело так, что очертания седых зверей, стоявших на обрыве, потекли и стали меняться.
- Полнолуние, - выдохнул Кодеш. - Они не могут встать людьми.

***

"Полнолуние, - подумал в тот же миг Эйя, - мы не можем стать людьми".
"Можете!!! - резанул внутри них голос Каэтаны. - Человек все может".
"Человек все может", - подумала Габия, распрямляясь.

Предыдущая страница 27 Следующая страница


Имя богини 28

Ей было невыносимо тяжело, словно на тело давила свинцовая тяжесть, словно камни всей Онодонги легли ей на плечи, но она поднималась на ноги. С натугой, будто держала на себе груз невыносимой боли всех рабов Кодеша и Арескои. Эйя хрипел рядом. Он тоже становился человеком медленно и мучительно. Но Габия уже могла говорить.
- Это сидит внутри тебя! - выдохнула она в посеревшее лицо брата. - Ты же сильнее этих ублюдков!
Последний ее крик разнесся по сонному лесу, спугнув нескольких только что угомонившихся птиц.
Арескои не верил своим глазам - перед ним на краю обрыва стояли два уставших, взмыленных человека, оборванных и безоружных, но в их глазах горел яростный неукротимый огонь. И Арескои понял, что эти слуги перестали быть слугами, что эти рабы перестали принадлежать кому-либо с сегодняшней ночи окончательно и бесповоротно и что здесь он имеет дело не со смертными, а с людьми.
И неистовый бог махнул в направлении близнецов белой рукой убийцы.
Он понял, что проиграл это сражение.

***

Если бы Джоу Лахатал знал наверняка, куда этой ночью отправился его вездесущий брат, то последнему, конечно, не поздоровилось бы, хотя трудно себе представить, как можно одолеть смерть.
Га-Мавет широко шагал по длинной темной лестнице, не освещенной ни крохотным лучиком света, и размышлял над тем, что произошло бы в мире, откажись он исполнять волю старшего брата. Просто так повелось с самого начала, что Джоу Лахатал был первым, А-Лахатал - вторым. А потом уже все остальные боги. Но ведь мир мог быть устроен и иначе.
Га-Мавет подозревал в последнее время, что мир и на самом деле устроен несколько иначе, чем ему представлялось в течение многих тысячелетий. И это было странно.
Он чувствовал необходимость посоветоваться с кем-нибудь, кто был старше и мудрее. Поэтому га-Мавет проник в обитель одного из самых грозных и мрачных Древних богов - Тиермеса. Тиермес выполнял в древности ту же работу, что и га-Мавет. Он был Богом Смерти, но к нему относились несколько почтительнее и боялись гораздо больше, чем Черного бога. Га-Мавет шел узнать почему.
Ему казалось, что он будет несколько столетий подниматься по этой бесконечной лестнице, но тем не менее он знал - хотя эти знания ощущениями никак не подкреплялись, - что на самом деле спускается в невероятные глубины. То, что в разных мирах называли Адом, Тартаром, Преисподней, было местом обитания Тиермеса, проникавшим в разные времена и измерения. Здесь, на Варде, это место носило название Ада Хорэ. Хотя, поправил себя га-Мавет, может, это уже не на Варде и даже не на Арнемвенде, а где-то еще.
Он чувствовал себя как попавший в логово льва годовалый щенок волкодава, привыкший к тому, что все цыплята и котята во дворе его боятся.
Га-Мавет никогда не уставал удивляться тому, что Тиермес так легко уступил ему свое место. Если многие Древние боги Арнемвенда были лишены возможности проникать надолго в созданный ими мир, а многие действительно утратили к нему всякий интерес, то Тиермес мог бы никуда не уходить. Тем не менее с падением Древних ушел и он, подозрительно легко отнесясь к тому, что огни на алтарях его храмов вскоре погасли, а люди стали возносить молитвы га-Мавету - желтоглазой смерти.
Говоря откровенно. Черный бог отчаянно трусил, спускаясь в Ада Хорэ, - но не видел для себя иного выхода.
Обладающий способностью видеть в темноте, га-Ма-вет здесь двигался подобно слепцу, ибо в Ада Хорэ царила не темнота, но тьма. И во тьме и мраке Тиермес смеялся над Черным богом.
Этот хохот потряс до основания хрупкое и ненадежное пространство, в котором продвигался Малах га-Ма-вет, после чего тот окончательно потерял ориентацию.
Растерянный и злой, он остановился на ступеньке и проговорил негромко:
- Вместо того чтобы смеяться, лучше показался бы. Не часто к тебе гости приходят, я думаю.
- Не правильно думаешь, - ответил глубокий и звучный голос, который шел, казалось, отовсюду. - Как раз ко мне гости приходят гораздо чаще, чем к кому-либо.
Тем не менее на лестнице вспыхнул призрачный голубой свет, пронизывающий смертным холодом, и в этом свете га-Мавет увидел, что находится в некоем подобии сада - если можно было назвать садом множество растений, заключенных в прозрачные хрустальные колонны, сияющие изнутри разным цветом. Самым удивительным и непривычным было то, что свет из колонн не распро-; странялся вокруг, будучи надежно заключен в своей хрустальной тюрьме. Здесь царила жуткая, невыносимая красота. И га-Мавет с завистью подумал, что он не в состоянии придумать и сотой части тех чудес, которые Тиермес у показывал ему с поистине царской небрежностью. Мелким чувствовал себя Черный бог Арнемвенда - мелким, несмышленым и жалким.
- Зачем пожаловал, мальчик? - спросил Тиермес, и в последнем слове га-Мавет, как ни старался, так и не смог найти насмешки: он действительно был совсем маленьким мальчиком рядом с грозным и вездесущим богом.
Из холодного голубого пламени появилась серебристая фигура и медленно двинулась по направлению к га-Мавету. Тот уже видел Тиермеса, но все же оторопело попятился, ибо трудно было лицезреть владыку Ада Хорэ абсолютно бестрепетно. Как его непостижимое пространство, так и Сам Бог Смерти был красив невероятной, смертельной красотой. Не было в ней ни созидания, ни жизни, ни мысли. Но она была тем не менее - непостижимая уму, недоступная воображению, - и га-Мавет более чем когда-либо почувствовал себя человеком. Обычным смертным, перед которым встала смерть во всем ее великолепии и мощи.

***

Тиермес был высок, выше Черного бога, но удивительно пропорционально сложен. Его кожа отливала жидким серебром, а глаза своим цветом более всего напоминали ртуть. Густые волосы змеились по плечам всплесками голубоватого пламени, а лицо казалось изваянным бессмертным скульптором - не было в мире ничего прекраснее и холоднее лица Тиермеса, ни в этом мире, ни в каком-либо другом. За плечами владыки Ада Хорэ трепетали полупрозрачные драконьи крылья, истинную мощь которых знал только он сам; а длинные стройные ноги иногда казались змеиным хвостом - до того легко и изящно ступал Тиермес по некоей клубящейся поверхности. Более точного определения здешнему полу га-Мавет отыскать не смог.
- Ты прекрасен! - не удержался он от потрясенного восклицания.

***

- Я и должен быть прекрасен, - согласился Тиермес нежным и звучным, как орган, голосом, - ибо во мне все нуждаются. Как бы меня ни называли, где бы меня ни ожидали, я должен быть прекрасен, иначе меня никто не позовет.
- Ты поможешь мне? - тихо спросил га-Мавет.
- Почему я должен помогать тебе, занявшему мой трон?
- Не знаю, - потерянно отозвался желтоглазый бог.
- И я не знаю... Но помогу, из прихоти. И еще потому, что я никогда не терял своей власти над Арнемвендом. Видишь, я откровенен. Так что заплати мне и ты той же монетой. Для чего ты спустился в Ада Хорэ?
- Я столкнулся с проблемой там, наверху...
- С какой?
- Люди, Тиермес. Они не хотят умирать. - И га-Мавет тоскливо уставился на хрустальную колонну с заключенным в ней зеленым свечением.
Тиермес переместился поближе. Его крылья трепетали и шелестели.
- Люди никогда не хотели умирать. Но это было не важно. Что же изменилось теперь?
- Не знаю, Тиермес, иначе не стал бы лезть в Ада Хорэ по собственной воле...
- Действительно, - насмешливо взглянул на него Бог Смерти, - не стал бы. Хорошо, я помогу тебе, но расскажи все по порядку.
- Я должен уничтожить несколько человек, прежде чем они достигнут определенного места. При этом Джоу Лахатал и А-Лахатал хотят, чтобы боги как можно меньше участвовали в событиях, а все было сделано руками людей. И только в последнюю минуту я могу появиться - и слегка подтолкнуть развитие событий в нужном направлении.
- Ну и что ты усмотрел в этом необычного? Мы все и всегда делали руками людей - еще не хватало беспокоиться самим. Суета еще никого не приводила к добру.
- В нашем поведении ничего необычного нет, владыка. - Слово "владыка" само вырвалось у га-Мавета, но он об этом не пожалел, даже в голову не пришло. - Но эти люди не хотят умирать - и не умирают.
- И что удивительного ты усмотрел в этом порядки вещей? - переспросил Тиермес.
Га-Мавет застыл, цепенея от ужаса. А владыка Ада Хорэ прошел мимо него, ступая своими прекрасными ногами по плещущемуся морю синего пламени, и сказал:
- Ты так и не понял до сих пор, кто ты. Ничего страшного. У тебя еще есть время - пока. И потом тоже будет очень много времени. Ты же - смерть.
Га-Мавет только моргнул, не смея ни возражать, ни соглашаться. Он слушал.
- Люди умирают только потому, что они приняли этот порядок. Смерть, как и старость, находится внутри каждого человека. Ты никогда не задумывался над тем, почему мы бессмертны, а они нет? Просто мы не хотим умирать, а они готовы к этому. Мы не хотим стареть, а они хотят. Они впустили старость и смерть в самое нутро. И когда перед ними появляешься ты - живая желтоглазая смерть, красивая и всемогущая, они лишь соглашаются с тобой: пора.
Во время битвы они заранее готовы умереть. Они привыкли к тому, что в сражениях убивают. И когда приходишь за ними, они согласны: да-да, меня уже убили.
Так всегда было - и всегда будет. Появляясь перед ними, ты только устанавливаешь привычный им порядок - и они с радостью принимают тебя. Не верь, если они плачут и протестуют. Те, кто не впустил смерть внутрь себя, живут. И с такими ты столкнулся на своем пути. Мне жаль тебя, мальчик. Тебе. обязательно нужно их уничтожить?
- Да.
Тиермес насмешливо посмотрел на га-Мавета и сказал:
- Ты хочешь попросить меня об этом одолжении?
- Да, владыка.
- Мне нравится, когда ты называешь меня владыкой. Это избавит меня в дальнейшем от многих хлопот. И в знак моего благоволения я помогу тебе. Яви мне этих людей.
Одна из колонн потускнела, превращаясь в многогранное зеркало, и в каждой из многих десятков граней отразилось слегка уставшее лицо юной женщины, лишенное возраста. Оно было странным. С первого взгляда никто не назвал бы его прекрасным или восхитительным, но возникало ощущение, что именно его ты всегда ждал и видел в самых сокровенных, самых сладких снах. И поэтому лицо женщины было прекраснее самых прекрасных, невероятных лиц. В нем было все, чего не хватало каждому на протяжении его долгого пути.
И га-Мавет тихо застыл перед зеркалом, не имея и не находя в себе силы сказать, что он просит Тиермеса уничтожить эту женщину. А когда перевел взгляд на владыку Ада Хорэ, то оторопелг. Тот уже не стоял перед зеркалом, а сидел рядом скрестив ноги и задумчиво водил тонкими пальцами по граням. Лицо Тиермеса освещала редкая в Ада Хорэ - светлая и мечтательная - улыбка, словно он вспомнил нечто не зависимое от этого мира, этого пространства, этой тьмы.
- Нет, - сказал он наконец, и зеркала погасли, проявляя внутри себя застывшие растения, - нет, мальчик. В этом деле я тебе не помощник.
Он посмотрел на Малах га-Мавета так, словно впервые его видел:
- Ты бессмертен, но не бесконечен. И я во всякое время могу призвать тебя из твоего мира сюда, потому что Ада Хорэ находится внутри тебя, как смерть - внутри смертного человека. Мое царство тем и страшно, что находится везде.
Глаза Черного бога округлились от ужаса, и Тиермее тихо и невесело рассмеялся:
- Ты и этого не знал? Я в любую минуту могу призвать любого из твоих братьев в этой вселенной и в любой другой. Могу уничтожить любого смертного и бессмертного, потому что мое царство находится внутри них, - и я им хозяин. И лишь немногие существа могут мне противостоять.
- Ты узнал ее? - с отчаянием спросил га-Мавет.
- И ты знаешь ее - не пытайся меня обмануть. Ведь ее нельзя не узнать или спутать с кем-нибудь, правда? Конечно, было бы занимательно попытаться уничтожить ее моими руками, чтобы отнять у меня единственную надежду. Но для того чтобы осуществить такой план, нужно быть гораздо более могущественным, нежели ты. Или... или ты пришел совсем за другим?
Га-Мавет кивнул.
- Поиски оправдания, поиски пути, поиски себя. Какой же ты в сущности ребенок. Прошлое не отпускает тебя вопреки всем усилиям, не так ли? Но и мое прошлое не отпускает меня, с той лишь разницей, что я не прилагаю никаких усилий, чтобы от него избавиться. Я не безумец. На что ты надеялся, идя ко мне? Она может быть здесь, в Ада Хорэ, хотя Ада Хорэ не может быть там, в ней... И мне она нужна живой и неуничтожимой. А тебе - разве нет?
- Да... Нет... Не знаю, - сказал га-Мавет устало. - Мы слишком далеко зашли. У нас нет иного выхода.
- Ничего и никогда не может быть слишком, - прошептал Тиермее. - Ступай отсюда, глупец.
- И все-таки я уничтожу ее - один раз нам это почти удалось.
- Хорошо, - прошелестел голос Бога Смерти, - хорошо... Я посмотрю на тебя... я даже не утверждаю, что буду ей помогать...
И га-Мавет опять остался в темноте. Проклиная все на свете, он начал осторожно спускаться вниз, надеясь, что Тиермее не сыграл с ним одну из своих злых шуток и что сейчас он действительно поднимается из Ада Хорэ на поверхность Арнемвенда.
По дороге он встретил Баал-Хаддада - безглазого Бога Мертвых; и тот показался ему игрушечным и смешным после жуткого великолепия Преисподней. Вспомнив, что он так и несет ее с собой, куда бы ни направился, га-Мавет стрелой понесся к Джоу Лахаталу. Он хотел уничтожить Каэтану, стереть с лица земли непокорных людей, отправить их к своему слепому брату - в общем, сделать что угодно, лишь бы заглушить липкий холодный ужас, который навсегда поселился в нем.
Когда он ворвался в чертоги Джоу Лахатала и промчался по зеркальным залам, то со страхом увидел, что за ним струится голубая тень прекрасного-молодого человека с полупрозрачными драконьими крыльями за спиной.
И ему казалось, что теперь этому не будет конца.
Три человека сидят у костра темной безлунной ночью. Они одеты в темные рясы и подпоясаны жесткими широкими поясами, так что сторонний наблюдатель вполне может принять их за монахов. Впрочем, это и есть монахи, только на Арнемвенде нет такой церкви, к которой бы они принадлежали.
Они существуют ровно столько, сколько существует и этот мир, - их никто не создавал; они возникли сами, потому что в этом возникла необходимость. Мир. не влияет на них, а их существование никак не отражается на жизни Арнемвенда. Можно было бы сказать, что их нет. Но они все же есть, сидят у костра и беседуют о главном.
- Ты уверен, Да-гуа? - спрашивает один из них, протягивая руку за очередной чашкой горячего напитка.
- Нет, Ши-гуа, - откликается второй. - Я же не бог, чтобы совершать ошибки; ошибки совершают те, кто уверен.
- Те, кто не уверен, тоже совершают ошибки, - вставляет третий.
Он очень похож на первых двух монахов, - собственно, они выглядят как близнецы, но всякий способен отличить одного от другого, хотя и не объяснит почему.
- А что ты думаешь, Ма-гуа?
- Она почти у цели, - задумчиво отвечает третий, подбрасывая в костер сучья. - Она почти у цели, и я бы сказал, что им не удастся ее остановить.
- Мир не терпит пустоты, - замечает Да-гуа.
- Ты думаешь, они уйдут? - спрашивает Ши-гуа.
- Это не главное. Либо уйдут, либо изменятся. Главное, что мир не принимает их такими, какие они сейчас. Но мир принимает ее.
- Ты думаешь, мир в ней нуждается?
- Мир сейчас живет только благодаря ей, даже если и не знает об этом.
Они долгое время молчат. Наконец Да-гуа замечает в пространство:
- Малах га-Мавет ходил в Ада Хорэ и говорил с Тиермесом.
- Это изменило ход мыслей га-Мавета?
- Нет, Ма-гуа. Но это испугало его. Он неуверен.
- Она почти достигла цели, - шепчет Ши-гуа. - А испуганный га-Мавет еще менее опасен.
- Испуганный га-Мавет более опасен, - возражает Ма-гуа.
- Нет никакой разницы, - говорит Да-гуа. Они еще некоторое время молча пьют чай, затем Да-гуа достает из складок своего одеяния шкатулку изысканной работы и раскрывает ее. Оттуда сыплются на землю фигурки. Да-гуа переворачивает шкатулку, и обнаруживается, что на ней изображена карта Варда, которая постоянно меняет свои очертания, цвета и размеры, то становясь подробным изображением крохотного участка суши, то давая более общее представление обо" всем континенте.
- Сыграем? - спрашивает Да-гуа.
- Сыграем, - соглашается Ма-гуа.
Ши-гуа поднимает с земли фигурку воина, одетого в белые доспехи и опирающегося на огромный двуручный меч. Монах долго и пристально вглядывается в изображение, которое дает иллюзию абсолютно живого, только:, и крохотного существа, и говорит:
- А мальчик вырос красивым.
- Они все выросли красивыми, - говорит Ма-гуа, держа в руках другую фигурку, - но не прекрасными. А божественное должно быть прекрасным, иначе оно становится обыкновенным.
- Они еще не выросли, - говорит Да-гуа и отбирает у брата фигурку Джоу Лахатала.
- Ты думаешь, он больше не встанет у нее на пути? - интересуется Ма-гуа, поворачивая в пальцах изображение А-Лахатала.
- После истории в городе джатов и истории со статуей он еще не скоро осмелится выступить против нее в открытую, - объясняет Ши-гуа то, что известно и двум другим монахам.
Они могли бы не говорить ничего вслух, но это ихг работа - говорить вслух для всего мира то, что им самим известно и понятно. Такими они были востребованы и появились на этот свет.
- Она ничего не помнит. - Да-гуа держит на раскрытой ладони фигурку женщины с двумя мечами за, спиной. - Она не сможет воспользоваться своим преимуществом.
- Ей не нужно ничего помнить, - говорит Ши-гуал
- Главное, что она есть, - говорит Ма-гуа. - Если она все-таки дойдет до Сонандана, то получит ответы на все вопросы.
- А что бы ты спросил? - неожиданно интересуется Да-гуа.
Ма-гуа молчит невыносимо долго. Потом неожиданно быстро отодвигается в сторону - с высокого дерева у него над головой шмякается на землю сочный плод - ничто в этом мире не может оказать влияние на трех монахов, но и они не вправе проявлять свое присутствие в нем. Мимо, играя, пробегают зверьки. Они не видят людей, сидящих у костра. Возможно, что и костра они не видят, хотя пламя в нем самое обычное и около него приятно греться прохладной ночью.
- Я бы спросил, - наконец говорит Ма-гуа, - я бы спросил, знает ли она о нашем существовании.
- И я бы спросил. а. - И я, - шепчет Ши-гуа.
- Даже если не помнит...
- Даже если не видит...
- Даже если никогда не вспомнит...
В лесу воцаряется тишина.
Три монаха играют в странную игру. Они двигают по блестящей поверхности шкатулки маленькие фигурки, снимают их с доски или переставляют в самые неожиданные места.
- Ты умеешь сожалеть? - спрашивает неожиданно Ши-гуа, и неясно, к кому он обращается.
- Нет, - отвечают двое других. к - И я нет, - говорит Ши-гуа, - но я сожалею. - В его руке крепко зажата самая большая фигурка - воин в черных доспехах и с секирой в руке.
- А я сожалею, но не знаю, нужно ли, - говорит Ма-гуа.
- Они ведут себя непредсказуемо, - говорит Да-гуа.
- Все можно предсказать...
- Испуганный га-Мавет все-таки очень опасен, - соглашается Ма-гуа с тем, что известно пока только им. Ранним утром три монаха бредут по оживленному тракту. Мимо следуют повозки, скачут верховые, едут экипажи. Три монаха путешествуют в самом центре Варда, где множество людей заняты своими человеческими проблемами. Они идут, тяжело опираясь на посохи; этот мир никак не влияет на них самих и на сам факт их существования, но иногда им кажется, что он страшным грузом лежит на их плечах, и от этого монахам трудно :идти по пыльной людной дороге, где на них никто не .обращает внимания. Потому что не видит.
- Знаешь, Да-гуа, - говорит оборачиваясь тот, что идет впереди - Я бы хотелнемного изменить ход событий.
- Ты же знаешь, что это почти невозможно, - откликается тот
- Я бы тоже хотел, - говорит Ма-гуа.;
- Мы не можем...
- Нет, не можем...
- И никогда не сможем...
Они идут до тех пор, пока солнце не начинает клониться к закату. Они идут, потому что могут не останавливаться на ночь, потому что не устают, не стареют, не умирают.
- Ма-гуа, - зовет тот, кто идет последним. Монах поворачивает голову.
- Ма-гуа, если она дойдет, если у нее получится не совсем так, как мы предсказываем, если мы ошибемся...
- Тогда мы тоже отправимся в Сонандан, - отвечает за всех Да-гуа, - может, там нам расскажут, как хоть иногда влиять на ход событий...

***

- Вот что я хочу сказать тебе, брат. - Га-Мавет стоит широко расставив ноги перед высоким резным троном, на котором восседает его повелитель. Верховный бог Арнемвенда Джоу Лахатал. На мраморном полу перед троном мозаика с изображением Змея Земли - Авраги Могоя, бесчисленные кольца которого охватывают хрупкий шарик планеты.
- Я хотел сказать тебе, что мне кажется - не мы затеяли всю эту возню.
- Что ты имеешь в виду? - Надменный тон Лаха-тала заставляет Бога Смерти досадливо передернуть плечами.
- Мы одни в этом зале, брат. Перестань изображать владыку. Сейчас важно решить, что делать дальше, а не устанавливать главенство.
- Однако об этом никогда не следует и забывать, - наставительно произносит Верховный бог.
- Послушай, брат! - в отчаянии кричит желтоглазый. - Когда я пришел за Тешубом, он сказал мне, что обнаружил в нашем мире еще одну фигуру. Этот некто находится всюду, понимаешь?! Всюду, где не успели мы. Недодуманные мысли, незавершенные дела, невыполненные планы - все это питает его силу. И он может исподволь управлять нами! ...
Лахатал делает нетерпеливый жест рукой, и га-Мавет начинает злиться.

***

- Послушай, всемогущий. Когда однажды выяснится, что твоему всемогуществу есть предел и ты всего лишь пешка в чужой игре, будет поздно. Оставь в покое девочку, займись более важными делами, пока не потеряно все.
- Мне никто не смеет указывать, что нужно делать, - цедит сквозь зубы длинноволосый красавец в белых доспехах, небрежно развалившийся на троне. - Если же ты хочешь отправиться к нашему безглазому брату, я с сожалением и скорбью предоставлю тебе эту возможность.
- В нашем мире нет любви! - в отчаянии кричит га-Мавет. - В нашем мире нет истины, в нашем мире нет слишком многого, и эти места не пустуют, слышишь? Слышишь ты?!
- А-Лахатал, - негромко, но резко произносит Змеебог, и из-за трона выступает второй брат - Повелитель Водной Стихии. - А-Лахатал, ты ничего не хочешь сказать младшему?
- Не ершись, - примирительно говорит тот, обращаясь к га-Мавету, - не спорь. Мы действительно переживаем не самые легкие времена. Но увидишь, если мы выкинем ее прочь из этого мира, уже навсегда, нам сразу станет легче.
И га-Мавет понимает, что проиграл. Проиграл больше чем просто партию. Опустив плечи, он медленно выходит из тронного зала. Минута, когда он чувствовал себя свободным и достойным, прошла; он опять охвачен сомнениями, страхом, гневом. Он завидует Тиермесу и с ужасом вспоминает прозрачную тень Древнего бога, отражающуюся в зеркалах.

Предыдущая страница 28 Следующая страница


29 Виктория Угрюмова

- Ты уничтожишь ее! - Резкий оклик Джоу Лахатала пригвождает его к месту.
- Уничтожу, - соглашается он.
- Ты уничтожишь всех ее спутников.
- Уничтожу, - шепчет Смерть одними губами.
- Ты сотрешь самую память о ней с лица земли.
- Да, владыка.
- А затем мы пойдем в Земли детей Интагей и Сангасой и уничтожим их.
- Да, повелитель.
- И смертные больше никогда не посмеют лезть в тайны бессмертных.

***

- Да, Великий Лахатал.
- И мир будет нашим.
Га-Мавет собирается с последними силами и кричит:
- Ты ли это говоришь, брат?! Или кто-то иной вещает твоими устами? - Он бьется в отчаянном крике, пока не замечает, что вслух не произнес ни звука.
Тогда он медленно уходит из дворца, и ноги его по-стариковски шаркают по мозаичной чешуе Авраги Могоя, словно пытаясь стереть его изображение на мраморном полу.
- Сдал что-то братец, - с притворной заботой произносит Джоу Лахатал.

***

А-Лахатал смотрит на него невидящим взглядом.
- Что с тобой? - окликает его Змеебог.
- Боюсь, что га-Мавет более прав, чем мы с тобой хотим признать. Разве ты не чувствуешь на Варде присутствие какой-то иной, чуждой нам силы? Разве мы поступаем по своей воле и чувствуем себя абсолютно свободными? Разве некто тенью не стоит за нашими спинами?!
- Нет, - коротко отвечает Джоу Лахатал.
- Брат, брат! Не потеряй все!
- Хватит ныть, - говорит Джоу Лахатал. - Займись делом. И чтобы никого из них не осталось в живых.
- Ты действительно этого хочешь? - делает А-Лахатал еще одну бесполезную попытку.
- Поторопись, - доносится с трона.
А-Лахатал покидает пространство, в котором царит его брат, и с размаху погружается в зеленовато-голубые прозрачные воды моря. Это его стихия, его вечная любовь. Он идет по своим владениям между ветвей кораллов, высоких гранитных скал, белых песчаных глыб и остовов затонувших кораблей. Его все больше и больше подмывает двинуться туда, где в глубочайшей впадине моря, на дне, все эти годы спит Йа Тайбрайя. А-Лахатал мечтает однажды встретиться с древним чудовищем лицом к лицу, но всякий раз это желание покидает его, когда он представляет себе огромного монстра, поднимающегося из впадины.

***

Во всей их семье только Арескои нашел в себе силы сразиться с драконом и победить его. Но Арескри безрассуден...
Забрать человека в царство смерти - дело в общем-то несложное. Нужно только заглянуть ему в глаза, увидеть в них смерть и после этого легким прикосновением принудить душу следовать за собой. Это умение га-Мавет приобрел с самого рождения, и у него почти не случалось ошибок. В своем деле он был мастером и не задумывался над истоками мастерства - вплоть до разговора с Тиермесом.
Спуск в Ада Хорэ перевернул все в душе Черного бога: он испугался. Он впервые увидел, что носит в самой глубине своей души, и одновременно понял, что от себя никуда не убежишь, а значит, рано или поздно грозный Бог Смерти призовет его к себе; и никуда ему не деться, будь он хоть трижды бессмертным. То бездумье, с каким его братья носили Ада Хорэ внутри себя, раздражало и бесило желтоглазого бога - он был готов выть от бессильной ярости. Бессмертные! Бессмертные! Нагло обманутые, нагло обманувшие... Вот почему Тиермес так спокойно уступил ему когда-то свой трон и свои владения. Га-Мавет был в них всего лишь недолгим гостем, которого попросили временно присмотреть за вещами, пока настоящий хозяин изволит отсутствовать.
И все-таки надо было выполнять обещание, данное Джоу Лахаталу. Га-Мавет пришел к выводу, что главным защитником дерзкой девчонки является исполин Бор-донкай. Если бы не этот великий, надо признать, воин, то маленький отряд был бы уничтожен еще трикстерами или в битве под ал-Ахкафом и теперь братья-боги не метались бы в панике, предчувствуя появление путешественников в Сонандане. Впрочем, беспокойство они тщательно скрывали как друг от друга, так и от самих себя. И только Малах га-Мавет посмел признаться себе в том, как отчаянно он боится всего: и людей, которые не хотят умирать - и не умрут, и Тиермеса, коварного прекрасного бога.
Га-Мавет догонял маленький отряд, чтобы уничтожить Бордонкая.
Странное дело, Четыре существа - смертных, слабых, уязвимых - никогда раньше не смогли бы не только испугать, но сколько-нибудь долго задержать его внимание. Он уничтожил бы их всех походя, движением пальца. А теперь, столкнувшись с незнакомой силой этих людей, он был бы рад, если бы смог убить хоть одного из них.
Что же случилось с вами, великие бессмертные боги, если вы, как воры, крадетесь в ночи, чтобы похитить чужую жизнь?

***

В тот день они чуть было не загнали своих бедных лошадей, устремившись к Онодонге с такой скоростью, что, казалось, ничто в мире их уже не остановит. Усталость перестала ощущаться через короткое время, и четыре всадника пришпоривали взмыленных коней, не останавливаясь ни на минуту. То, что называют скорбью, было малостью по сравнению с теми чувствами, которые обуревали друзей. Ни один из них так и не смог ответить на довольно простой вопрос - что же они должны были сделать? Поступить так, как поступили, - приняв жертву, которую принесли им Эйя, Габия и Ловалонга, - или остаться рядом и погибнуть вместе, если гибель все-таки суждена.
Первым опомнился Джангарай. Несчастное животное под ним захрипело и отказалось скакать. Рыжий конь медленно шел, едва ступая тонкими мускулистыми ногами. Его бока тяжело вздымались, из груди вместе с дыханием вырывались жалобные, почти человеческие стоны; он весь был в мыле.
Джангарай поспешно соскочил на землю, закричав товарищам, чтобы они остановились. Он даже не рассчитывал на то, что его услышат с первого раза, но тем не менее придержал коня Бордонкай, а за ним и Каэтана с Воршудом поторопились спешиться.
Помня о том, что после такой бешеной скачки коней нельзя оставлять в полном покое, четверо друзей взяли в повод дрожащих от усталости, полузадохнувшихся скакунов и стали водить их по полю медленными кругами, кляня себя за жестокость и бездумность, потому что если кони падут, то в этом безлюдном крае достать новых невозможно. Все ато время они упорно молчали, лишь изредка перекидываясь фразами. Наконец; кони обсохли и перестали дрожать. Тогда их расседлали и пустили пастись.
Воршуд занялся крошечным костерком и стряпанием скудного ужина из тех немногих припасов, что у них еще сохранились. Бордонкай лег на спину и уставился в высокое звездное небо, жуя травинку. Каэтана вытащила карту и тупо в нее уставилась, понимая, что ничего не видит в ней, - но она была не в состоянии изменить положение на более удобное или просто пошевелить рукой. Поэтому так и сидела над развернутым листом.
Никто из них не заметил, как на поляне появился старый знакомый - желтоглазый черноволосый красавец в черных одеждах, опоясанный мечом. Он вышел из воздуха в том месте, где короткий миг назад еще никого не было, и решительно шагнул к друзьям.
Альв застыл над своей стряпней, вцепившись ручками в какую-то кастрюльку, чудом уцелевшую среди вещей во время этого безумного странствия. Бордонкай приподнялся на локте, а Джангарай, подхватив свои мечи, поспешил навстречу ночному гостю. Тяжелая тишина повисла над поляной, и только дымный костерок слегка потрескивал.
- Ну что же, - сказал га-Мавет, в упор глядя на Каэтану, как некогда в башне эламского замка. - Ничего не могу сказать - теплая встреча у нас с вами получается. А сейчас я передам вам волю великого Джоу Лахатала. Я пришел за Бордонкаем - его время наступило.
- Сам пришел? - насмешливо и без тени страха спросил исполин.
- Сам, - ответил Черный бог. - Теперь вам не отвертеться, не уйти от судьбы. Все наши исполнители оказались слишком глупы и нерасторопны. И надо признать, вы достойные противники. Редко встречаются нам люди, способные противостоять воле бессмертных, - мы хорошо позабавились с вами в течение этого времени. И в знак нашей признательности за доставленное удовольствие решили оказать вам великую честь. Я сам заберу тебя в царство Баал-Хаддада.
- Прости, - сказал Бордонкай, - но я еще не готов.
- Это не важно. - Голос га-Мавета предательски дрогнул. Но он рассчитывал, что никто не догадается, как он напуган. А если Бордонкай, как Тешубу, не умрет от прикосновения?
- Я не собираюсь умирать, - сказал гигант. - Так что возвращайся восвояси.
Га-Мавет набрался решимости, шагнул к Бордонкаю и положил руку ему на плечо, пристально вглядываясь в темные спокойные глаза. О небо! В них действительно не было смерти.
Каэтана подалась вперед, приготовившись отстаивать жизнь Бордонкая с оружием в руках, - но она понимала, что любое вмешательство в эту секунду может оказаться смертельным для великана. И никто не заметил, как Джангарай обнажил мечи и встал в двух шагах от Бога Смерти, сжимая их в руках.
Секунды неслись с невероятной скоростью, кровь стучала в висках, отмеряя свой рваный ритм. Время в очередной раз заинтересовалось происходящим и приблизилось к людям, включив их в свое пространство, а значит, перестав существовать для них. Столетия или мгновения, эпохи или минуты - все смешалось в той точке, где Бог Смерти медленно пятился от исполина.
- Уходи, га-Мавет, - сказал великан. - И скажи Джоу Лахаталу, что мы не его слуги, чтобы подчиняться его воле.
Га-Мавет с радостью ушел бы отсюда и оставил этих людей в покое, но он уже не имел власти над собой. Если сейчас, сию минуту исполин Бордонкай не покорится ему, если еще один человек в мире не признает свою смерть, то люди обретут бессмертие, сравняются с богами, и кто знает, какая судьба тогда ожидает нынешних правителей Арнемвенда. Все это было слишком страшно. Поэтому один страх превозмог другой. Страх перед собственной грядущей гибелью превозмог страх перед величием смертного воина, а смутное видение Ада Хорэ испугало га-Мавета больше, чем непокорность Бордонкая. Поэтому он резко отступил от гиганта на несколько шагов и вытащил из ножен свой черный меч, предназначавшийся для богов. Вот уже в который раз. га-Мавет обнажал его против смертного.
- Хочешь или не хочешь, но ты уйдешь со мной. - Губы га-Мавета торжественно произносили эти пустые и ничего не значащие слова, а сам он лихорадочно думал:
"Зачем? Зачем я говорю эти глупости? Ударить, схватить его душу и убежать... тьфу ты - удалиться. Да нет! Убежать, и плевать на стыд, только бы уцелеть".
Никто толком не успел понять, что случилось, когда Джангарай вихрем сорвался с места и бросился к Богу Смерти.
Одно-единственное прикосновение черного клинка, и Бордонкай последует за га-Маветом в царство мертвых, и не будет больше на свете исполина, добродушного великана, верного друга. Ингевон рычал от ярости. Он не понимал толком, что делает, не понимал, против кого выступает сейчас со своими клинками - жалкими человечьими мечами, - но его руки думали за него. Вот когда пригодилось фехтовальщику его высокое искусство; вот когда по праву могли гордиться им и Каэтана, и учитель Амадонгха.
Всегда считалось, что от прикосновения к мечу Бога Смерти должны разлететься в прах любые клинки, выкованные смертными, - так раньше и происходило, хотя га-Мавет едва ли мог в точности припомнить, чтобы смертный противился его воле с оружием в руках.
Но теперь произошло чудо - напоенные неукротимой силой воли Джангарая, во много крат усиленные и закаленные его безудержной любовью к друзьям, мечи ингевона оказались способными выдержать соприкосновение с черным клинком.
И как когда-то в незапамятные времена сам Джангарай в испуге застыл перед блестящим кругом, образованным мечами в руках Каэтаны, так теперь потрясенный га-Мавет даже и не пытался преодолеть защиту, созданную перед ним воющими, поющими, летающими в воздухе клинками Ночного Короля Аккарона. Черный бог привык считать себя отличным воином, не опасавшимся никаких врагов, - ведь власть над Арнем-вендом далась ему и его братьям не просто так: приходилось участвовать в разных битвах и поединках, и все они прежде доставляли ему несказанное удовольствие.
Но сейчас га-Мавет находился в состоянии, близком к панике: всех его сил, всего могущества Бога Смерти хватало только на то, чтобы защищаться от нападающего на него человека. Не могло и речи идти о том, чтобы сдвинуться с места, оглянуться, хотя - бы сморгнуть, - постоянное напряжение сил на таком пределе было ему незнакомо. А человек все убыстрял и убыстрял темп вращения клинков. И хотя по идее смертный не мог отнять жизнь у бога, га-Мавет не хотел рисковать и все внимание сосредоточил на поединке.
Поэтому, когда Каэтана встает в круг, держа в руках мечи Гоффаннона, грозная и прекрасная, освещенная только светом луны да отблесками огня маленького костерка, у которого все еще сидит оцепеневший Воршуд, га-Мавет не видит ее.
Каэтана кивком указывает альву на коней, и умница Воршуд все сразу понимает. Он подбегает к своей лошадке, которая мирно продолжает пастись в стороне от места сражения.
- А теперь, га-Мавет, - негромко говорит Каэ, - я сама разберусь с тобой.

***

Она видит, что Джангарай устал и слегка запыхался, - все-таки сражаться с богом тяжело даже самому искусному фехтовальщику. Она же не чувствует ни страха, ни усталости. Новая и неведомая сила переполняет ее. И хоть это и может показаться самоуверенностью, Каэ бросает своим спутникам через плечо:
- Сейчас уезжаем, - и вступает в поединок. Джангарай не протестует. Будь это драка или битва, он остался бы с госпожой до последнего издыхания, но в поединке он хорошо знает цену этой девочке и ее мечам. А вот Смерть бледнеет.
Каэтана страшна и прекрасна - с разметавшимися по плечам черными волосами, сияющими глазами, которые остро смотрят на бога, не простившая и не забывшая ничего.
Черный бог перехватывает свой клинок мрака обеими руками и начинает вращать его над головой. Но в лице Каэтаны он столкнулся с еще более опасным противником - она вообще не сражается с ним, а последовательно старается его уничтожить. Эту мысль желтоглазый явственно читает в ее неумолимом взгляде.
- Так не бывает, - говорит он, уже задыхаясь - Нет жизни без смерти.

***

- Будет, - холодно отвечает она, тесня его к деревьям. - И посмотрим, так ли это плохо.
- Ты не можешь, неимеешь права! - Га-Мавет понимает, что выглядит жалко и нелепо, но что ему остается делать?
Мечи Гоффаннона поют ему погребальную песню.
Выпад, еще выпад, удар, шаг в сторону, обманное движение, еще один выпад.
Наверное, когда-то на заре времен черный клинок Смерти уже сталкивался с мечами Гоффаннона и знает их силу, потому что с каждым ударом звенит все жалобнее.
Но так это выглядит внутри круга, а со стороны... Со стороны Джангарай с ужасом наблюдает за поединком между громадным, затянутым во все черное воином, в руках которого легко скользит меч с широким и черным лезвием, и хрупкой девушкой, крохотной и слабой на фоне своего противника.
Самое бы время сейчас вспомнить Джангараю любимую присказку госпожи: "Три вещи губят человека: страх губит разум, зависть губит сердце, а сомнения - душу".
Джангарай начинает бояться за Каэтану и сомневаться в ее способности одолеть га-Мавета. И нет никого рядом, кто понял бы раздирающие его чувства и остудил эту горячую голову. Много раз, фехтуя с ним, Каэтана повторяла:
- Мастер не может позволить себе бояться или сомневаться. Самое главное - легкое дыхание. Ты не ищешь смерти противника, не опасаешься за собственную жизнь или жизнь дорогих тебе людей - иначе все пропало. Забудь обо всем. Времени нет, страха нет, сомнений нет. Есть только ты и твое продолжение - клинок.
Зачем, зачем, госпожа, ты не говоришь этого именно сейчас?!
Охваченный страхом за жизнь своей спутницы, обуреваемый противоречивыми чувствами, Джангарай вдруг увидел, как огромный клинок обрушивается сверху на Каэ неотвратимой молнией. Так это выглядело за пределами круга.
А в кругу Каэ свирепо улыбалась, и га-Мавет понял, что проиграл. Он слишком высоко занес меч, и в том времени, где находилась его противница, этот огромный сгусток мрака неподвижно завис у нее над головой. Га-Мавет отчаянно рвался за ней в измерение, где время текло с той же скоростью, но она его туда не допускала.
Мечи Гоффаннона, которые упивались этим великим сражением, впитали всю энергию любви, надежды и веры.
Каэтана сделала движение, похожее на взмах крыльев огромной бабочки, и два сверкающих в лунном свете меча понеслись к сердцу Смерти, которая застыла перед Каэ, высоко занеся свой клинок. У нее было время пронзить грудь га-Мавета, затем повести правым мечом вверх, чтобы разрубить ему голову, и еще несколько долей секунды для отступления на шаг назад, давая противнику возможность упасть к ее ногам на истоптанную траву.
Джангарай возник перед ней в самое последнее мгновение, и единственное, что она успела, - это отвести свои мечи назад, а вот перехватить черный клинок в его движении вниз уже не могла - Джангарай был горазда выше нее.
И улыбающийся га-Мавет изо всех сил обрушил лезвие мрака на ингевона, который живым щитом закрыл свою маленькую госпожу.
- Нет! Нет!!! - закричала она, понимая, что теперь кричать поздно. И этот крик несся в окровавленном времени, раздирая на части ее горло и грудь.

***

И альв, и Бордонкай вдруг поняли, как нелепо подставил себя Джангарай под клинок Бога Смерти.
- Джангарай! - закричал великан, соскакивая с седла.
А га-Мавет выдернул из страшной раны свой меч и моментально растворился в темноте - он больше не в силах был сражаться ни с кем.
Джангарай стоял шатаясь, как тростинка на ветру, и понимал, какую страшную ошибку он совершил. Он споткнулся и рухнул прямо на подставленные руки Бор-донкая.
Каэтана уронила мечи Гоффаннона на землю и изо всех сил зажала рот обеими руками, чтобы не завыть.
Джангарай потянулся к ней и прикоснулся окровавленными пальцами к щеке, когда она наклонилась, чтобы поцеловать его в холодный лоб.
- Прости, прости глупого...
Она молчала, сжимая его холодеющую руку вйсвоих горячих маленьких руках.

***

- Ты задашь мой вопрос?
- Да.
Воршуд подобрал мечи Гоффаннона и, волоча их по земле, подошел ближе к умирающему. - Прощай, мохнатик.
- Прощай, дружище...
Бордонкай изо всех сил вцепился в тело уходящего друга, словно не хотел отдавать его смерти.
- Я опять встречусь с ним? - спросил Джангарай прерывисто.
- Нет, - ответила Каэ твердо. - Ты уйдешь совсем в другое место, обещаю. - И она знала, что говорит правду.
Джангарай улыбнулся, затем все его тело задрожало от невыносимой боли. Он ясно и твердо взглянул в глаза своим друзьям, всем по очереди, сжал руку Бордонкая и, наконец, обернулся к тому, кто пришел за ним, чтобы проводить его в другой, неведомый мир.
...Они похоронили Джангарая и его клинки рядом и на рассвете пустились в путь.
Рыжий сараганский конь не пожелал покинуть своего господина, и они не принуждали его...
Когда растерзанный, едва живой после отчаянного поединка Малах га-Мавет ввалился во дворец Джоу Ла-хатала, все семейство было уже в сборе.
- Явился наконец, - проворчал Верховный владыка, недовольно похлопывая рукой в белой кожаной перчатке по подлокотнику своего великолепного трона. - Тебя, братец, только за смертью посылать.
Остальные присутствующие в зале поспешили рассмеяться в ответ на это проявление божественного остроумия.
- Как раз за смертью меня теперь лучше не посылать, - ответил Черный бог.
- Что так?
- Я слабее. С ней Тиермес отказывается сражаться, а ты посылаешь меня. - Пережив столь сильное потрясение на поляне, желтоглазый бог уже не боялся своего грозного брата и смело смотрел ему в глаза.
- Так ты успел и с Тиермесом поговорить? - недобро ухмыльнулся Джоу Лахатал. - Когда же это?
- Не важно, брат. Важня, что она набирает силу. Но я этого уже не боюсь.
- Знаю, знаю. Ты боишься какого-то несуществующего врага, который однажды выскочит из-за угла и громом поразит нас всех. Не стоит утруждать себя выдумками, га-Мавет. Ступай, отдохни. Думаю, мы как-нибудь справимся и без тебя.
- Попробуй, Лахатал. Но не говори потом, что никто не предупреждал тебя о последствиях.
- Быть может, - предложил А-Лахатал, - нам всем вместе выступить против них? В конце концов, их всего лишь трое, и, даже если она сейчас сильнее, чем когда только вернулась на Вард, она все еще ничего не помнит. Или я ошибаюсь?
- Не помнит, - подтвердил Вахаган, вестник богов. Он сидел на нижней ступеньке трона, подобрав под себя ноги, и рассеянно водил пальцем по узорчатой мозаичной поверхности пола. - Мудрый и грозный .А-Лахатал прав. Нам нужно собраться и выступить против...
- Молчи! - рявкнул Джоу Лахатал с высоты трона. - Не хватало еще против жалких смертных выступать нам всем. Если наш брат га-Мавет не может справиться со смертными, значит, ему нужно подумать о своем будущем. Ну, кто решится выступить против столь "грозного" противника?
Насмешки и издевки верховного не трогали га-Мавета. Он устроился в темном уютном углу, из которого было хорошо видно все происходящее в зале. Однако когда рядом кто-то зашевелился, он вздрогнул.
- Кто здесь? .
- Это я, Гайамарт. Как ты думаешь, Смерть, им удастся ее одолеть?
- Боюсь, они слишком поздно поймут, насколько она теперь опасна.
Гайамарт как-то странно рассмеялся:
- Твои братья не хотят признавать очевидного.
- Это так, Старший.
- К сожалению, так. И потому они упрямо не желают видеть, что на Арнемвенде появляется новый хозяин. Но я не виню их. Мы когда-то тоже не хотели этого видеть. И вот нас заменили на вас, а теперь все свои поступки и Действия Джоу Лахатали змеряет другими мерками, и его это не смущает. А тебя, Смерть?
- Смущает, Старший, но, боюсь, я уже ничего не могу поделать...

***

- Можешь. Можешь, но боишься.
А в зале тем временем шли споры.
- Никто из Древних богов уже долгое время не вмешивался в наши дела, - говорит Арескои. - А если бы и вмешивался, я не боюсь их. И берусь сам уничтожить и ее, и спутников.
- Я доволен, брат мой, - милостиво говорит Джоу Лахатал, не замечая ярких зеленых огоньков, которые на секунду вспыхивают в глазах неукротимого Победителя Гандарвы. Вспыхивают и гаснут.
Арескои широким движением надевает на рыжую голову свой знаменитый шлем и выходит из тронного зала.
Через несколько шагов он оказывается там, где его послушно ждет огромный седой конь. Арескои взлетает в седло и мчится по дороге, которая должна привести его к непокорным людям, несущимся во весь опор к Запретным землям.

***

Они сразу поняли, кто их догоняет.
Лицо Бордонкая расплылось в грозной улыбке, а вот глаз она не коснулась. Они по-прежнему оставались серьезными.

Предыдущая страница 29 Следующая страница


Имя богини 30

- Это мой враг, - говорит он, обращаясь к альву и госпоже. - Езжайте не останавливаясь.
- Нет, - говорит Каэтана, но Бордонкай непреклонно перебивает ее:
- Не повторяй ошибку Джангарая.
И ей не остается ничего другого, кроме как подчиниться. Потому что перед ней совершенно другой человек, нежели тот, которого еще совсем недавно привел Ночной Король Аккарона, чтобы предложить его в качестве спутника. Это Бордонкай, научившийся принимать решения и отвечать за свои поступки.
Он по очереди целует альва и Каэтану, затем выпускает их из своих могучих объятий и разворачивает скакуна навстречу богу, который изо всех сил торопится, чтобы догнать их.
И когда Арескои на всем скаку подлетает к Бордонкаю, тот неподвижной несокрушимой глыбой возвышается у него на пути, не думая отступать. Арескои не верит га-Мавету, не хочет признавать, что на свете есть воин, который не боится Бога Войны. Он утешает себя мыслью, что тогда, на поле битвы, Бордонкай просто осмелел от присутствия великого множества людей вокруг.
"Но здесь, один на один, он просто не может не бояться. Глупо не бояться хозяина своих души и тела", - думает Бог Войны.
- Нам помешали закончить наш спор, - говорит Арескои так, будто они с Бордонкаем только-только расстались у стен ал-Ахкафа.
- Помешали, - соглашается гигант.
И Арескои видит" что смертный действительно не боится его.

***

Они высятся напротив друг друга - две скалы, две башни, закованные в железо. Два воина, и никто не скажет, который из них более велик. Бог Войны хочет напомнить смертному, что он победил Дракона Гандарву, шлем из черепа которого носит до сих пор, но вовремя спохватился.
"Выходит, что это я его боюсь", - говорит сам себе рыжий бог.
А Бордонкай думает только о том, чтобы задержать Арескои, чтобы Каэтана и альв все-таки успели добраться до Онодонги, и до остального ему нет дела.
Он поднимает руку с Ущербной Луной, приветствуя своего бессмертного противника.
- Ты не боишься? - удивленно спрашивает Арескои.
- Я еще не видел бессмертного, которого нельзя было бы убить, - отвечает Бордонкай.
Седые скакуны, похожие как две капли воды, медленно разъезжаются в разные стороны.
Сейчас вся вселенная для зеленоглазого бога сосредоточилась на этой поляне, на крохотном пятачке пространства, где исполин Бордонкай опускает забрало на своем черном шлеме и выпрямляется в седле. Бояться смертного ниже достоинства любого бога, но Арескои боится. И ему ничего не остается, как принять этот бой,
Не пытаясь догнать двух беглцов которые во весь овор скачут к Онодонге.
Кони несутся навстречу друг другу, сталкивая своих всадников в отчаянном стремительном движении. Секира Арескои взлетает высоко над головой, но ее беспощадное падение прервано - исполин подставил рукоять своего оружия и с силой отбросил назад взбешенного бога. Не удержавшись, рыжий покачнулся в седле, и конь пронес его мимо врага. Арескои не хочет признаться самому себе, что сейчас только быстрота скакуна спасла ему жизнь.
"Неужели и вправду нет ни одного бессмертного, которого нельзя убить?"
Эта отчаянная мысль бьется у него в груди, держа в когтях трепещущее сердце бога. Но ведь драконов тоже считали бессмертными, и бессмертным был влюбленный Эко Экхенд, игравший на свирели в свой последний час. Богу легче убить бога, но почему этого не может сделать смертный, если он во всем равен богам?
Равен или превосходит?
Между клыками дракона, служащими забралом, видно бледное лицо, покрытое мелкими бисеринками пота, - Арескои сражается из последних сил.
А Бордонкай мерно машет своей секирой, словно и не вкладывая в свои удары гигантской силы, словно эта сила вливается откуда-то со стороны. Он думает, что ему необходимо обязательно догнать госпожу, потому что как же они там без него - крохотные, уязвимые, беззащитные? Ему нужно просто поскорее убить Арескои и догонять Каэтану. И никак иначе.
От очередного удара Бог Войны вылетает из седла и с грохотом падает на землю. Он оглушен падением, но силится подняться. Бордонкай спешивается и заносит над головой секиру. Всего один удар отделяет его сейчас от желанной цели.
Но в ордене Гельмольда не учили подлым ударам, и единственный краткий миг своего преимущества Бордонкай потратил на сомнения - а через секунду Арескои уже вскочил на ноги. И поспешно захромал вверх по склону - потому что бессмертный на собственной шкуре почувствовал, что значит быть смертным и уязвимым.
Два коня мирно отходят на противоположный край поляны и ждут исхода сражения. Зеленоглазый бог, забыв о гордости и надменности, бежит на вершину холма, стремясь занять более выгодную позицию. А следом за ним неотвратимо идет Бордонкай. Идет медленно, наверняка зная, что в этом бою у Арескои нет и не может быть более выгодной позиции, ибо он, Бордонкай, гораздо сильнее.
Победитель Гандарвы мечется в ужасе, ощущая себя жалким и нелепым. Так он чувствовал себя только в присутствии великого Траэтаоны.
Бордонкай догоняет его у самой вершины, протягивает руку в черной латной перчатке и разворачивает бога к себе лицом. Такого еще не бывало за долгие тысячи лет! Обычно люди стремились скрыться от него, чтобы не видеть грозного надменного лика. Но Бордонкай сурово глядит прямо в зеленые, слегка раскосые глаза и говорит:
- Защищайся.
Страшно сознавать, что даже это короткое слово содержит в себе слишком многое, - богу нужно защищаться от смертного!..
Арескои поднимает свою секиру и бросается на Бордонкая. Со стороны эта схватка выглядит захватывающе - словно два монолита сталкиваются на вершине холма. Лучи солнца отражаются от зеркальных лезвий , секир, вспыхивая снопами света на остриях. Воины рубятся, пытаются пронзить друг друга копьевидными навершиями, бьют рукоятями. Удар, защита...
Бордонкай неожиданно легко ныряет под руку Арескои и оказывается прямо перед ним - лицом к лицу, прежде чем бог успевает что-либо сообразить. Он только чувствует, что страшный смерч подхватил его и швырнул на землю. Этот удар еще сильнее того, который он испытал, падая с коня. И Арескои издает слабый крик. Неотвратимый, как судьба, Бордонкай заносит свою Ущербную Луну, и ее острое лезвие нацелено прямо в грудь Бога Войны. Арескои понимает, что ни одни доспехи на свете не выдержат этого удара, в который будут вложены все силы смертного, вся его страсть к свободе, желание победить и защитить своих друзей. Ни на каких небесах не научились еще делать доспехи, которые бы защитили от любви, - потому что только из любви к друзьям Бордонкай решился на то, что впоследствии назовут великим подвигом.
Он держит секиру, но никак не может ее опустить, Потому что перед ним бессильно раскинулся на земле и не Арескои вовсе, а молодой послушник ордена Гельмольда, широкоплечий и высокий, с сильными руками, в которых мертвой хваткой зажата точная копия Ущербной Луны. И она для него чуть-чуть тяжеловата. Перед Бордонкаем сейчас был его любимый брат, и исполин побоялся совершить ту же ошибку, что и многие годы назад.
Он осторожно опустил смертоносное оружие и отошел на шаг.
И потрясенный этим неожиданным кратким промедлением, потрясенный, но не опешивший, Арескои вскочил на ноги и изо всех сил вонзил лезвие секиры в грудь Бордонкая. Раздался треск доспехов. Секира прорубила грудь воина и обагрилась теплой человеческой кровью. Бордонкай сделал один неуверенный шаг, потом. другой. Ему полагалось умирать от страшной раны, биться в агонии на зеленой траве холма, а он все шел понаправлению к отступавшему Арескои и шептал:
- Брат, брат, брат...
Затем наконец споткнулся, остановился, шатаясь, как под порывами ураганного ветра, взмахнул огромными руками и упал лицом вниз на мягкий ковер травы.
Сам не понимая, что делает, Арескои подошел к поверженному противнику и, пачкаясь в крови, перевернул, его на спину. Затем протянул руку, расстегнул застежки. и снял с него шлем. Густые волосы, смоченные потому рассыпались по плечам, и Арескои дрожащей рукой вытер влажный лоб Бордонкая. Он все время порывался что-то сказать, но ничего не получалось - во время схватки горло пересохло и теперь словно было сдавлено могучей рукой. А по щекам текли капли влаги - Арескои прежде никогда их не чувствовал и мог только до гадываться, что это та влага, которую смертные зовут слезами.

***

- Ты плачешь? - разлепил губы все еще живой гигант.
- Мне больно, - ответил бог. - Вот тут..
И указал рукой на грудь.
- Бывает, - прошептал Бордонкай, изо рта которого текла тоненькая струйка крови.
- Я смогу забрать твою душу после смерти, - спросил Победитель Гандарвы.
Глаза Бордонкая были подернуты туманной дымкой, которая, говорят, всегда висит над полями Смерти. Он не видел лица своего собеседника, а только нависший над ним череп дракона, который о чем-то спрашивал И Бордонкаю стало смешно, что он разговаривает со старым драконьим черепом, и губы его растянулись в улыбке.

***

- Нет, - ответил он.
Арескои держал на коленях огромное тело умирающего воина, и это было в его жизни впервые. Впервые человек уходил туда, куда не мог за ним последовать ни , сам Бог Войны, ни его желтоглазый брат. Видимо, Бордонкай прошел уже довольно большое расстояние по этой неведомой дороге, потому что он отчетливо увидел как бы с высоты птичьего полета огромную бескрайнюю степь, которая простиралась во все стороны. И по этой степи птицами стелились два коня - вороной и светлый. Маленькие фигурки буквально лежали на спинах легконогих скакунов - это Каэтана и Воршуд во весь опор скакали к хребту Онодонги. А там, за хребтом, Бордонкай увидел прекрасную и великую страну...
Арескои пристально всматривался в глаза умирающего исполина. В них не было ни страха, ни горечи, но только свет и покой. Внезапно Бордонкай вздрогнул всем телом, улыбнулся и прошептал внятно и отчетливо:
- Кахатанна...
И обмяк на руках Арескои.
Бог Войны долго еще сидел на холме, обнимая холодеющее тело своего недавнего врага. Затем тяжело поднялся, достал меч и принялся за удивительное дело.
Лесные любопытные гномы и бесстрашные маленькие, альсеиды из окрестных рощ, степные хортлаки и прочие духи перешептывались, наблюдая за тем, как на вершине холма во все стороны разлетается земля, вывороченная божественным мечом.
Седые скакуны, расседланные и стреноженные, спо - койно щипали траву; неподалеку бесформенной кучей были брошены доспехи. И на самом верху лежал череп? Гандарвы - шлем Бога Войны. А рыжий зеленоглазый гигант неуклюже и торопливо рыл рыхлую податливую землю. Когда могила была наконец выкопана, он бережно опустил в нее холодное тело Бордонкая и похоронил его.
Арескои сидит на высоком могильном холме, не обращая внимания на то, что его драгоценный плащ выпачкан свежей землей. Он при полном вооружении и в шлеме. В руках Бог Войны держит Ущербную Луну, которая станет его постоянной спутницей до самого конца, несмотря на то что секира все же тяжела для него. Самую малость - но тяжела.
"Прощай, брат", - доносит эхо тихие слова.
Но кто их сказал?..

***

- У меня странное чувство, - обратился Воршуд к спутнице, подгоняя свою лошадку, чтобы она пошла рядом с Вороном, - будто я возвращаюсь домой, выполнив все, что хотел. - Он солнечно улыбнулся. - Помните, я вам часто рассказывал, что хочу работать в библиотеке и быть свободным от вечного страха за собственную шкуру. Что хочу познавать жизнь, углубившись в труды великих мыслителей?
- Конечно, помню. Ты всегда так заманчиво об этом рассказываешь, что и я думаю: да ну к черту этот Безымянный храм - пойду-ка лучше работать в библиотеку.
Альв расхохотался, но с любопытством спросил:
- А кто такой черт?
- Если коротко - это демон в том мире.
- Понятно. - Альв слегка потрепал лошадь между ушей и продолжил:
- Я как бы прожил ту жизнь, о которой читал в книгах, сам прожил. И теперь могу .написать собственную книгу. Что вы на это скажете? - Что это прекрасно, милый Воршуд. И что я очень рада...
- Правда? - обрадовался альв. - Я ведь, знаете ли, никогда не чувствовал себя в такой безопасности, как в .этом путешествии, где наша жизнь иногда не стоила ни гроша. Я открыл, кажется, вечную истину, которую каждый должен сам для себя отыскать: свобода - она находится не вовне, а внутри того, кто ее ищет.
Мне теперь все равно, где жить - в лесу, в городе, в замке. Я не боюсь больше ни людей, ни духов. Если бы вы знали, Каэ, как это прекрасно - ничего не бояться. Спасибо вам и спасибо нашим друзьям, - На глаза маленького человечка набежали слезы, но он справился с ними и продолжил довольно спокойным голосом:
- , Я искал место, где мог бы скрыться в безопасности, а нашел самого себя. И теперь чувствую, что в состоянии принять в себя весь этот огромный мир и обеспечить ему максимальную защиту и безопасность. Может, это и звучит со стороны немного смешно, но я открыл великую истину. Я бессмертен, ибо живу многими жизнями - ношу в себе наших друзей, ношу в себе вас. Я остался в них и останусь в вашем сердце, когда придет мой смертный час. Но что значит прикосновение га-Мавета в сравнении с той жизнью, которая мне обещана?
- Ты уже не боишься называть его по имени? Ведь легок на помине, - лукаво спросила Каэ.
- Чего бояться? Рано или поздно он все равно придет за мной. Я готов.

***

В этот момент лесная тропинка резко свернула влево, и кони вынесли собеседников к замшелому валуну, неизвестно откуда скатившемуся на прогалину. Около валуна протекал небольшой ручеек, весело журчащий среди мха и высокой сочной травы.
Обрадовавшись, спутники спешились и с наслаждением погрузили разгоряченные лица в прозрачную воду которая пахла свежестью, прелой землей и цветами одновременно.
- Упоительный запах, - произнесла Каэ, на секунду отрываясь от воды, чтобы отдышаться. - Кажется, такого вообще не может быть на свете, но есть - и это самое прекрасное.
- Жизнь вообще похожа на то, чего на самом деле быть не может, - улыбнулся Воршуд.
Он старательно тер лапками густой мех, смывая пыль и грязь со своего смешного личика.
- Завидую я вам, Каэ, дорогая. Раз-два - сполоснули лицо, и готово - умылись. А мне еще ох сколько мучиться..
- Это не мучение, Воршуд, а одно удовольствие. - И Каэтана окунула голову в воду. Подняв ее, она несколько секунд не открывала глаза, ожидая, пока вода стечет с волос, а когда приоткрыла веки, то обмерла.
Прямо около валуна, небрежно опершись на него, стоял, улыбаясь, Черный бог - Малах га-Мавет. Каэтана перевела взгляд на.Воршуда. Тот сидел в прежней позе, приводя в порядок, мех, и с любопытством разглядывал желтоглазого.
- Странно ты на меня смотришь, альв, - усмехнулся бог. - Я разве сильно изменился?
- Это я сильно изменился, га-Мавет, - ответил Воршуд, и Каэ поразилась твердости его голоса. Словно Ловалонга или Бордонкай говорили. - Вот хочу рассмотреть тебя как следует, а то все боялся, знаешь ли.
- Теперь не боишься?
- Не то чтобы не боюсь - только дураки не боятся умереть, но не страшусь. Разницу чувствуешь?
Га-Мавет помрачнел:
- Я мог бы грозно возвестить, что ты ничтожен по сравнению со мной, раздавить тебя во гневе, но ты действительно не боишься этого. Я пришел не за тобой - у тебя еще есть время. Ты получил в этом странствии все, что хотел. Получишь еще - только поверни коня.
- Я не так дешево стою, как ты думаешь, бессмертный, - тихо ответил альв. - Я поделюсь с тобой истиной, которую открыл для себя совсем недавно. То, что делается ради чего-то, имеет свою цену. И она действительно невелика. А то, что происходит во имя, - бесценно. И если отказаться, то никто и никогда не возместит мне эту потерю.
- Возможно, ты и прав, - медленно проговорил бог. - Но попытаться все же стоило. Прощайте.
Так и не взглянув на Каэтану, он повернулся спинов запахнулся в свой черный плащ и скрылся в лесу. Откуда-то донеслось дикое ржание.
- Колесница га-Мавета, - тихо прошептал Воршуд. - Знаете, Каэ, я бы еще очень хотел успеть написать поэм. Мне есть о чем в ней сказать, потому что теперь мне ecть за что умирать.
По лицу Каэтаны текла вода, не высыхая, - как будто это могли быть обычные женские слезы.
Ночь прошла спокойно, а с рассветом следующего дня всадники на отдохнувших конях выехали к огромной горной гряде.
Лес обрывался у самого края пропасти. Внизу, в голубом тумане, таяли очертания долины и все было освещено каким-то призрачным светом. Они долго стояли на сером мощном утесе, вглядываясь в пропасть, пытаясь определить, каким же образом ее преодолеть.
- Может, в объезд? - неуверенно предложила Каэтана. - Должна же эта трещина в поверхности земли где-нибудь закончиться. Там и подберемся к самой Онодонге, если это она, конечно.
Каэ задрала голову так сильно, что шею стало ломить. Высоко в небе, распластав крылья, парили гигантские птицы. Вдалеке, на горизонте, стояли, упершись в бескрайнюю синеву, снежные вершины. Одна из них заметно возвышалась над остальными.
- Конечно, Онодонга, - с каким-то почтением в голосе откликнулся альв. - В мире нет гор выше, чем эти. Говорят, где-то там живут последние в этом мире драконы, но я не верю.
- Почему? - изумилась Каэтана.
- Такие формы жизни обычно вытесняются менее прекрасными, но более приспособленными к обстоятельствам.
- Да, но драконы...
- Драконы слишком хороши для этого мира, разве что есть такая страна, где красота живет во всем, а Истина существует в своем настоящем виде. Я бы очень хотел верить, что в Таабата Шарран написана правда, что грядут времена, когда найдут Имя Сути и мир станет иным. Может, и драконам в нем найдется место. Какая же это должна быть красота!.. - мечтательно проговорил он. И тут же продолжил уже совсем другим, деловым тоном:
- Как будем спускаться? В обход ехать просто некогда - на карте эта трещина не обозначена.
- Ты точно помнишь?
- Конечно, - обиженно ответил Воршуд. - Я же ее наизусть выучил. Если верить карте, то мы должны были пересечь лес и выбраться к равнине, которая лежит у подножия гор. Но равнины нет - вместо нее провал, как будто этот кусок земли вырвали силой. Если здесь было такое мощное землетрясение, то воображаю, что творилось о живыми существами. Однако странно - ведь лес цел. Значит, происходило это очень-очень давно. Сама пропасть успела порасти деревьями. Тогда я вообще ничего не понимаю - почему на карте провал не указан?
- Мало ли по какой причине, - огорченно ответила Каэ. - Я и коней бросать не хочу, и не представляю, каким образом спускаться.
Альв несколько томительно долгих секунд вглядывался в нагромождение камней прямо под ними и наконец , объявил:
- Здесь есть тропинка - не такая уж и крутая. Главное, не испугаться. Кони по ней тоже пройдут, нужно только завязать им глаза, чтобы не понесли со страха.
- Воршуд, я не могу. Просто не полезу в эту пропасть и тебя не пущу.
- А нам ничего другого не остается. Не бойтесь, дорогая госпожа, - это не страшнее, чем Арескои с его воинством или резня вал-Ахкафе. И ничуть не хуже подземелий джатов.
- Для меня - гораздо хуже, - категорически заяви-Да Каэтана.
Но альв ее уже не слушал. Он покопался в своей поклаже и деловито спросил:
- У вас веревочка имелась в кошеле - тонкая и невероятно прочная - ну прямо для такого случая.
- Нет, Воршуд. Ни под каким видом. И тогда альв поступил не совсем честно. Он взглянул ей в глаза и тихо и внятно пообещал:
- Если мы спустимся в долину, то я вам скажу нечто, чего не скажут даже в Безымянном храме. Но не раньше.
Каэ закрыла лицо руками и стояла так долго-долго, но когда отняла руки от лица, то глаза ее были по-прежнему чистыми и ясными.
- Тогда нам надо торопиться. Если не спустимся до темноты, то уж обязательно свалимся в какую-нибудь трещину и переломаем себе все кости.
- Здесь не так уж и высоко, - альв прикинул расстояние, - справимся.
- Дракона бы сюда, - сказала Каэ, вынимая из кошеля на поясе тонкий шнур, запасенный еще герцогом Аррой. Она задумалась, не прекращая работать, - как давно, как далеко было ее странное превращение, смерть эламского герцога, первая встреча с га-Маветом. Что в ней осталось от той девочки, которая свалилась в этот мир, оглушенная нелепостью происходящего, и приняла , на себя практически невыполнимые обязательства?..
Пока они готовили снаряжение для спуска, солнце встало уже довольно высоко, туман понемногу рассеялся, и Каэтана с изумлением обнаружила, что там, на дне провала, лес продолжается как ни в чем не бывало и переходит в равнину, которая лежит у подножия самых у высоких в этом мире гор. Она тоскливо разглядывала эту картину, прикидывая про себя, удастся ли ей когда-нибудь достичь желанного рубежа и вступить на Землю детей Интагейи Сангасойи. За ее спиной завозился альв - он закончил делать повязки на глаза коням и теперь прилаживал их со всей тщательностью.
- Помогите мне, дорогая Каэ, - мягко попросил он, отвлекая ее от невеселых размышлений.
- Сейчас, сейчас, - откликнулась она. Каэ выпрямилась, стоя на самом краю скалы, подняла крохотный камешек и бросила его вниз - обвала вроде бы не произошло. И Каэтана покорилась судьбе. Она крепко взяла под уздцы своего вороного, оглаживая его. Умница Ворон фыркал, жалуясь на свою горькую долю, и легко толкал ее мордой в плечо, словно говоря, что понимает, куда его собираются затащить. Лошадка Воршуда была спокойнее - она не любила оставаться в одиночестве, поэтому перспективу спуска, которую кони безошибочно учуяли, воспринимала как неизбежное зло, после которого обязательно расседлают и дадут вволю попастись на мягкой траве.
Еще полчаса прошло, прежде чем они крепко привязали поклажу к седлам, выбросив абсолютно все лишнее.
Солнце стояло уже высоко в небе, когда две крохотные фигурки, ведя под уздцы игрушечных на фоне гор лошадок, двинулись вниз.
Спуск был страшен. Хотя и альв, и Каэтана уговаривали себя, что еще немного - и цель достигнута - глупо же разбиваться здесь, у самого входа в Запретные земли, - но руки и ноги у них тряслись. Ноги скользили на каменистой тропинке, кони фыркали и постоянно оступались. Срывались и текли вниз струйки мелких камешков.
Тропинка петляла между обломков скал, которые своими острыми краями так и норовили зацепить одежду путешественников. В одном месте Воршуд покачнулся, подвернув ногу, и вцепился обеими руками в уздечку. Лошадь, обычно и не замечавшая веса своего маленького всадника, теперь не устояла и медленно, упираясь всеми четырьмя ногами, заскользила вниз. Каэтана едва успела бросить Воршуду свой спасительный шнур, на котором предусмотрительно завязала скользящую петлю. Схватив шнур, альв успел обмотать его вокруг запястья, сунуть лапку в петлю и захлестнуть намертво.
- Еще, еще обмотай, - прохрипела Каэ, откидываясь назад всем телом, чтобы создать противовес.
Было мгновение, когда она похолодела, представляя себе, что еще через несколько секунд ухнет в простирающуюся у ног бездну, но отчаянная жажда жизни оказалась сильнее. Пыхтя и произнося некоторые слова, в целях экономии сил до конца не досказанные, Каэтана вытащила альва со страшного места. Губы ее дрожали, а спина взмокла от нечеловеческого напряжения.
- Нет, все-таки водная стихия - это совершенно другое дело.
- Даже когда в ней плавает левиафан? - задал Воршуд провокационный вопрос, едва успев отдышаться.
- Пусть хоть два левиафана и один Йа Тайбрайя, но только не головоломные крутые спуски. Воршуд! Не в нашем с тобой возрасте по скалам прыгать, аки горные козлы.
Альв рассмеялся:
- Еще не то будет. Впереди самый трудный участок. А потом как по лестнице у вас в замке - только под ноги гляди.
Каэтана обозрела предстоящий кусок пути и заявила:
- Нет. Хоть минуту нужно: передохнуть.
Воршуд воспротивился: :
- У нас не так уж много времени. Да что это с вами сегодня? Мы словно местами поменялись.
Каэтана помрачнела. Ей показалось, что там, внизу, она увидела темный стройный силуэт, легко перепрыгивавший с камня на камень. Она потрясла головой, и капельки пота разлетелись в разные стороны. Да нет, померещилось, конечно. Это солнце - жаркое, изнуряющее.
Альв осторожно тронул ее за локоть:
- Пойдемте, ведь совсем немного осталось. Снова был спуск и унизительный дикий страх. Она умела не бояться обстоятельств, умела не бояться богов, демонов и людей, но эти горы - высокие и высокомерные, старые как мир и безразличные к добру и злу!.. Сколько людей лежало непогребенными на дне этих ущелий? Каэтану мутило от ужаса.
А стройная фигура в черном плаще то и дело попадалась на глаза - не впрямую, нет. Так, на периферии зрения. И от этого было еще хуже.
Трудный участок пути кони преодолели довольно легко, а вот Каэ проделала его ползком, цепляясь за малейшие выступы в скале, за крохотные кустики. И наконец с грехом пополам прошла эту тропинку. И даже без страха посмотрела вниз.
Альв стоял ниже на один поворот тропы, крепко держа под уздцы свою лошадь, и улыбался.
- Вот видите, а теперь почти никаких трудностей - еще полсотни шагов, и мы вступим на ровную землю.
В эту секунду лошадь Воршуда вдруг всхрапнула, дико и испуганно заржала, встала на дыбы на узкой дорожке, где справа высилась отвесная стена, а слева была пропасть, - и рванулась бежать. Глаза ее были завязаны, и несчастная лошадка сразу же оступилась. Она еще мгновение балансировала на краю, оглашая провал жалобным ржанием, и рухнула вниз. Каэ краем сознания отметила, что ее Ворон отчего-то почти спокоен. Он только повертел головой да слабо подал голос, но с места не двинулся, чем и спас ее жизнь.

Предыдущая страница 30 Следующая страница


31 Виктория Угрюмова

Все происходило в считанные мгновения: проводив взглядом, полным ужаса, падающую в пропасть лошадь, Каэтана увидела, что и альв стоит на краю тропы, нелепо размахивая руками.
Забыв обо всем, она вскочила и побежала так, как никогда не бегала. Она неслась к альву, от которого ее отделял всего один поворот тропы, длинными прыжками. Некоторые валуны шатались у нее под ногами, вяло оползая, но она едва касалась этой зыбкой опоры и перепрыгивала дальше. Альв что-то предостерегающе крикнул.
Их разделяли всего несколько шагов, нет, только один шаг, и Каэ в последнем прыжке отчаянно вытянула руки вперед, чуть ли не выворачивая их из суставов. И пальцы их даже успели соприкоснуться. Как вдруг со скрежетом отломился огромный кусок породы, и альв с птичьим криком, простирая к Каэтане руки, свалился вниз. Это произошло настолько внезапно, что она не успела испугаться.
Птицей преодолела Каэтана остаток пути до дна провала. Как спустился за ней ее конь, она не знала.
Спотыкаясь на камнях, оскальзываясь в траве, она. подбежала к распростертому на земле Воршуду.
Маленький человечек осторожно открыл глаза и тихо прошептал:

***

- Очень больно, но не так страшно, как я всегда думал.

***

При этих словах кровавые пузыри выступили на его губах. Сморщенное от боли мохнатое личико казалось маленьким, но освещенным каким-то внутренним светом - тем, который создает богов и героев. Каэтана взяла слабую лапку альва между ладоней и присела рядом с ним, баюкая ее, как ребенка.
- Ты посидишь со мной? - разлепил немеющие губы Воршуд.
Каэтана кивнула. Она боялась отпускать его взгляд, чтобы он не подумал, что ей неприятно зрелище его смерти.
Жизнь альва утекала, как вода в песок. Кровавое месиво живота, сломанные ребра, порвавшие ткань рубахи, неестественно вывернутые ножки, сама поза сломанной куклы - все говорило о скором конце. Воршуд улыбнулся:
- Я обещал тебе сказать. Там, в Аккароне, когда у тебя случился приступ, ты говорила разными го... - Он захрипел, и Каэ торопливо закивала, показывая, что она поняла и не нужно лишних усилий. - Ты говорила - "дети", - добавил альв, - и только теперь я...
Но голова его безвольно откинулась, глаза широко раскрылись, а с губ с последним вздохом слетело одно странное слово, которого Каэтана уже не услышала. Воршуд смог произнести его полностью: "Кахатанна".
Сквозь пелену слез, застилающих глаза, Каэ не могла видеть, как черный силуэт с опущенными плечами и склоненной головой застыл невдалеке от нее, у выступа скалы.
Она не увидела его и потому не задала свой вопрос:
"Умеет ли печалиться Смерть?"
Мечи Гоффаннона тоскливо звенели, вонзаясь в землю. Она была мягкая и податливая, и Каэ заботливо готовила последнее уютное ложе для маленького мохнатого человечка. Когда оно было наконец устроено, она подняла на руки пушистое легкое тело и осторожно положила его в могилу. Глаза Воршуда все еще были широко открыты и смотрели на нее с какой-то невероятной нежностью и спокойствием. От этого она не чувствовала себя одинокой и все не решалась протянуть руку и погасить этот ровный теплый свет. Однако делать было нечего - ее ладонь легла на мохнатое личико и чуть задержалась на нем: лицо было еще совсем теплым. Затем Каэ решительно встала и начала закапывать могилу. Насыпав над Воршудом довольно большой холм, она завалила его камнями, которые притащила от подножия скалы, откуда упал альв. Камни были окрашены его кровью.
Каэ работала, не чувствуя усталости, нарочно изнуряя себя непосильным трудом, - но все ее тело, которое должно было изнывать от слабости, только кипело новой энергией. Теперь ее ничто не могло утомить, испугать, остановить. Смерть Воршуда вычеркнула из ее души остатки страха, сомнений и неуверенности в себе. Огромной ценой было заплачено за то, что с могильного холмика поднялось новое существо, владевшее телом и именем Каэтаны. Она почти не прислушивалась к силе, которая бурлила в ней, как лава в действующем вулкане. Эта сила могла проявить себя неожиданно - и через день, и через час, и через год.
Обтерев травой измученного и дрожащего от усталости Ворона, Каэ отправилась рсмотреть окрестности и почти сразу же натолкнулась на крошечное озерцо с кристально чистой водой, - очевидно, на дне его бил ключ, потому что вода оказалась до одури холодной. От нее заломило зубы и дрожь пошла по всему телу. Только когда Ворон остыл и немного успокоился, она сводила его к водоему и позволила напиться вволю.
Есть ей совершенно не хотелось, рна рассеянно сорвала несколько спелых, пушистых, как шмели, ягод малины и машинально сунула их в рот. Ягоды буквально взорвались у нее на языке, истекая сладким кровавым соком.
Кровавым...
Ночь она провела у холма, положив голову на плоский замшелый камень, заменивший ей подушку. И не было в мире подушки более удобной. Она не спала - разглядывала звездное небо в просветах между ветвями деревьев, вспоминала, как такими же ночами они сидели у костра и каждый мечтал о чем-то своем. Своими чаяниями и надеждами друзья делились скупо и редко - вот только жизней не пожалели.
За своими мыслями Каэтана не заметила, как из темноты неслышно вышел человек, закутанный в темный плащ, - невысокий, темноволосый, с незапоминающимся лицом.
- Горько? - спросил он вместо приветствия.
Каэ даже не вздрогнула, лишь неопределенно пожала, плечами:
- За гранью боли и горечи.
- Понимаю, - вздохнул человек. - Я не должен был приходить, но вот не выдержал.
- Бывает, - усмехнулась она невесело.
- Завтра ты тоже можешь умереть, - сказал человек печально, и стало ясно, что он не пугает, а просто констатирует факт.
- Нет, - ответила она. - Теперь я умереть не могу. Он присел у костра, который неизвестно как зажегся около могильного холмика, протянул к огню длинные пальцы музыканта.
- Ты уверена?
- Я должна услышать ответы, на незаданные вопросы - только не свои вопросы, а их. - Она кивнула на камни могилы.
Человек высоко поднял бровь:
- Тогда, возможно, ты сильнее, чем я предполагал. Ты идешь не ради себя?
- Я иду во имя их...
Человек молчал очень-очень долго; казалось, что прошла не одна вечность, прежде чем он снова заговорил:
- Я не могу помочь тебе.
- Я знаю.
- Что ты можешь знать, дитя?
- Знаю, что из всех ныне живущих ты один можешь сделать то, что не под силу никому. Ты один можешь перенести меня прямо в храм. Ты один можешь запретить богам охотиться за мной. Я не знаю, кто ты, но думаю, что догадываюсь. И еще я знаю, что многое тебе под силу, но ты не имеешь права вмешиваться. Истина заключается в том, что я всего должна добиться сама, иначе ты просто поселишь во мне еще один сон. Сон о мире, из которого меня вызвал Арра, о путешествии в Запретные земли, о Безымянном храме. Я должна проснуться, внутри меня кипит и рвется наружу сила - ее ты ждешь?
- Да, - потрясение ответил человек.
- Я понимаю, что отвечать на мои вопросы тебе тоже нельзя, но один, наводящий...
- Валяй. - Он хотел, чтобы голос его прозвучал по возможности весело и бодро, но вышло тоскливо и ничего, словом, не вышло.
- Почему ты пришел?
- Это не совсем наводящий вопрос, дитя. Я бы охарактеризовал его как "вопрос в лоб".
Они опять надолго замолчали. В костре потрескивали сучья и со звоном рассыпались алые угли. Звук этот был приятен, и от него душа очищалась. Каэтана подобрала ноги, обхватила руками колени и уперлась в них подбородком.
- Ты читала Таабата Шарран? - неожиданно спросил ночной гость.
- Так и не удосужилась.
- Может, и к лучшему, - сделал он вывод. - Вина хочешь, самую малость?
- Хочу.
Он достал из складок плаща небольшую флягу в кожаном чехле.
- Из храмовых запасов, - пояснил человек.
- Украл? - лукаво прищурилась Каэ.
- Ну вот еще. Подарили, - с достоинством ответил он.
- Так ведь храм пустой. Кто подарил-то?
- Подарить всегда найдется кому, - туманно пояснил человек и спросил:
- Ты пить будешь или выяснять происхождение напитка?
- И то верно.
Они пили, по очереди прикладываясь к фляге, и Каэ при каждом глотке вспоминала одного из своих спутников.
- Боишься? - спросил ночной гость. Каэтана надолго задумалась:
- Отвечу тебе так: я точно знаю, что все время оставалась сама собой. Завтра мне предстоит узнать, кем же я была все это время. Ты бы испугался?
Человек кивнул:
- Конечно да. Прости, я не смогу быть рядом с тобой.
- Донимаю, понимаю, - улыбнулась она, - вопросы профессиональной этики.
- Это ты о чем? - подозрительно спросил человек.
- Ни о чем. Я имею в виду, что мне и не требуется ничьей помощи. Завтра полностью мой день и только мое сражение. А теперь прошу тебя - уйди. Мне очень нужно побыть одной.
- И ты ни о чем не спросишь меня напоследок? - спросил вдруг человек с какой-то отчаянной тоской.
- Нет, извини, - твердо прозвучал в ночной тишине ее голос.
На поляне было уютно. Могильный холм казался каменистым пригорком, на котором расположилась отдохнуть очаровательная девушка. Лицо ее было безмятежно, волосы растрепались по плечам, а глаза смотрели спокойно и ясно. Тихо потрескивал догорающий костер. Человек поплотнее завернулся в свой плащ, ссутулился и шагнул в темноту, словно и не было его.
- Прощай, - сказала Каэтана после длинной паузы.
Она вытянула ноги, оперлась спиной о холм и смежила усталые веки.
Всю ночь ей снился ночной гость, только не в этом мире, а в том, из которого ее вырвал ценой своей смерти эламский маг, герцог Арра, внук Ловалонги.
Там человек в темном плаще выглядел совершенно иначе, только руки и глаза у него оставались прежними. Он водил Каэтану по парку, угощал сластями и рассказывал трогательные, страшные и смешные истории о каком-то Арнемвенде, который он сам и придумал.
Ей было десять лет. На ней было новое любимое платье, подаренное ко дню рождения, и она верила человеку с руками музыканта абсолютно во всем. Имени его она либо не помнила, либо вообще никогда не знала...
Как только небо позолотилось первыми лучами солнца, Каэтана поднялась и стряхнула с колен свежую землю. Несколько минут она стояла, потягиваясь и разминая затекшие мускулы, бездумно разглядывая коня, который, пофыркивая, щипал траву. Затем встряхнула головой и громко сказала вслух:

***

- А теперь нужно заняться делом.
Она в несколько минут оседлала своего вороного и двинулась в путь, жуя сухарь. Странное состояние владело все это время Каэтаной - она была безмятежно спокойной. Горе и скорбь нашли свое место в ее измученном потерями сердце - а на виду остались веселая улыбка и ясный взгляд. Она больше никуда не торопилась и совершенно ничего не боялась. Страх, как и горе, перешагнул ту черту, за которой он теряет свое влияние.
Все ее спутники встретили смерть лицом к лицу и ушли из этого мира достойно. Она бы предала их память, если бы сейчас стремилась сохранить жизнь и испытывала страх перед возможной опасностью. Ею владела одна-единственная мысль: дойти до Безымянного храма во что бы то ни стало. Не ради себя, ради них. Она несла в себе десятки незаданных вопросов. А маленький отряд по-прежнему был с ней, все рядом: и хохочущий белозубый Джангарай с двумя мечами крест-накрест за , плечами, и величественный Ловалонга, и двухголосое, двуглавое существо Эйя - Габия - близнецы-урахаги, и исполин Бордонкай со своей Ущербной Луной на плече, чью рукоять он ласкал, как стан любовницы, и маленький смешной человечек, мудрый альв, золотое сердечко.
Она ехала, не понукая коня, позволяя ему самому выбирать аллюр, и разговаривала, разговаривала, разговаривала... Она торопилась сказать им все, что не успела при их жизни: что любит их всех и бесконечно благодарна :им за дружбу, за тепло и любовь; заточто они без сожаления отдали за нее свои жизни. Каэтана не знала, что ждет ее в Сонандане, не предполагала, как доберется туда и какие препятствия встанут перед ней, но она точно знала, что нет на свете силы, которая сможет остановить ее, заставить свернуть с выбранного пути. Многократно сильная силой своих друзей, она могла выйти в одиночку против всех богов, которые посмели бы бросить ей вызов.
Единственной целью одинокой странницы на вороном коне оставался Безымянный храм, который испокон веков стоял на Земле детей Интагейи Сангасойи.
- Детей Интагейи Сангасойи, - прошептала Каэ - О чем ты догадался перед смертью, Воршуд?
Каэтана не слишком торопилась - она была уверена, что теперь, на последнем рубеже, боги тем более не оставят ее в покое. Оставалось только догадываться, чтб они придумают на сей раз.
Каэтана приподнялась на стременах, оглядывая окрестности. Громадный хребет Онодонги таял в голубизне неба y нее над головой. В вышине царили огромные гордые птицы, а снежная вершина, казалось, пронзала небо и устремлялась в глубины вселенной.
Прямо перед всадницей горы слегка раздвигались, образовав узкое длинное ущелье, к которому вела каменистая тропинка. Вокруг буйствовала растительность всех оттен-Йков зеленого цвета, а тропинка выглядела истоптанной, словно ею постоянно пользовались. Она приветливо извивалась по равнине, приглашая странницу за собой, в ;глубь гор, в Запретные земли. И Каэтана понимала, что и вряд ли сможет преодолеть ее, не встретившись с богами. Она поправила перевязи мечей, затянула потуже пояс и выпрямилась в седле. Затем легонько тронула коня, пуская его вперед, и приготовилась к неизбежному.
Они ждали ее на узкой тропинке.
В полном вооружении, в блестящих доспехах, при всех своих регалиях и атрибутах могущества. Они преградили ей путь живой стеной.
Красивое это было зрелище, если отвлечься от сути дела.
Впереди всех стоял Джоу Лахатал собственной персоной со знаменем, на котором золотыми нитями был вышит Змей Земли - Аврага Могой. Алое полотнище плескалось на ветру, и сверкающий змей, казалось, свивал и развивал на нем свои могучие кольца. Солнце отражалось в драгоценных нитях, вспыхивало огненными бликами и слепило глаза. Джоу Лахатал был облачен в белые доспехи и шлем с высоким багряным гребнем. Огромный меч он вонзил острием в землю и стоял опираясь на него правой рукой в перчатке с шипами. Золотые волосы бога вьющимися прядями падали на плечи, а тонкогубый рот был упрямо сжат. Ноздри раздувались в предвкушении битвы.
На один шаг позади Джоу Лахатала плечом к плечу, высились гиганты - Арескои и Малах га-Мавет. Оба держали в руках копья с серебряными наконечниками и черные щиты. Оба были в чешуйчатых доспехах из вороненой стали, так хорошо знакомых Каэтане за время, их многочисленных встреч.
Чуть пордаль стоял Кодеш в своем истинном обличье темнокожего исполина в звериных шкурах и с кривыми, когтями на руках. Голова его была увенчана короной из;. "сплетенных рогов. Он с ненавистью смотрел на Каэтану и злобно скалился.
И уже за Кодещем приготовились к битве Шуллат и Баал-Хаддад - Бог Огня и Бог Мертвых. Каэтана ни когда прежде не видела никого подобного, поэтому теперь с интересом разглядывала. Шуллат - весь в алом - даже глаза и волосы у него были огненно-красного цвета - смотрел на нее с явным испугом. В руках он держал, Обнаженный пламенеющий меч с волнистым лезвием, по которому все время бежали огненные всполохи. Обиг лие красного цвета раздражало Каэтану, и она отвела, взгляд от огненного бога.
Владыка Мертвых был самым уродливым из всех богов, как, видимо, и полагалось ему по должности. Его оружием был трезубец, отнимающий души у живых. И никто никогда не вступал в бой против Баал-Хаддада, ибо умереть боятся не все, но потерять свою душу страшится каждый.
Он был в грязно-бурых одеяниях, и лицо у него-было мертвенно-серого цвета. Самым ужасным казалось то, что у Баал-Хаддада не было глаз. Вообще ничего напоминающего глазницы не было на том месте, где им полагалось быть. Тому, кто отбирает души, не нужно видеть тех, у кого он их отбирает. Вместо волос на голове Баал-Хаддада извивались огромные могильные черви, а на месте рта зиял кровавый провал без губ, зубов и языка. Длинный нос постоянно принюхивался к чему-то, а острые уши настороженно поворачивались, как у дикого зверя, внимательно прислушиваясь ко всему вокруг.1 За спиной у него обрывками серого тумана висели сложенные перепончатые крылья. Он явственно источал вокруг себя запах тлена, мрака и отчаяния.
Не было среди богов лишь А-Лахатала.
Это грозное воинство ожидало одну-единственную женщину невысокого роста на уставшем и исхудалом коне.
Каэтана еще раз обвела взглядом богов и с удивлением отметила про себя, что нисколько не испугана.
Неуловимым движением она обнажила мечи Гоффаннона и вдруг почувствовала, что они, как никогда, слушаются ее прикосновений. Всегда, когда Джангарай заводил разговор о разумности этих клинков, выкованных Курдалагоном, она не противоречила ему, но и не соглашалась в глубине души. Это были просто прекрасные клинки, пришедшиеся ей точно по руке и по сердцу, и она не раз благодарила Арру за великолепный подарок. Однако только теперь, впервые за все время странствия, Каэ по-настоящему поняла, что мечи действительно живут собственной, скрытой от всех жизнью. Уютно уместившись в ее ладонях, мечи Гоффаннона запели древнюю боевую песню. Каэтана услышала ее и стала раскачиваться в такт ни на что не похожей мелодии. Она чувствовала, что готова в любую минуту смести с лица земли всех своих врагов.
Джоу Лахатал шагнул вперед и поднял руку.
- Остановись, смертная! - вскричал он, но получилось не грозно, а почти жалобно.
И именно эта печаль в голосе бессмертного заставила Каэтану приостановиться.
- Поверни назад, - предложил Верховный бог. - Мы дадим тебе огромное королевство там, где пожелаешь. Не искушай судьбу.
- Неужели ты не понимаешь, - искренне удивилась Каэ, - что, предлагая такое, ты тем самым и заставляешь меня продолжать путь? Если бы вы так злобно не преследовали меня, кто знает, дошла ли бы я до Запретных земель.
Лицо бога исказила гримаса гнева.
- На другой чаше весов - смерть. Не забывай.
- Ну и чем ты меня удивил? Ты говоришь торжественно и напыщенно, но ничего нового не сообщаешь. Пусти, я хочу проехать.
Оторопевший бог посторонился, и Каэ двинулась вперед. Поворачиваясь спиной к богам, она чувствовала холодок между лопаток, но не стала выказывать, что боится, и проехала несколько шагов не оглядываясь.
Конь едва протискивался между каменных стен, почти сходящихся наверху. Сзади она слышала приглушенные возгласы богов; Ей ужасно хотелось пришпорить коня, но она понимала, что скорости это не прибавит, а лишь заставит бессмертных броситься на нее.
Ущелье кончилось как-то сразу, словно огромный кусок пирога отрезали великанским ножом. Крутая тропинка вела вниз, петляя в густых зарослях. Зелень здесь была удивительной - невероятно яркая, свежая и сочная. Создавалось впечатление, что ничто живое в этом сказочном уголке земли не было подвержено смерти и тлению, - во всяком случае, не было видно ни выцветшего листика, ни пожухлой травинки.
В самом низу, как в чаше, лежала прекрасная долина. Она была совсем невелика, и всю ее занимал цветущий луг, на котором в изобилии росли яркие огромные цветы. Долина со всех сторон была окружена отвесными скалами, и только в противоположной стороне был виден узкий проход - почти такое же ущелье, как то, которое миновала Каэтана.
Она спешилась, взяла коня в повод и стала не спеша спускаться по тропинке. Боги, однако, не торопились ее преследовать. При выходе из ущелья они заметно сникли и как-то странно сжались, но Каэтана не смотрела на них. Она просто шла своим путем - и никакие владыки этого мира не могли ее остановить. Единственное, что ее удивило, - это отсутствие решающего сражения. Бессмертные почему-то медлили...
Она беспрепятственно спустилась на луг, вскочила на коня и пустила его галопом к противоположному ущелью. И только тогда, будто очнувшись, ринулись за ней преследователи. Гулко затопотали копыта божественных лошадей, и она поняла, что боги решились и продолжили погоню.
"Странно они себя ведут, странно и нелогично", - , подумала она отрешенно, пришпоривая коня.
Даже со стороны не казалось, что ее преследуют - просто торопится человек по своим делам, а его догоняет немного смущенная компания.
Каэтана первой достигла ущелья, за считанные секунды преодолела узкий проход, поросший кустарником, и даже остановилась от неожиданности. Гор вокруг не было. Они темной громадой высились позади, а перед ней раскинулась прекрасная страна, равной которой она не видела за все время своих странствий по Барду.
Маленькая всадница стояла на левом - пологом - берегу огромной бурной реки. Могучий поток проложил себе извилистое русло в земной тверди и теперь весело нес по нему непокорные пенные воды. На правом берегу, более крутом, возвышалась сторожевая крепость, сложенная из светлого камня. Кокетливые высокие башенки с красными крышами, острые шпили с флюгерами, разноцветные стяги и мощные стены с узкими бойницами - все это было прекрасно видно в прозрачном воздухе и залито ярким солнечным светом. А весь берег реки, к которому выехала Каэтана, был заполнен войсками. Огромная армия в полной боевой готовности стояла посреди равнины, ожидая неведомого противника. Каэтана ни секунды не сомневалась в том, что достигла легендарного Сонандана и теперь видит перед собой войско детей Интагейи Сангасойи - сангасоев. Каэтана подъехала поближе и остановилась на расстоянии полета копья от первой шеренги воинов, рассматривая их.
Первый полк состоял из рыцарей на вороных конях и одетых в черные шелковые плащи с золотыми поясами. На них не было никаких доспехов, кроме чеканных наручей из желтого металла; вооружены они были огромными двуручными мечами. Знаменосец полка, совсем еще юный воин, гордо держал свой штандарт. На золотом поле был изображен черный дракон, попирающий Аврагу Могоя. Бессильно опали кольца гигантского змея, а над ним, вцепившись когтистыми лапами в его тедо, расправив могучие перепончатые крылья, выгнул мощную шею в победном кличе Дракон Вселенной - Ажи-Дахака.
Имена и названия всплывали в памяти Каэтаны, когда она рассматривала эти символы, вглядывалась в невозмутимые лица сангасоев, когда замирала при виде трепетавших на ветру знамен.
Второй полк был посвящен Траэтаоне. Всадники на белых конях, отборная гвардия. Откуда-то Каэтана знала, что они обучены воевать в любых условиях, с любым противником и нет на свете армии, способной противостоять этим солдатам. На их серебристом знамени был изображен небесный покровитель гвардии - Траэтаона.
Лучники третьего полка горделиво восседали на огненно-рыжих конях, в гривы и хвосты которых были вплетены алые ленты. Доспехи их были позолочены, а за спиной висели длинные луки из неизвестного Каэтане золотистого дерева. Это был полк Солнца. На алом полотнище плескался под порывами ветра золотой диск.
Полк рыцарей в черно-белых плащах, вооруженных длинными копьями и щитами, стоял под штандартом с изображением рычащего льва. Кони под ними были редкого песочного цвета.
Воины последних двух полков представляли собою воистину праздничное и яркое зрелище. Они были наряжены в бледно-зеленые и бледно-голубые одежды. Кони их были разных мастей, а сбрую украшали драгоценные камни, искрящиеся в солнечных лучах. В гривы и хвосты скакунов были вплетены разноцветные яркие ленточки. Вооружение рыцарей тоже было самым разнообразным, но при этом, как ни странно, создавалось единство стиля, хотя более всего казалось, что стайка мотыльков опустилась на поле битвы и застыла в немом ожидании. На знаменах этих полков было вышито шелковыми нитями зеленое Древо Жизни, которое росло прямо из лазурных вод Мирового океана.
Возглавляли войско двое всадников. При виде Каэтаны они немедленно двинулись ей навстречу и вот уже высятся рядом с ней на огромных холеных конях. Один из них был тощ, сед и напоминал ушедшего на пенсию ястреба - с хищно изогнутым крючковатым носом и острым взглядом льдистых серых глаз под густыми бровями, которые расходились от переносицы резкими прямыми линиями.
Второй был лет сорока, смуглый и прекрасно сложенный. Над верхней губой у него была родинка и глаза оказались невероятно огромными и голубыми. Но покрытые шрамами руки, уверенно сжимающие уздечку, сразу ставили все на свои места - исчезал образ обаятельного светского льва и выступал облик опытного воина и могущественного повелителя. Он и заговорил первым:
- Я татхагатха - владыка детей Интагейи Санга-еойи - той, которую зовут Безымянной богиней. Имя мое Тхагаледжа. А это мудрый Нингишзида - верховный жрец богини. Мы приветствует тебя на земле Со-нандана, о Ищущая.
Было видно, что эту короткую речь он давно продумал, чтобы случайно не сказать больше или меньше того, что мог или хотел.
Высокий жрец поклонился в седле и сказал просто:
- Мы ждали тебя.
Каэтана потрясение молчала, только тревожно взглянула на армию, обеспокоившись вдруг за ее судьбу. Ей пришло в голову, что гневные боги могут наконец собраться с духом и начать сражение. И тогда, возможно, пострадают ее гостеприимные хозяева. Во всяком случае, их поведение пока было весьма миролюбивым.
- Меня зовут Каэтаной, о великий и мудрый жрец. И я благодарна вам за учтивую речь, но не советую встречать меня столь радушно. Я могу принести несчастье вашей стране и вашему народу. Отойдите в сторону, и я проследую своим путем, если так будет угодно судьбе. - И совершенно не в стиле своей торжественной . речи закончила:
- Компания, которая догоняет меня, не оставит в покое и вас, если увидит, как благожелательно вы настроены по отношению ко мне.
Но Тхагаледжа только улыбнулся в ответ, а старый жрец поспешил успокоить Каэтану:
- Не волнуйся за нашу судьбу, о Ищущая. И не беспокойся о своей. Мне ведомо, что Новые боги преследуют тебя, чтобы не допустить в Безымянный храм, но разве ты не знаешь - на земле Интагейи Сангасойи они почти бессильны? Их власть окончилась в ущелье перед долиной; а здесь царит Истина. И перед ее лицом, мы все равны. Не бойся их, даже если они попробуют напасть.
Видимо, разгневанные боги, в ярости оттого, что упускают свою жертву, решили дать бой сангасоям. Если прежде они нерешительно топтались при выходе из ущелья, то теперь с грозным боевым кличем понеслись на армию Сонандана.

***

- Отъедем в сторону, - предложил Тхагаледжа. - Посмотрим на это представление. Ведь не часто в нашихл турнирах принимают участие боги. Нет-нет, - поспешил успокоить он Каэтану, видя некоторое ее замешательство. - Лично я, правда, не видел предыдущей битвы, но летописи утверждают, что там было на что полюбоваться. Видимо, они просто забыли...
- Или не желают учиться несобственных ошибках, - заметил жрец.
- Верь ему, - обратился король к Каэтане. - Он мудр, наш верховный жрец, и гораздо больше времени провел в этом суетном мире, чем скажешь, глядя на него. Кстати, это он вчера поднял нас на ноги и потре - бовал на ночь глядя, невзирая ни на какие препятствия, ехать сюда. Он говорит, что пророчество на этот раз почти сбылось. - И, поймав строгий взгляд жреца, пере - вел разговор на другую тему:
- Тебе будет интересно знать, как развернется сражение.
Каэтана сделала вид, что не заметила такого резкого перехода. Ей необходимо было собраться с мыслями, отыскать в своей бедной голове хоть какие-то Воспоминания, которые смогли бы ей объяснить столь внезапное вмешательство в ее судьбу. Но ничего путного придумать не удавалось. Казалось, с первой минуты встречи старый жрец присматривался к ней, тоже пытаясь выяснить для себя нечто важное, касающееся ее, и от этого Каэтана чувствовала себя неуютно. А Тхагаледжа увлеченно объяснил:
- Думаю, ты уже уяснила. Ищущая, что эти юные боги не властны над нашим миром. Не они создавали его. Он плоть от плоти и кровь от крови совершенно иного существа. Они владеют только внешними формами, а истинной сутью вещей повелевают совсем другие.
Пока на земле царят мир и покой, это противоречие незаметно. Но стоит тем, кто повелевает внешней час тью, посягнуть на Истину - начинается великая битва и в ней Истина всегда побеждает. Во всяком случае, - тут татхагатха сделался очень серьезным, - я не xoтел бы дожить до того дня, когда все будет иначе. Сангасои - избранный народ. Мы живем на земле Интагейи Сангасойи - великой богини. Мы - хранители eе имени.
- Как это? - заинтересовалась Каэ.
- Интагейя Сангасойи - это не имя, а титул, о Ищущая. И только верховный жрец и татхагатха знают имя Безымянной богини. Мы узнаем его от своего предшественника в день его смерти. Никто, кроме нас, не владеет этой великой тайной. Сонандан - это земля Истины. Здесь внешнее не имеет власти над сутью, хоть и не утрачивает своей грозной силы. Вот, посмотри, - пригласил он, и Каэтана послушно перевела взгляд на поле боя.

Предыдущая страница 31 Следующая страница


Имя богини 32

***

Удивительное зрелище предстало перед ней. Теперь у на равнине сражались уже две армии. Всех своих воинов призвали грозные боги, чтобы покарать непокорных сан-гасоев. Но войска Сонандана не только не отступали, но повсюду теснили противника.
Джоу Лахатал вел закованных в железо джатов - змееголовых монстров, из клыкастых пастей которых высовывались раздвоенные змеиные жала. Исполинские джаты, размахивая когтистыми лапами, неуклюже наступали на детей Интагейи Сангасойи, но им преградили путь рыцари с двуручными мечами. Острый клин со знаменем дракона на острие врезался в ряды бешено воющих и рычащих чудищ и разметал их по равнине. Неловкие безобразные джаты молотили воздух, пытаясь достать казавшегося таким уязвимым противника, но это им не удавалось...
Только теперь Каэ по-настоящему поняла, отчего воины Ажи-Дахака сражались без доспехов, - ничто не стесняло их движений, не мешало изгибаться на всем скаку. Острые как бритва лезвия со свистом обрушивались на змееголовых слуг Джоу Лахатала и рассекали их на части. Каэтана обнаружила, что на поле, усеянном изувеченными телами, лежит очень мало сангасоев.
Джоу Лахатал размахивал своим огромным мечом, опасался близко подходить к несущейся лавине черных рыцарей. Он отступал понемногу, и заметно редели ряды джатов, которые не в силах были противостоять смертоносным рыцарям.
- Вот яркий пример, - спокойно произнес над ухом Каэтаны голос жреца. - Никогда Змей Земли - Аврага Могой - не сможет противостоять мощи и славе Ажи-Дахака - Дракона Вселенной. Космос более велик, чем самый великий и могущественный из существующих миров, ибо наш мир - это лишь песчинка в необъятном океане Вселенной. Тот, кто черпает энергию земли, черпает ее из себя. Тот, кто пользуется силой космоса, - неисчерпаем, как и он.
Тем временем стало ясно, что джаты не в силах противостоять противнику, и Каэтана отвела взгляд от Джоу Лахатала и стала разыскивать на поле Шуллата и Баал-Хаддада.
- Здесь, - словно угадав ее мысли, продолжил Нин гишзида, - все будет еще проще.
Шуллат стоял, окруженный огненными демонами, которые воспламеняли все вокруг себя. Чудовища с головами саламандр, увенчанные рогами, угрожали, казалось, всему живому. Их мощные хвосты, заканчивающиеся острыми ядовитыми шипами, сйирепо хлестали по бокам, распаляя жажду убийства в злобных и без того монстрах. Шуллат воздел руки к небу и начал произносить заклинание.
- Обрати внимание. Ищущая, - наклонился к Ка-этане жрец. - Он повелевает пламенем, а называет себя Богом Огня. А истина, известная, кстати, всем, заключается в том, что подлинный огонь божествен и его нельзя высечь при помощи кремня. Даже пламя солнца - ничто по сравнению с пламенем души. Но думаю, и пламени солнца будет достаточно, чтобы утихомирить этого нечестивца.
Пока жрец вел свой неспешный монолог, золотые всадники Солнечного полка окружили воинство Шуллата. Они не приблизились к ним ближе чем на полет стрелы - больше им и не требовалось - и разили без промаха огненных монстров своими ослепительными золотыми стрелами. Когда такая стрела впивалась в тело
Демона, она вспыхивала невыносимо ярким, раскаленным добела пламенем и воины Шуллата превращались в горстку золы. Смертельно опасные для любой другой армии, они беспомощно сбились в кучу вокруг своего повелителя, не в состоянии прийти на помощь собратьям, неспособные угрожать другим полкам сангасоев, бессильные даже спасти собственные жизни.
Шуллат в отчаянной ярости потрясал сжатыми кулаками, и его алый плащ огненными всполохами вился на ветру. Но солнце равнодушно смотрело на безумство пламенного бога. Эти потуги не нарушали покоя дневного светила, и оно по-прежнему легко ласкало теплыми лучами равнину, на которой кипела и захлебывалась в крови яростная битва богов и детей Интагейи Сангасойи.
Арескои и Малах га-Мавет попали в тиски воинов Траэтаоны. Армия Бога Войны состояла из несомненно великих в прошлом воинов, поклявшихся Арескои в вечной верности; из героев, покрывших себя славой на бранном поле. И сами братья во всем превосходили людей. Наделенные божественной силой, повелевая жизнью и смертью, они не привыкли проигрывать сражения. Тем более странным для них и для их армии было развитие битвы с детьми Истины. Каэтана подумала, что нечто подобное она наблюдала у стен ал-Ахкафа, когда Траэ-таона обратил в бегство Бога Войны.
В какой-то момент, через несколько минут отчаянного сражения, воины Сонандана отступили было назад, как откатившаяся волна перед новым броском, оставив за собой на земле тела тех, кому даровали последнее прощение - окончательную смерть.
Надменный Бог Войны рубился отчаянно и яростно, но никогда не встречался Бог Войны с армией, в которой все как один не признавали его превосходства и презирали тот страх, который он пытался им внушить. И Победитель Гандарвы был лишен той энергии, которая сто-. кратно увеличивала его силы.
Еще более потерянным выглядел Малах га-Мавет. Воины Траэтаоны упорно не желали умирать - и не умирали. Он не просто касался их рукой, как обычных смертных; он рубил сплеча, как сражался бы с божественными противниками, но его клинок всегда встречал звенящий клинок или древко копья; его доспехи трещали под ударами секир, а сангасои не падали вокруг него изломанными куклами. Они улыбались, они сражались, смеясь, - словно не бог, а лишь великий воин противостоял им - смертоносный, великолепный, опасный, но... они не боялись за свои души, - внезапно понял га-Мавет и не выдержал: стал - медленно еще - отступать.
- Послушай, мудрый, - взволнованно обратилась Каэтана к жрецу, который с ясной улыбкой наблюдал за бурлящим на равнине сражением, - как же это может быть? Твои воины владеют магией? Или они сродни богам?
- Почти так, Ищущая, почти так. Великая Интагейи Сангасойя научила нас; что нельзя силой отнять то, что отдают по доброй воле. Ибо дарящий всегда сильнее отнимающего. Дарящий отдает то, что у него есть. Отнимающий пытается завладеть тем, чего у него нет. Кто из них сильнее? Может, ты этого не знаешь, но великий Траэтаона никогда не был Богом Войны - лишь теперь его так называют во внешнем мире. А он был, есть и будет Богом Мира. Просто, чтобы защищать мир, нужно быть сильнее тех, кто постоянно хочет воевать. Поэтому ты никогда не увидишь изображения вооруженного Траэтаоны. И главная сила его воинов заключается в том, что они с радостью отдадут свою жизнь за жизнь другого. Они не боятся смерти, не бегут ее - они ее просто не признают. Они не любят смерть так же, как не любят войну. А Бог Смерти - Малах га-Мавет - привык отнимать жизни. Вот он и ломится в открытые двери. Знаешь, что случается с тем, кто изо всех сил ломится в открытые двери? - Старый жрец лукаво улыбнулся. - Вижу, что знаешь. Этот глупец обычно падает и очень сильно ушибается. А дверь остается целой - ее не удается выбить.
Кодеш стоял широко расставив ноги и зычно трубил в огромный витой рог. На этот его зов со всех сторон стекались дикие звери. Он гнал в бой их всех: волков, вепрей, оленей, пантер. Темными тучами закрывали небо хищные птицы - ястребы, коршуны, орлы и соколы. Они кружили над полем боя, понукаемые грозными призывами своего повелителя вступить в битву на стороне богов, но никак не начинали схватки.
Волки жались к земле, вепри свирепо рыли землю клыками, а пантеры грациозно выгибали спины и застывали в этой настороженной позе., Олени, склонив головы и выставив вперед рога, упирались ногами в землю, будто вросли в нее. Звери Кодеша не хотели сражаться с сангасоями.
Лесной бог впал в ярость. Звук его рога сделался столь пронзительным и сильным, что у Каэтаны заныли зубы и цветные искры заплясали в глазах. Волки ответили повелителю жалобным скулением и медленно двинулись вперед, все время порываясь избежать решительной схватки.
Черно-белые рыцари под штандартом с изображением льва спешились и выставили вперед длинные копья. Затем они сомкнули строй, подняли щиты и живой стеной двинулись на перепуганных зверей. Птицы с жалобными криками носились над полем этого невиданного сражения, не желая нападать.
Тогда Кодеш опустил свой витой рог, запрокинул голову, увенчанную рогами, и закричал. Его громкий крик, более похожий на рев смертельно раненного дракона, пронесся по равнине, порывом ураганного ветра ворвался в сомкнутые ряды копьеносцев и разметал их по полю. Кодеш ревел и ревел, и его звери пошли в атаку.
- Зверей жалко, - неожиданно сказал Тхагаледжа. - Это ведь не прочие монстры, а самые обьяные лесные жители. Бесчестно было впутывать их в нашу войну.
- Видишь ли, - обратился к Каэтане жрец. - Они тоже не могут победить армию Сонандана. И Кодеш им не помощник, потому что не он создавал их. А значит, и повелевать ими по-настоящему не может. Он ведь не знает их, он ими только управляет. Я думаю, его нужно проучить. Ты согласен со мною, Тхагаледжа?
- Согласен, мудрый Нингишзида. Я думаю, Новым богам пора напомнить, что земля Сонандана не подчиняется им, и отучить их от охоты вламываться сюда со своими кровавыми распрями, войнами и коварными замыслами. Знаешь ли ты. Ищущая, - спросил он у потрясенной услышанным и увиденным Каэтаны, - над какими зверями невластен Лесной бог?
Она отрицательно покачала головой.
- Он невластен над теми животными, которые сами присутствовали при начале творения. Их, правда, осталось мало. В основном это левиафаны и драконы, а также змеи, но это уже так, мелочь. Этот мир населен разными тварями. Многие из них могущественны и почти что вечны, и они не любят Новых богов. А те об этом часто забывают.
С этими словами Тхагаледжа вынул из кармана маленький золотой свисток и поднес его к губам. Каэтана Напряженно прислушалась, но звука не уловила. Она вопросительно посмотрела на владыку сангасоев.
- Нужно немного подождать, - ответил тот на ее взгляд, - совсем немного.

***

Каэтана перевела взгляд на поле боя и обнаружила, что черно-белые копейщики стараются по мере возможности не убивать животных. А звери хоть и атакуют их, но не так яростно, как можно было бы ожидать, так что сражение на этой части равнины было самым спокойным.
Безглазый Бог Мертвых Баал-Хаддад гнал свое воинство, состоящее из мардагайлов и прочих упырей, на ярких и нарядных воинов под знаменем Древа Жизни. Те расправлялись с нежитью без видимого страха - рубили топорами, секли мечами, накалывали на копья и сбрасывали в реку. Сражение с воинством Баал-Хаддада кипело уже на самом краю берега. Полк Солнца, перебив остатки огненных монстров Шуллата, устремился на помощь к товарищам по оружию и теперь истреблял слуг подземного божества, испепеляя их огненными стрелами.
- Жизнь всегда и везде противостоит смерти. Смерть вторична, ибо без жизни невозможна, - уничтожив жизнь, она уничтожит самое себя. В этом противоречии и кроется вечное поражение смерти. - Старый жрец выглядел смертельно усталым. Вокруг его глаз легли новые морщины, и она внезапно поняла, что он каким-то недоступным ей образом участвует в сражении. А до этого он казался ей всего лишь сторонним наблюдателем, комментатором, ученым, который присутствует при любопытном эксперименте. Но нет - жрец платил за победу сангасоев дорогую, как оказалось, цену. Над его верхней губой выступили мелкие бисеринки пота, руки напряглись, и на них проступили жилы. Он сжал челюсти и сквозь зубы прохрипел:
- Ну же! Еще одно усилие.
Внезапно Каэтана почувствовала смертельно уставшей и себя. Она потеряла контроль над собой на неуловимую долю минуты, и все поплыло у нее перед глазами.
- Не-е-ет!!! - отчаянно закричал Тхагаледжа, и она вскинулась, пришла в себя и плотнее уселась в седле.
В этот момент хлопанье гигантских крыльев сотрясло воздух и погнало его волнами на стоящих на равнине людей. Это был сильный шквал, налетевший ниоткуда, а вслед за ним невероятных размеров тень закрыла солнце. Каэтана подняла голову и замерла, пораженная необычностью и невероятной красотой открывшегося ее взгляду зрелища: по небу летел дракон.
Он весь искрился в солнечных лучах. Когтистые лапы были плотно прижаты к брюху, по позвоночнику - от головы до хвоста - тянулся острый гребень; огромный хвост, казалось, был в состоянии смести одним ударом крепостную башню. Это был самый настоящий, не придуманный, не нарисованный дракон, и у Каэтаны защипало глаза. В этот момент где-то в тишине ее памяти, там, где уже никто не мог его потревожить, тонкий голос альва произнес: "Я, знаете ли, всю жизнь мечтаю увидеть дракона. Да, видно, не суждено. А ведь какая красота должна быть".
- Красота, Воршуд, - негромко сказала Каэ. - Неописуемая красота.
Дракон описал широкий полукруг над полем боя, вытянул мощную шею и зарычал на атакующих зверей. Те при его появлении сбились в плотную кучу. Все они скулили и повизгивали от дикого ужаса, а дракон развернулся в воздухе и понесся на них воплощением их звериных кошмаров. Они уже не обращали внимания на яростный рев Кодеша. Сын их истинного владыки, их повелитель явил подданным свой грозный лик, и они бежали в страхе, боясь попасться ему на глаза.
Кодеш стоял перед драконом - маленький, жалкий бог, бессильно угрожающий ему своими рогами. Дракон опустился перед ним на землю невероятной громадой, наклонил голову, и желтый вертикальный зрачок уставился прямо на Лесного бога. Тот бросился на дракона в отчаянном приступе гнева, смешанного с бессилием, но монстр вяло двинул головой, раскрылась огромная пасть, блеснули в солнечном свете кривые сабли клыков, и изломанное тело бога, обливаясь кровью, упало на траву.
Отчаянный вопль души, изгнанной из тела, оповестил сражающихся на равнине, что повержен первый бог. Это придало силы армии сангасоев и окончательно обескуражило их противника.
Огромный дракон яростно хлестал хвостом, сметая с равнины воинов Арескои. При виде древнего чудовища стали немедленно отступать и змееголовые джаты.
- Это в их змеиной крови. Всякий змей боится дракона. Дети Авраги Могоя трепещут перед сыном Ажи-Дахака.
- Это сын Ажи-Дахака? - с восторгом глядя на дракона, спросила Каэ.
- Да. Это сам великий Аджахак. Ты слыхала о. нем?
- Только легенды, мудрый жрец.
- Тогда смотри на ожившую легенду...
Сражение постепенно захлебывалось кровью нападающих и умирало в разных концах равнины. Внезапно исчезли из виду белые доспехи Джоу Лахатала. Змеебог разумно удалился, не дожидаясь конца битвы.
Смятое тело Кодеша бессильно лежало у лап Аджа-хака, а к гигантскому зверю рвался охваченный яростью Арескои - воин в шлеме из черепа дракона. Их схватка казалась неизбежной, но врагов разделили воины Траэ-таоны. Одни окружили Аджахака плотной стеной, другие теснили Арескои прочь от дракона. Аджахак ревел, пытаясь добраться до врага. Седой же конь Бога Войны отчаянно ржал, вставая на дыбы и порываясь к бегству. И наконец, устав сражаться с ним, зеленоглазый бог отпустил поводья. Конь птицей перелетел через гору трупов, пустился прочь бешеным галопом по равнине и исчез из виду.
В ослепительной вспышке пламени удалился с поля боя огненный Шуллат, призывая на головы сангасоев все известные ему проклятия.
Внезапно сотряслась земля - это дракон тяжелой поступью двинулся на безглазого Владыку Подземного Царства. Но Баал-Хаддад не стал дожидаться нападения грозного противника. Он медленно повернул голову сначала направо, потом налево, словно всматривался отсутствующими глазами в нечто видимое ему одному.
Затем ударил трезубцем о землю и провалился в нее как раз в тот самый момент, когда клыки Аджахака щелкнули в нескольких дюймах от его головы.
Завороженная картинами этой великой битвы, Каэтана не сразу заметила, что к ним приближается усталый человек в черных доспехах и с мечом в руке. Его ярко-желтые глаза с вертикальными зрачками смотрели прямо на нее. Она еще успела подивиться тому, что король и старый жрец одновременно сдвинули Коней, преграждая ему путь, но всадник в черных доспехах не обратил на них ни малейшего внимания. Он буквально тенью просочился между ними и остановился прямо перед Каэтаной.
- Я уже убил тебя, - проговорил он едва слышно. - Я забрал всех, кто питал тебя любовью, верой, дружбой. И ты уже мертва. Идем со мной, не стоит теперь сопротивляться.
Каэтана почувствовала, как в груди зашевелился ледяной комочек. Он стал разрастаться, увеличиваться в размерах, смертельным холодом сковывая ее члены. Ее огромная усталость превратилась в усталость смертель-й ную, и ей невыразимо захотелось закрыть глаза навсегда.
Но невероятным усилием воли она заставила себя разлепить ставшие свинцовыми веки и, едва шевеля немеющими губами, сказала:
- Прочь с дороги, глупец. Я многократно жива, и эту жизнь тебе у меня не отнять. Ты невластен надо мной.
Бешеным огнем вспыхнули глаза га-Мавета, но тут же погасли. Он исчез, и Каэтана подумала, что сходит с ума. Не было этого разговора, не было искаженного безумной болью лица Бога Смерти - не было ничего..
Когда ей удалось стряхнуть с глаз туманную пелену, все было уже закончено. Воины Ингатейи Сангасойиг опять построились ровными рядами, но почему-то никуда с поля битвы не двигались. Они стояли прямо и торжественно, как на параде, и откуда-то сверху поплыла тихая и печальная музыка.
Каэтана хотела было повернуться к жрецу или правителю и спросить, что это за странный обычай, но не успела.
Страшная пульсирующая боль застучала в висках Каэтаны - ее душа наполнилась безмолвными криками уходящих в небытие душ. Это только со стороны .казалось, что мертвые молчат. На самом деле их души. стонали :и метались, не желая покидать тела.
- Что это? - жалобно простонала Каэ, держась рукой за сердце, готовое выпрыгнуть из груди, ставшей пеклом.
- Ничто не дается богами просто так, - сказал жрец. - За все приходится платить положенную цену. Цена победы в таком сражении - это жизнь сотен и тысяч воинов. Они погибли на бранном поле, но Инта-гейя Сангасойя милостива к своим детям - они не отдают свою жизнь тем богам, что погубили их. Ни одной души не унес с собой безглазый, ни одной душой не завладел Малах га-Мавет. Интагейя Сангасойя принимает своих воинов к себе.
- Это хорошая смерть, Ищущая, - вставил Тхагаледжа. И, увидев, как слезы струятся по бледному лицу маленькой всадницы, добавил:
- Мы победили. Так что они погибли не зря.
Шар боли разросся до невыносимых размеров и разорвался на огненные осколки. Мир; померк перед глазами Каэтаны. И откуда-то издалека донесся голос Бордонкая:
- Славная, однако, была битва...
Все в этом месте казалось Каэтане смутно знакомым. И трудно было решить - не то ей когда-то снились сны, больше похожие на воспоминания, не то воспоминания ее были похожи на цветной, ускользающий из памяти сон.
Она шагала по тенистым аллеям храмового парка в сопровождении Нингишзиды и вела с ним долгую неспешную беседу. Старый жрец уделял ей все. свое внимание с тех пор, как она объявилась в Сонандане, и это само по себе было странно.
Каэтана растерянно осматривалась - ей все время казалось, что она вернулась домой, хотя и понимала, что это совершенно невозможно.
Когда они проходили по лиственной роще, огромный дуб ласково положил ей на плечо зеленую ветку, которая прошелестела: "Кахатанна". Каэ вздрогнула и потрясла головой, чтобы отогнать наваждение. :
- Тебе плохо? - участливо осведомился жрец. С - Нет, мудрый. Просто я никак е пойму, что со мной здесь происходит.
Каэтана собралась было объяснить, что ее мучает и терзает несколько дней подряд, но тут дорожка круто повернула мимо небольшой живописной скалы, прошла под аркой из вьющихся растений и вывела гуляющих к небольшому фонтану, сложенному из грубо отесанных глыб зеленоватого камня. В центре фонтана стояла Изящная статуя, изображавшая женскую фигуру, плотно завернутую в покрывало с головы до ног так, что даже лица не было видно. Фигура стояла на искусственной скале у источника, вода которого стекала в фонтан с нежным журчанием.
Когда Каэтана увидела эту картину, в ней что-то неуловимо изменилось и, словно старая кожа, сброшенная змеей, спали невидимые оковы. Множество образов и воспоминаний, теснясь и толкаясь, хлынули из какого-то потаенного места в глубине ее памяти, затопили сознание и выплеснулись наружу волной сбивчивых вопросов. События стали развиваться стремительно и по совершенно непредвиденному сюжету.
- Здесь же был дельфин, - недовольно заговорила Каэтана, обращаясь к невозмутимому жрецу. - Я прекрасно помню, что здесь стоял нефритовый дельфин. А это что за монструозность?
Нефритового дельфина, помещенного скульптором на стилизованную волну из стекла бирюзового цвета, Каэтана вспомнила сейчас в мельчайших подробностях.
Ей безумно нравился этот уютный уголок парка, и она часами могла сидеть здесь, разглядывая небольшую статую, запечатлевшую дельфина в каком-то немыслимом изгибе. Хвост был высоко поднят над головой, будто животное косо уходит на глубину. В куске стекла, светившегося всеми оттенками морской волны, метались солнечные блики, и Каэтане часто слышался шум волн, накатывающих на берег. В те времена дно фонтана было украшено затейливыми раковинами и веточками коралла, которые лежали на белом кварцевом песке.
Появление на этом месте серой мраморной фигуры возмутило Каэ, и она набросилась на Нингишзиду с упреками:
- Это же варварство - сменить такую красоту, и на что? На преординарнейшую скульптуру. Ее можно было водрузить и в другом месте. Что она вообще обозначает?
- Это статуя Интагейи Сангасойи, - терпеливо отвечал жрец.
Только позже, не один раз прокручивая в памяти ту беседу, Каэ пришла к выводу, что все было не так просто, как показалось в первый момент, - слишком уж спокойно воспринял жрец взрыв ее негодования, будто не только признавал ее право распоряжаться в храмовом парке, но даже и ожидал чего-то подобного.
- А почему у нее лицо закрыто?
- Лицо Истины никогда не бывает открыто всем, Ищущая. Тот, кто узреет его, сможет узреть и лицо богини.
В этот момент Каэтане показалось, что из-под покрывала на нее озорно глянула до боли знакомая физиономия и опять скрылась под мраморными складками. Каэтана поморгала, но больше ничего не произошло.
- Дожила до галлюцинаций, - объявила она, ни к кому особо не обращаясь. - А дельфина куда переставили?
- Вынесли из парка. Но если ты хочешь...
- Конечно, хочу. И чем скорее, тем лучше. - Тут наконец до Каэтаны стала доходить абсурдность происходящего, и она прикусила язык.
- Прости, пожалуйста. Я сама не понимаю, чего это вдруг раскомандовалась. И о каком дельфине идет речь, тоже не знаю. Прости еще раз. - Она поднесла к похолодевшему лбу слабую руку и пробормотала:
- Кажется, мне нужно отдохнуть. Мысли путаются, знаешь ли.
- А что запуталось в твоих мыслях? - очень серьезно полюбопытствовал жрец.
- Картины, и престранные. - Каэ бессильно опустилась на край фонтана и торопливо заговорила, словно боясь, что воспоминания переполнят ее, она захлебнется в них и никогда уже больше не выплывет на поверхность:
- Сейчас я вижу толпу странников в белых одеяниях. Они несут охапки цветов сюда, к этому фонтану. Только здесь все-таки этот таинственный дельфин. А теперь коня вижу, вороного. Лучше, чем у меня сейчас...
Арру вижу - это тот маг, что вызвал меня сюда из моего мира. Нет, не из моего. Мой мир здесь, а там я была в изгнании.
Глаза Каэ увеличились, губы пересохли, и с них падали отрывистые, на первый взгляд бессвязные слова, но старый жрец не перебивал ее, а внимательно слушал. Он присел рядом, обнял ее жилистой рукой и стал тихо укачивать, как ребенка. Когда она замолкала на секунду и усталая голова ее начинала клониться на грудь, Нин-гишзида ласково, но настойчиво спрашивал:
- А дальше? Что ты еще видишь?
И Каэтана рассказывала о старинных обрядах, о событиях невероятной седой древности, о драконах, о войнах, когда-то гремевших на этой земле. Эпические повествования сменялись у нее в памяти, картинами тихой и спокойной жизни. Она цитировала отрывки каких-то неизвестных поэм. Щелкала пальцами нетерпеливо, не в силах воспроизвести забытую мелодию или строку. Иногда жрец осторожно подсказывал ей, что мог, и тогда она искренне радовалась и заливисто хохотала.
Изредка в уединенную аллею заглядывали жрецы или вельможи, посланные правителем на поиски Каэ и жреца, но Нингишзида движением седых бровей отправлял их прочь, и они удалялись на цыпочках, не смея беспокоить странную парочку. Каэтана же, казалось, не обращала внимания на происходящее вокруг, целиком погрузившись в диковинный мир неизвестно чьих воспоминаний.
Мягко шурша крыльями, ей на плечо тяжело плюхнулся большой ворон. Он потоптался минуту, устраиваясь поудобнее, цепко схватился за ткань ее рубахи сильными когтями и начал тихонько перебирать волосы на виске крепким клювом. Не переставая говорить и нимало не удивившись, Каэ протянула руку и погладила птицу по блестящим иссиня-черным перьям.
Затем рассеянно полезла в карман, достала оттуда неведомо как попавший в него кусочек хлеба и протянула ворону. Тот осторожно принял угощение и спрыгнул с ее плеча на землю - поклевать в свое удовольствие. А она продолжала:
- Еще вижу подвал. Темный, сырой. Приближается огонек - это человек несет факел. С потолка капает вода, я слышу мерный звук. Иногда капля падает мне за шиворот - это неприятно. А еще мне очень страшно.
- Ты боишься этого человека?
- Нет, он мне не опасен. Думаю даже, это он боится меня. А я страшусь того, что со мной происходит. Все воспоминания и знания будто проваливаются куда-то. Во мне открывается бездна, которая поглощает меня, и я опустошаюсь. Это очень страшно. Я бегу по черному коридору и кричу...
- А человек с факелом?
- Он не один. Их там несколько. Нет, они не преследуют меня, просто стоят и смотрят вслед, но от этого еще более жутко. Я бегу и медленно теряю себя. Ужасное состояние - проваливаюсь в какую-то черную дыру, бр-р-р...
Каэтана вздрогнула всем телом, посмотрела на жреца внезапно прояснившимися глазами и спросила:
- Что это за чушь я тут несла?
- Ты рассказала очень много важного для меня. Я тебе благодарен. Пойдем к ужину. Тхагаледжа, наверное, заждался нас.
- Как? Уже ужин? Неужели мы тут сидим целый день?
- Так получилось, - неопределенно пожал плечами жрец. - Пойдем.
Каэтана охотно кивнула и поднялась со своего места. Когда они выходили из аллеи, уже сгущались сумерки. И в этих сумерках ей привиделся нефритовый дельфин, несущийся по волне. Он улыбнулся ей и весело прошептал:
- Кахатанна.
К храму Безымянной богини ее привели только на третий день. И случилось это до обидного просто - без церемоний, песнопений и жертвоприношений. Просто Нингишзида предложил ей прогуляться по парку, как и в предыдущие дни, и ничего не подозревающая Каэ согласилась.
На этот раз они шли гораздо быстрее, словно их путешествие имело определенную цель. Каэ собралась было спросить об этом старого жреца, но в этот момент они как раз и вышли к храму. И это было прекрасно.
Полуденное солнце освещало невысокое и изящное мраморное строение, напоминающее драгоценную игрушку на зеленом бархате. Цепь искусственных водоемов, соединенных небольшими каналами, через которые были перекинуты хрупкие мостики, располагав лась таким образом, что храм казался стоящим на отдельном островке посреди обширного парка. Более всего порадовало Каэтану отсутствие какой-либо торжественности.
Звонко щебетали птицы, деловито гудели шйели, перелетая с одного цветка на другой, носились в теплом воздухе стройные стрекозы. Цветы здесь были великолепны - они цвели изо всех сил, поя воздух изысканным, чуть пьянящим ароматом. В маленьком пруду на листе какого-то водяного растения грелась на солнце крохотная болотная черепашка. Она снисходительно покосилась на подошедших людей, нр не подумала скрываться под водой. Бабочки разноцветной вьюгой пронеслись прямо у Каэ перед глазами и упорхнули по своим делам. И над всем этим великолепием царила радостная, чуточку праздничная тишина.
К храму поднималась широкая мраморная терраса. Колонны из нефрита поддерживали зеленую крышу. Внутрь вели двери из зеленой бронзы с рельефным изображением дракона Ажи-Дахака, которые сейчас были плотно закрыты.
- Там, в храме, тебя ждут ответы на все не заданные тобою вопросы, - мягко сказал жрец. - Но храм должен принять тебя. Назови ему свое имя, и двери откроются.
Не без внутреннего трепета Каэтана ступила на террасу, поднялась по ступеням к храму, остановилась перед дверями и каким-то чужим, слегка дрогнувшим голосом сказала:
- Меня зовут Каэтана. Я пришла за ответом. Разреши мне войти.
Ничего.
Ни шевеления, ни шороха за массивными дверями - вообще никакой реакции. Каэ беспомощно оглянулась на стоящего в некотором отдалении Нингишзиду:
- Что мне нужно сделать? Может, я что-то не так говорю?
- Возможно, - ответил жрец. - Случается так, что те, кто приходит в храм Безымянной богини, называют то имя, которое привыкли слышать от других. А нужно назвать свое имя - то, чем ты являешься на самом деле. И это самая трудная часть пути.
Каэтана сделала попытку возразить, но жрец останов вил ее мягким жестом:
- Не торопись. Подожди, пожалуйста. Сейчас я уйду и оставлю вас наедине. Постарайся заглянуть в себя, доверься своему сердцу - оно гораздо лучше ума чувствует истину. И назови то имя, которое ты услышишь. Возможно, оно и будет твоим подлинным именем.
С этими словами Нингишзида легко поклонился оторопевшей от такого поворота событий Каэтане и неслышно растворился в зарослях орешника. Даже ветки не закачались. Просто стоял - и нет его.
Каэтана перевела взгляд на кусты и увидела, что они в изобилии покрыты плодами.
- Хочу орехов, - сказала она вслух. Спустилась с террасы, перешла через мостик и залезла в самый густой куст. Набрав пригоршню орехов, она улеглась на мягкой траве в приветливой тени и задумалась. Легкая приятная дремота подобралась к ней и стала поглаживать по векам, предлагая не сопротивляться, а отдохнуть, подремать, расслабиться.
- Кахатанна, - явственно прошелестели у нее над головой кусты орешника.
- Кахатанна, - басовито прогудел яркий коричнево-желтый шмель и присел рядом на цветок.
- Кахатанна-а-а, - заливисто прощебетала маленькая птичка, склонив набок головку и рассматривая Каэ блестящим черным глазком.
Это странное слово звучало повсюду - оно стремилось из глубин ее памяти, заглушая все остальные образы, цвета и звуки. Оно шло извне, добираясь до ее мозга всеми возможными путями. Каэтана раскусила скорлупу ореха и сжала зубами сладкую, еще молочную мякоть. Рот наполнился восхитительным вкусом, и вкус этот явственно произнес:
- Кахатанна.
Неизвестная ей самой сила подняла Каэ с травы и повлекла за собой.
Ей показалось, что храм освещен несколько иначе, вопреки солнцу, что свечение идет изнутри, хотя она понимала, что такое вряд ли может быть.
Она вступила на мостик и ощутила странный, давни забытый трепет радости. Остановилась, нагнулась через перила и стала с удовольствием вглядываться в прозрачную воду. На дне в ритме танца колыхались водоросли:
- Кахатанна....
Маленькая черепашка мигнула бусинкой глаза и вытянула из-под панциря морщинистую шею:
- Кахатанна...
Странный ритм слова гремел у нее в голове торжественным гимном, яркими всполохами плясал под веками, вспыхивал огоньками сладкой боли. Все еетело вслушивалось в это слово и примеряло его на себя.
- Кахатанна, - отбивало мерный ритм сердце, наполняясь теплом, - ка-ха-тан-на...
Она знала этот мир с самого своего рождения; нет - с самого его рождения, ибо он был ее частью, - это ее душа кричала и пела в каждой колонне, каждой ступени светлого храма. Это ее память застыла в изгибе ажурного мостика, ее сила питала землю, защищая и оберегая.
В ушах раздался грохот, будто грубые крепостные стены рухнули, и звонкий голос разнесся по всему пространству Варда:
- Я вернулась!!!
Она взлетела по ступеням, подбежала к дверям и потянула их на себя.

Предыдущая страница 32 Следующая страница


33 Виктория Угрюмова

Двери подались, но со скрипом, будто сомневаясь и, требуя подтверждения своим дверным мыслям. Какое же это было наслаждение - явственно слышатьсмешные и, одновременно серьезные дверные рассуждения: уже открываться или еще помедлить, чтобы все было как положено. И чтобы не смущать бедные создания, чтобы порадовать их, она набрала полные легкие звонкого прозрачного воздуха и крикнула во всю силу:
- Кахатанна!
И весь мир ответил ей громким приветственным криком. Вздрогнул храм, распахиваясь ей навстречу, зажигаясь. яркими огнями, вспорхнули отовсюду птицы, заливаясь радостно - гомон их разнесся по всему парку. Заплескалась в бассейнах веселая вода, подернулась рябью счастливого смеха. Лягушки заквакали, как в брачный период, - так громко и нестройно, что она рассмеялась. Выкатилась на поляну неизвестно из какой норки шумная ежиная семейка и колючими шариками забегала в высокой траве, смешно похрюкивая. Цветные змейки метнулись в траве яркими ленточками, издавая удивленно-восторженное шипение:
- Кахатанна?
И она, раскинув руки, как птичьи крылья, уносясь в безграничное пространство красоты и счастья постижения себя, еще раз прокричала:
- Я Кахатанна!
И бессильно опустилась у растерянных дверей, которые слегка поскрипывали, зазывая ее внутрь и жалуясь на долгое ожидание. Скрип как тоненький всхлип - и она тоже заплакала. От облегчения, от радости и боли.
Где-то на другой стороне, под сенью кустарника, мелькали прозрачные тени. Они приветственно кивали ей, они радовались - два огромных белых волка, трое воинов и крохотный альв в кокетливой шапочке, сдвинутой набекрень...
Вся Салмакида, столица Сонандана, бурлила в ожидании празднества, и оживленный гомон доносился даже до тихих аллей храмового парка.
Когда Каэтана вышла из храма, ее уже ждало пышное сопровождение - жрецы, воины, вельможи; а поодаль теснилась ликующая толпа горожан и паломников, которые хоть и не смели приближаться к живой богине, но и не могли не посмотреть на нее издали.
Нингишзида, одетый в пышные одеяния, расшитые драгоценными камнями, встретил ее низким поклоном и предложил отправиться во дворец, с тем чтобы дети Интагейи Сангасойи наконец смогли должным образом отпраздновать возвращение своей богини.
- На все ли свои вопросы ты получила ответ, Ищущая? - улыбнулся он.
- Не на все. В частности, почему ты и сейчас называешь меня Ищущей?
- Это одно из твоих имен, о Суть Сути. Я постараюсь рассказать тебе все, что знаю сам, чтобы облегчить твоей памяти долгий путь возвращения из бездны.
Сопровождаемые почетным эскортом, они двинулись ко дворцу под приветственные крики огромной толпы. Каэтана улыбалась, иногда махала рукой, вызывая недоуменные взгляды жреца. Однако он не протестовал против столь небожественного поведения. Очевидно, Интагейя Сангасойя и до своего исчезновения отличалась некоторой взбалмошностью.
- Я не правильно себя веду? - наконец решилась спросить Каэ, наклоняясь к самому уху Нингишзиды.
- Не страшно, Мать Истины. Ты ведь не обычная богиня, и неисповедимы мысли твои, - добавил он неожиданно жалобно, словно уставший родитель, доведенный до отчаяния выходками непослушного ребенка.
- Ну а если неисповедимы, то давай уговоримся на будущее - не называй меня больше Матерью Истины. У меня при величании волосы встают дыбом - неужели я так плохо выгляжу?
Жрец рассмеялся легкои звонко, как юноша, а затем объявил:
- Это действительно ты. Я и раньше не сомневался, но твои слова убедят и самого неверующего. Ты всегда не хотела называться Сутью Сути и Матерью Истины. Знаешь, сколько верховных жрецов впадали в отчаяние, когда ты просто отказывалась отвечать на такое обращение.
- Отказывалась? И правильно...
- Ничего себе - "правильно". Представляешь, паломники собираются, жрецы при полном параде: церемониал, как ты понимаешь, соблюдается для людей, а не для нас. А ты обижаешься на Мать Истины - и никаких ответов... Ну хорошо, как прикажешь к тебе обращаться?
- Называй меня по-прежнему Каэтаной. Мне нравится.
- А для храмовых церемоний?
- Чем тебе не нравится Кахатанна?
- Нельзя называть твое имя вслух. Этим могут воспользоваться злые силы.
- И так уже воспользовались. В общем, делай как хочешь, но лично ко мне обращайся по имени.
Жрец открыто улыбнулся и совершенно по-дружески сказал:
- Договорились...
Улицы столицы были вымощены розовым камнем, а здания выглядели яркими и нарядными. Их архитектура была изысканной и очень необычной, особенно после
Суровых крепостей запада и пыльных городов востока. Изящные домики были украшены затейливой лепкой, статуями и колоннами; крыши крыты разноцветной черепицей - красной, зеленой, голубой, - отчего город напоминал ухоженный цветник. Кокетливые башенки пестрели . яркими флажками, а балкончики и колонны были увиты плющом, виноградом и дикими розами. Особую прелесть городу придавали многочисленные парки, которых нельзя было увидеть в посещенных Каэтаной городах-крепостях, хотя и Салмакида была надежно отгорожена от внешнего мира высоченной стеной такой толщины, что по ней свободно могли проехать рядом два всадника.
Многочисленные магазинчики и лавки с разнообразнейшими товарами то и дело попадались на пути следования праздничного кортежа.
За несколько сот метров от дворца татхагатхи выстроились стройными шеренгами конные рыцари. Серебряные доспехи сверкали на солнце.
Сам Тхагаледжа встретил богиню перед ступеньками своего дворца.
Обширное помещение тронного зала было ярко освещено сотнями толстых восковых свечей, медленно тающих в изысканных золотых канделябрах. В тонких, изумительной красоты вазах стояли свежие цветы, отчего воздух в зале был напоен свежим ароматом лета.
Во главе длинного стола стояло высокое кресло, ис-кусно вырезанное из прозрачного желтого камня, вместившего, казалось, всю теплоту и нежность солнечных лучей. В него Каэтану и усадили.
Когда с официальной частью было наконец покончено, пропеты все положенные гимны, произнесены приличествующие случаю речи, ее наконец оставили в относительном покое. Но даже через толстые стены дворца доносились радостные крики толпы, приветствовавшей возвращение своей богини.
Вельможа, прислуживающий Каэ и гордящийся такой честью, наполнил ее кубок прозрачным зеленым вином и отступил на шаг, благоговейно любуясь, как Мать Истины жмурится от удовольствия, потягивая напиток.
- Решительно, мне было зачем сюда возвращаться, - резюмировала она, когда кубок опустел. - Это звала память о здешних винах.
Тхагаледжа рассмеялся:
- Тогда я понимаю тебя еще больше, чем раньше. Я рад, что у Сонандана такая повелительница.
- Ну нет, - возмутилась Каэ. - Я совершенно не собираюсь ничем повелевать. Хватит с меня! Теперь только тишина и отдых.
- А вот этого не получится, - довольно непочтительно отреагировал Нингишзида. - За время твоего отсутствия - а прошло уже два человеческих века - накопилось слишком много проблем. Красота, которой ты так любуешься, - дело твоих собственных рук. Но тебя не было слишком долго, и если сейчас ты не примешься за дело, то Сонандан недолго просуществует в таком виде, как сейчас. Нам очень трудно сдерживать врагов. Да и помочь мы можем далеко не всем. ; - Я тоже, - прошептала Кахатанна.
- И все же ты бессмертна, ты почти всемогуща и лючти всеведуща.
- В этом "почти", жрец, порой заключена судьба мира. Каэтана пригубила из вновь наполненного кубка и спросила:
- А теперь ты можешь поведать мне подлинную и правдивую историю о том, что со мной все-таки произошло? И кстати, расскажи внятно о Таабата Шарран. Если говорить начистоту, я до сих пор теряюсь в догадках, что уже сбылось, чему еще суждено сбыться. - Прикажешь начать прямо сейчас? - охотно откликнулся жрец.
- Конечно. Должна же я когда-нибудь свести концы с концами.
- И я с удовольствием послушаю, - вмешался в разговор Тхагаледжа. И с поклоном обратился к Каэта-не:
- Ты позволишь, великая, принять не такой торжественный вид?
- Конечно, позволю. А в чем это будет выражаться?
- В короне жарко, - пожаловался татхагатха. - И к тому же она тяжелая: золото, камни. Кто выдумал такое наказание для правителей?
- Это и есть издержки власти, - назидательно заметил жрец, устроился поудобнее и приготовился рассказывать. Обретшие свою истину и свою надежду сангасои безмятежно праздновали, и только три человека во всей Салмакиде были сейчас серьезны - Каэтана, Тхагаледжа и старый жрец.
- Когда Древние боги отошли от дел этого мира, вдохнув в него жизнь и смысл, ты осталась здесь, в Сонандане. Наши предки были смелы, честны и благородны. Их воинственный дух не вел их на тропу предательства, лжи и хитрости, и этим они понравились тебе. Ты обосновалась в священной роще, названной тобой Салмакида, и оттуда наблюдала за судьбами мира.
В этой роще царили такие покой и красота, что приходившие туда воины и охотники назад не возвращались, аосновали свое поселение. Отсюда и начала разрастаться столица Сонандана. Впрочем, страны тогда еще не было и этого названия тоже. Несколько раз из-за хребта Оно-донги приходили воинственные нденгеи и бесчисленные полчища скаатов. Всех их привлекала плодородная и богатая земля.
Войны могли быть кровопролитными и долгими, но Старшие боги любили тебя. В случаях войн с пришлыми варварскими племенами на помощь приходил и Траэ-таона, и Йабарданай. Да и могучий Аджахак уже тогда поселился недалеко от Салмакиды - на самой большой вершине Онодонгского хребта. Но быть может, - прервался в этом месте своего рассказа Нингишзида, - ты и сама помнишь об этом и я зря отнимаю твое время?
- Нет-нет, продолжай, - ответила Каэ. - Я действительно многое вспоминаю, но мне очень нужны твои слова.
- Постепенно зло навсегда покинуло наш край, и Сонандан стал тем могучим государством, которым ты видишь его сейчас. Это было единственное место во всем Варде, куда еще возвращались Древние боги. И приходили они только ради тебя. Сам великий Тра-этаона научил первых воинов твоей гвардии искусству сражаться. О, это были непобедимые воины! И тогда же появились первые жрецы, а люди приняли имя детей Ингатейи Сангасойи - так стали называть тебя тогда.
- А давно это было?
- Эти времена скрыты во мраке тысячелетий, но в твоем храме хранится подробная летопись событий.
Сангасои создали мощное и великое государство, которое было надежно защищено от врагов горами, твоей властью и могуществом, воинской доблестью твоих детей.
Из внешнего мира к нам стали стекаться тысячи странников - за утешением, советом, покоем и миром в душе. Возвращаясь к себе домой, они повсюду возвеличивали и прославляли твое имя. Твоя слава гремела по всему Варду, и это не давало людям забыть и других, Древних богов. И хотя им не так ревностно служили, как прежде, но храмы их не приходили в запустение. Новым богам это не могло понравиться.
Первое сражение с ними произошло около полутора тысяч лет тому. Джоу Лахатал собрал огромную армию. Все исчадия мрака, которые подчинялись ему, пошли на Сонандан с единой целью - уничтожить сангасоев, тебя и самую память о времени, когда боги служили людям, а не люди - богам. В той памятной битве мы выстояли.
Йабарданай пришел из иных миров и поднял на защиту Сонандана духов водной стихии и левиафанов. Огромные волны потопили атаковавший нас флот хаа-нухов, пришедший с юга. Этот народ мореплавателей тогда уже поклонялся А-Лахаталу и под его началом пришел на нашу землю. Но своим предательством они так разгневали Йабарданая, что он наслал на них Йа Тайбрайя - Ужас Моря. Как он выглядит, из живых не знает никто, а легенды говорят разное. Но спасшихся у хаанухов не было. А-Лахатал позорно бежал от него.
Огненных демонов Шуллата поразили драконы братья Аджахака, но один из них пал в схватке с Арескои, который и носит шлем-из его черепа. С тех пор Аджахака и Арескои - два непримиримых врага,
Баал-Хаддад поднял из могил проклятых мертвецов, созвал мардагайлов и прочую нежить, но солнцеликий Аэ Кэбоалан прибыл к тому времени на твой зов из глубин Вселенной на своей пылающей колеснице.
А Малах га-Мавет выступил против тебя. Но оказалось, что ты не просто бессмертна, а постигла суть самой смерти, и потому ничто не способно тебя уничтожить. Более того, твои воины, как ты видела и на этот раз, хоть и погибали в битве, но не отдавали свои души га-Мавету. И за это он возненавидел тебя. Проиграв великую битву, Новые боги долго не являлись миру.
А потом для людей наступили времена горя, раздоров и смуты. Первым перестал отвечать на молитвы солнечный бог Кэбоалан. В каких пространствах, в каких мирах пропала его золотая колесница, не ведомо никому. Но ведомо, что именно с тех пор стал возвышаться культ Шуллата. Племена огнепоклонников завоевали Урукур и основали нынешнее государство.
Гемертские и ромертские повелители признали власть Арескои, передрались друг с другом и воевали до тех пор, пока великий вождь гемертов - Макалидунг - наконец не объединил два эти племени и не основал могущественное государство Мерроэ.
Гораздо раньше четыре могущественных племени, в том числе ингевоны и аллоброги, заключили воинский союз и подчинили себе северо-запад Варда - Аллаэллу. В Аккароне воздвигли огромный храм Малах га-Мавету и стали приносить в нем человеческие жертвы. Историю остальных государств я рассказывать не стану, потому что уверен - за время своих странствий ты многое узнала об этом мире.
Каэтана молча кивнула. Рассказ старого жреца захватил ее воображение. Многие факты она действительно помнила, многое вспоминалось по ходу повествования, но она не перебивала Нингишзиду. Ей казалось, что нечто очень важное все время ускользает от нее, пребывая на самом краю сознания и не имея силы оформиться в четкую мысль.
А жрец тем временем продолжал:
- Только в Сонандане царили мир и покой. Весь остальной Вард постоянно горел в огне войн, сменялись правители, Новые боги воевали друг с другом за власть.
Одно время сильно возвеличились Баал-Хаддад и А - Лахатал. Потом в северных землях царствовал Кодеш. Когда, где и как Новые боги заключили союз с коварным Веретрагной, никому не известно. Но при его помощи они закрыли доступ на Арнемвенд Траэтаоне, Йабард-анаю и даже самому Барахою. Но с Барахоем вообще связаны самые неясные и отрывочные легенды.
Утверждают, что вскоре после того, как он создал Арнемвенд - нашу планету, - случилась страшная война с Тьмой. В этой битве погибла любимая жена Бара-хоя - Эльон. Богиней какой стихии она была, не помнит никто. После этого Барахой редко посещал землю. Вард быстро заселялся всякой нежитью. Новые боги творили демонов и чудовищ. И только дети Интагейи Сан-гасойи жили в мире истины и красоты. Но главное было даже не в этом.
- Понимаешь ли ты сама, о Великая, всю степень своего могущества? Владея знанием об истинной сути вещей, ты единственная была им настоящей повелительницей. Даже смерть не подчинялась Малах га-Мавету, сталкиваясь с тобой. Ты была важнее всех Древних богов еще и потому, что любила этот мир вполне человеческой любовью. Ты создала эту прекрасную страну, и сюда стекались все, кто хотел тишины, покоя и знаний. У тебя стало слишком много приверженцев. И Новые боги возненавидели тебя.
Приблизительно в то же время Олорун, верховный маг гемертов, создал свой бессмертный труд - Таабата Шарран. В нем он предсказал многие события. В том числе предостерегал Великую Истину, предрекая, что будет потеряно Имя Сути. Тогда его никто не понял.
Твое имя передавалось от одного верховного жреца к следующему и от короля к его преемнику. Если кто-то из них умирал, не выполнив своего долга, то в течение трех ночей его тень приходила из царства мертвых, пока клятва не была исполнена. Только после этого твои преданные находили покой.
Все эти века ты мудро правила Сонанданом. Для борьбы с огненными демонами Шуллата наши маги и военачальники создали полк Солнца. В специальных замках обучали рыцарей Дракона. Армия стала такой, какой ты ее видела в последней битве.
А тем временем сила Джоу Лахатала все росла и власть его распространилась по всему Арнемвенду.
Изредка - раз в несколько сотен лет - ты уходила за горы в сопровождении нескольких преданных спутников. Ты учила, что Истина всегда должна искать себя самое, иначе она станет мертвой и застывшей. Тогда у тебя и появилось одно из имен - Ищущая. Так что, когда ты прибыла в Сонандан, я именовал тебя в соответствии с обычаем, но не возбуждал твоих подозрений.
Два века назад ты опять собралась во внешний мир. Мой предшественник и тогдашний правитель отговаривали тебя: Вард очень изменился и по нему стало небезопасно странствовать. Но ты не могла сидеть на месте. Тебе казалось, что ты высыхаешь, как источник, у которого нет ключа, чтобы питать его свежими водами. И никто не смог тебе воспротивиться.
В день полной луны ты вышла из ущелья Онодонги и скрылась в лесу. С тех пор тебя никто не видел. Не вернулись и двое воинов, ушедших с тобой в эти стран - ствия. Ни от тебя, ни от них не было известий. Какое-то время огонь еще горел на твоем алтаре. Он был связан с тобой таинственными древними узами и был частью тебя самой. Но однажды мы заметили, что пламя стало уменьшаться; огонь отказывался от сухого дерева, больше не поедая его. И однажды, в горестный для всего Сонандана день, пламя вовсе погасло.
У нас больше не было великой Кахатанны. Твой храм опустел и умер. На следующее утро его двери оказались запертыми изнутри столь надежно, что открыть их не сумели ни воины, ни маги. Храм ждал тебя...
Старый жрец остановился, чтобы перевести дух. Он выпил вино большими глотками и продолжил:
- Мы искали тебя по всему миру, а тем временем как могли исполняли свои обязанности. Правда, Новые боги осмелели и армию приходилось держать в постоянной боевой готовности. Через горы стали проникать чудовища, А однажды Салмакиду на несколько дней окружила огромная стая оборотней. И только вызванный на помощь Аджахак помог нам быстро справиться с этой бедой.
Мир без тебя начал безудержно меняться. У нас оставалась только одна надежда - в Таабата Шарран было предсказано, что однажды ты вернешься, не ведая о том, что возвращаешься; ты выиграешь великое сражение, не ведая, что принимаешь в нем участие. Ты придешь к храму задавать вопросы, не ведая, что должна отвечать на них. И в день, когда храм распахнет свои двери, мир и покой вернутся на нашу землю.
Как же мы ждали этого дня, о Кахатанна! Мы твердили по ночам твое имя, умоляя тебя вернуться. Мы заклинали тебя твоей любовью к этой земле, к этому народу. Ты долго шла сюда. Но мы верили. Таабата Шарран гласит, что день твоего обновления станет днем обновления всего мира.
- Послушай, - сказала вдруг Каэтана, - послушай, жрец. Есть ли где-нибудь в моем храме или в любом другом месте портрет Олоруна?
- Конечно, есть. Мать Истины, - склонился Тха-галеджа. - Он висит на противоположной стене. Но что тебе в нем?
- Однажды во время своих странствий я встретила Гайамарта. Вам что-нибудь говорит это имя?
- Говорит, великая. Это один из Древних богов. Но легенды гласят, что он стал отступником и принял сторону Новых богов, потому что не хотел покидать Арнем-венд, а силы и власти, подобной твоей, у него не было.
- Гайамарт попросил меня поинтересоваться судьбой Олоруна там и тогда, где и когда мне смогут ответить на этот вопрос.
- Ты что-нибудь помнишь? - спросил жрец после короткой паузы.
- Я начинаю вспоминать, Нингишзида. Но то, что я начинаю вспоминать, кажется мне абсолютно невозможным. Когда же я начинаю складывать мозаику событий, то получается, что это не так уж и невозможно. Что стало с Олоруном?
- Многие столетия он был верховным магом у гемертов. Когда-то мой предшественник пытался выяснить у тебя, откуда он пришел, но ты ответила, что он был всегда, и более - ничего. Но однажды Олорун исчез, не оставив после себя ничего, кроме Таабата Шарран. Экземпляров этой книги было довольно много, но постепенно с ними начали твориться неприятные чудеса. Они горели при пожарах, исчезали при ограблениях храмов - а храмы стали грабить безбожно; они просто рассыпались в прах в руках потрясенных жрецов.
- Покажи мне портрет Олоруна! - перебила его Каэ резким повелительным тоном.
Присмотревшись к выражению ее лица, жрец махнул рукой двум сангасоям, и те поспешили к нему с горящими факелами.
Портрет Олоруна, написанный тщательно и с любовью, был довольно большого размера и выполнен на кипарисовой доске яркими красками, которые совсем не потускнели за века. И, судя по всему, прекрасно передавал сходство с оригиналом.
- Видишь? - спросила Каэ у жреца. Тот слегка побледнел, кивая головой.
- Что он должен увидеть - поинтересовался Тхагаледжа, подходя к ним.
- Фамильное сходство, - ответила Каэтана. Тхагаледжа присмотрелся к портрету и перевел взгляд на богиню, стоявшую перед ним?
- Не может быть!
- Чего не может быть?
- Ты же выбирала себе внешность наобум?
- Нет, правитель. Я никогда не изменяла своему лицу. Я просто менялась, как меняется любая женщина; любая истина, если она настоящая.
- Великие Древние боги! - прошептал потрясенный Нингишзида.
- Итак, Олорун действительно был всегда! - сказала Каэтана, возвращаясь на прежнее место. - Он существовал, потому что был не человеком, не магом, а богом. Древним богом и моим родственником. Братом?
Она надолго задумалась, уставившись отсутствующим взглядом в противоположную стену. Ни жрец, ни повелитель сангасоев не смели ее беспокоить.
- Я помню, зачем я пошла путешествовать по Варду, - наконец проговорила Каэтана.
И обоим мужчинам, сидевшим рядом с ней, отчего-то стало страшно, хотя слова она произносила самые обыкновенные.
- Я помню, что хотела увидеть во внешнем мире. Помню, кто напал на меня и как лишил памяти.
Жрец и правитель подались вперед.
- И мне страшно, - просто сказала Каэтана. - Видимо, довольно скоро мне придется уйти в новое странствие, но сейчас не будем об этом. Дел, как ты сказал, жрец, накопилось и в Сонандане.
- Огромное количество, - подтвердил тот. Его почему-то ужасал разговор о том, что произошло столетия назад с его богиней. Хотя он прекрасно понимал, что этого знания ему не избежать. Как там недавно сказала ему Кахатанна? "Умножающий познания - умножает и свою скорбь". Ну что ж! Это свидетельствует о том, что и другие миры населены не только дураками, но и умными людьми. Это утешает.
- Знайте, - сказала Каэтана, - я уходила во внешний мир, потому что у меня зародились некоторые подозрения, а теперь я окончательно уверена в том, что на Арнемвенде кроме Древних богов и Новых богов существует еще одна сила. Она есть повсюду, где существует незаполненное пространство, и это злая сила. Хотя я еще не знаю, что она собой представляет. Зато теперь уверена в том, что не Новым богам пришла в голову мысль расправиться со мной. У них бы на это ни сил, ни глупости не хватило. Это Он, неведомый еще противник, прикрываясь этими глупцами как щитом, лишил меня воли и памяти и выбросил в другой мир. Там я пребывала в человеческом теле, но не знала ни о своей сущности, ни о своем бессмертии. Я умирала и возрождалась вновь, не ведая о том, что в другом мире бродит мое безумное, бездушное и бессмертное тело.
- Скажи, Нингишзида, был ли среди тех людей, кто вышел со мной из Сонандана в последний раз, рыцарь по имени Ловалонга?
- Да, богиня. Их было двое: Ловалонга - молодой эламский герцог и Амадонгха - мастер клинка. Хотя тебе-то он, конечно, уступал в мастерстве фехтования. Мы даровали им бессмертие, ибо никто не знал, сколько может продлиться твое странствие. Их можно было убить, но состариться они не могли.
- И я взяла с собой мечи Гоффаннона.
- Так их называли века спустя во внешнем мире. А здесь у них были свои имена - Тайяскарон и Такахай. Твой божественный брат, великий Траэтаона, подарил их тебе на день твоего рождения - так рассказывала ты моему предшественнику. Хотя, прости, не представляю себе, какие дни рождения могут быть у существ, подобных тебе?
- Веселые, - улыбнулась Каэтана. - Их ковал Курдалагон, еще во времена Древних. Огромный был, бородатый и громогласный. Всегда ходил в фартуке, и руки у него были измазаны сажей. А еще от него пахло металлом и углем. Где он сейчас? А Траэтаона долгое время приходил, чтобы потренировать меня, и не успокоился до тех пор, пока не понял, что большего от меня уже не добиться. Мы с ним фехтовали каждый день. Постой... - Она вся напряглась. - Ты сказал, что второй воин, который ушел со мной, звался Амадонгхой?
- Именно так я и сказал, о Кахатанна.
- Значит, есть возможность того, что убитый неизвестно кем учитель Джангарая, великий фехтовальщик Амадонгха, и мой спутник - одно и то же лицо.
- Позволь спросить, великая, - осторожно начал правитель, - я всегда думал, что богиня Истины знает абсолютно все - от великого до самой мелочи.
- Может, и так, - ответила ему Каэ. - Но тогда она скоро перестанет видеть Истину. Истина - это нечто большее, нежели простое знание самых крохотных и незначительных мелочей. Это ты понимаешь?
- Конечно, великая.
- Именно мое незнание дает мне возможность познать больше.
- Парадокс? - спросил Нингишзида.
- Истина мыслит парадоксами, - откликнулась Каэтана.
- Правильно ли я понял, что нам ещё предстоит сражаться? - спросил Тхагаледжа.
- Думаю, что да. Вряд ли тот, кто занял все пустые места, существующие в этом мире, позволит без боя забрать их и заполнить чем-то совершенно иным.
- Трудное дело, - прошептал жрец. - Сначала его нужно отыскать.
- Да, - склонила голову богиня. - Самое трудное - увидеть зло в том, что кажется уже привычным, хотя и не самым лучшим.
- Ты скоро уйдешь, - прошептал правитель, и слова его прозвучали как приговор.
- У меня нет выбора.
- Ты же сама Истина.
- Там, где есть свобода, - дорогой Тхагаледжа, там нет и не может быть выбора, ибо истинными могут быть только единственно возможные вещи. Только это, понимаешь, и ничто другое. Только достоинство, только правда, только честь. Разве ты можешь предложить мн что-нибудь взамен?
- Конечно нет, - ответил правитель.
- Тогда о каком выборе мы говорим? Я опять уйду во внешний мир, только на этот раз я вооружена знанием, а вы предупреждены. И потом, Я ведь уйду не сразу.
- Побудь с нами, - просит правитель.
- Мне здесь так хорошо, - откликается Истина.
Следующим утром, на рассвете, она снова отправилась в священную рощу Салмакиды. И почти сразу нашла маленькую поляну, ту самую, залитую золотым солнечным светом, поросшую душистыми диковинными цветами, усыпанную ягодами. Ту, на которой тоскливо пела свирель в незапамятные счастливые времена. Поляну, которую некогда создал для нее бог Эко Экхенд, Податель жизни, Древний Владыка Лесов.
Влюбленный бог, сердце которого навсегда осталось с ней.

***

Трое монахов подходят к храму Кахатанны и останавливаются неподалеку. Они садятся на лужайке, прямо под цветущим, благоухающим кустом и застывают в молчании. К одному из монахов подбегает маленький ежик и тычется мордочкой ему в руку, обнюхивая. Неизвестно чем, но запах его явно привлекает, потому что он начинает карабкаться на ноги монаха, цепляясь крохотными коготками, сопя и пыхтя.
Монах сидит потрясенный. И его ошарашенное, удивленное лицо никак не соответствует простому ходу событий.
Проходящий мимо жрец Кахатанны - молодой человек, впервые зашедший в храм, который наконец соизволил открыть перед ним свои двери, улыбается:
- Что, брат? Издалека, наверное, ты к нам добирался, если тебе еж в диковинку. Ты не думай, они безобидные, хоти и все в колючках.
Однако простая человеческая речь производит на троих сидящих еще более сильное воздействие - они подскакивают, оглядываются и возбужденно переговариваются между собой. И хотя это поведение не слишком похоже на манеру держать себя других искателей Истины, жрец никак не реагирует - сколько людей, столько и странностей. Если они пришли сюда, то рано или поздно найдут самих себя. И он тихо удаляется, чтобы не разволновать странную троицу еще больше..
- Нас видят?

Предыдущая страница 33 Следующая страница


Имя богини 34

- Нас слышат?
- К нам обращаются?
Трое монахов подходят поближе к храму. Затем садятся на ступеньках, достают шкатулку и высыпают из нее множество резных фигурок.
- Сыграем?
- Сыграем...
- Сыграем.
Поверхность шкатулки вопреки их ожиданиям остается гладкой и блестящей и узоров не меняет. Они молчат очень-очень долго, пока из дверей храма не появляется женщина. Она медленно спускается по ступенькам и садится около монахов.
- Я помню вас, - говорит она. - Ты Да-гуа, ты Ши-гуа, а ты Ма-гуа.
Они кивают, когда она обращается к каждому, называя его имя.
- Вам нравится, когда вас видят, слышат, чувствуют?
- Непривычно.
- Странно...
- Больно! - вскрикивает Ма-гуа, который напоролся ладонъю на колючку.
- Это почти всегда одно и то же, - говорит она.
- Мы ошиблись, - с радостью заявляет Да-гуа.
- Впервые, - говорит Ши-гуа.
- Ты поступила иначе, - говорит Ма-гуа.
- Нам тоже так нужно, - заключает один из братьев, и различий между ними нет в эту минуту.
- Навсегда? - спрашивает она.
Монахи мнутся. Это непривычно, странно, больно, но очень желанно. Она видит их сомнения и предлагает:
- Тогда, если хотите, поживите здесь. Вас будут видеть не все, и вы немного сможете соприкасаться с этим миром. Иначе с непривычки такого наизменяете!..
Трое монахов кивают, соглашаясь.
- В чем мы просчитались? - спрашивает Ши-гуа.
- Где мы ошиблись? - добавляет Да-гуа.
Ма-гуа молчит...
- Разница в цене, - медленно произносит Кахатанна. - В том, сколько ты согласен платить за то, что тебе нужно.
- Это уже было, - шепчет Ма-гуа.
- Было, - эхом откликается Да-гya.
Ши-гуа молчит.
Кахатанна поворачиваетсяк ним и просит:
- Расскажите.
- Позже, отвечают они нестройным хором.
- Позже, - уже тише просит Ши-гуа, - когда мы сами разберемся, что к чему.
- У вас же было все время этого мира, чтобы разобраться, - недоумевает Кахатанна.
- Всего времени бывает недостаточно, иногда нужно еще несколько часов, о Суть Сути, - без тени улыбки кланяется ей Ма-гуа.
- Не бывает ничего, кроме истины, о Мать Истины, - склоняет голову Да-гуа.
- Нам нужно думать и думать - у нас слишком мало времени, - говорит Ши-гуа.
Суть Сути, Мать Истины, Великая Кахатанна поднимается на ступеньки собственного храма.
Трое монахов идут по лужайке и усаживаются под облюбованным ранее цветущим кустом. Они погружаются в мысли, и мир вокруг них опять не зависит от них, так же как они не зависят от него. С одной только разницей - и она в цене, которую они готовы дать за то, что им нужно.
- Что же нам больше всего нужно? - спрашивает Ши-гуа.
- Что же мы готовы отдать? - спрашивает Ма-гуа.
- Что из этого получится? - говорит Да-гуа.
И бра-тья переглядываются, удивленные тем, что впервые сказали разные слова.
Трое монахов сидят на зеленой лужайке в мире, который никак не влияет на них и на который никак не могут повлиять они. Только теперь их работа заключается совершенно в другом. Например, сейчас их работа состоит в том, чтобы узнать, какая работа им предстоит.

ЭПИЛОГ

Они сидели на залитых солнечным светом ступенях храма. Каэтана задумчиво водила по ним рукой, с удовольствием ощущая под пальцами приятное шероховатое тепло мраморных плит, нагретых за день. Перед ними раскинулся прекрасный парк с бассейнами и фонтанами, маленькими ручейками, через которые были переброшены изящные мостики. Над яркими цветами порхали фантастические гигантские бабочки. Все здесь было ухожено, окружено любовью и заботой. И парк словно откликался на это тепло - изо всех сил пели и щебетали птицы, едва слышно шелестели листьями гордые стройные деревья. А в густой изумрудной траве все время ползал и шуршал кто-то невидимый.
Барахой держал в руках тонкостенный бокал, наполненный легким розовым вином. По случаю жары его тяжелый плащ был сброшен и теперь лежал бесформенной кучей у высокой нефритовой колонны. Каэтана примостилась рядом с Верховным богом, скромно завладев пыльной бутылью в оплетке - из храмовых запасов. Изредка она прикладывалась к ее горлышку.
- Хорошо тут у тебя, - довольно протянул Барахой и пригубил из бокала. - Что же ты его глотаешь? Такое вино надо пить по чуть-чуть. Чтобы распробовать, посмаковать.
- Распробовать я его уже успела - за предыдущие месяцы. Теперь просто пью.
- Тишина-то какая, просто не верится. Деревья шумят, птицы поют. И никаких тебе гимнов и литаний по двадцать пять часов в сутки в исполнении нестройного хора.
- Они пытались. Но я категорически запретила.
- Счастливая - не без зависти взглянул на нее Барахой.
- Между прочим, я это счастье себе добыла, в неравной схватке с самим Нингишзидой.
- С кем?
- С грозным и великолепным Нингишзидой, - с расстановкой произнесла Каэтана. - Знать надо. Это мой верховный жрец. И все Древние боги, и все Новые боги рядом с ним - несмышленые дети. А я вообще в счет не иду. Когда он мне вручил мое расписание и перечень обязанностей...
- Что-что? - В изумлении Барахой даже оторвался от вина.
- Вот это самое и вручил. Понимаешь, оказывается, Верующие по мне истосковались, и я должна всю себя посвящать их проблемам. Причем не путь указывать, а сам вопрос решать - прямо как волшебная палочка. А в свободное время заниматься истосковавшимися по мне служителями храма. А чтобы мне не было совсем уж скучно, из всех прочих храмов Сонандана ко мне будут идти истосковавшиеся же паломники. Каково?
- Гениальный у тебя жрец.
- А я и не спорю; Только сказала ему, что если он рассчитывает замучить меня таким количеством дел, то я лучше сразу ухожу.
- И куда же? - заинтересовался Барахой.
- Куда глаза глядят - в ночь, в бездну. В паломничество к храму Джоу Лахатала. Но перед уходом упраздню должность верховного жреца.
- Ну и как?
- Вроде бы притих. Нет, если всерьез, то без него я бы со всеми молящимися и ищущими истину не справилась. Он, конечно, мудрый. Просто его мое возвращение так подкосило. Я же все вверх дном перевернула.
Словно в подтверждение ее словам на дальней аллее робко замаячили фигуры жрецов с музыкальными инструментами в руках.
- Ну вот. Это они жаждут воздать нам честь новоиспеченным гимном. Хочешь послушать?
Барахой нашел в себе силы только на то, чтобы кивнуть. Каэтана милостиво махнула мявшимся в нерешительности жрецам, и те радостно поспешили к ней, отбивая на ходу поклоны, - жрецы были еще совсем молодые и никак не могли привыкнуть к обществу настоящей Древней богини и ее частых гостей. Цветные одеяния из легких прозрачных тканей крыльями струились за ними по воздуху.
- Позвольте, великие, - едва слышно произнес самый смелый.
- Позволяю, - величественно ответила Каэ, хлебнула из бутыли и приготовилась слушать.
Жрецы встали в некотором отдалении и заиграли. Музыка, легкая и чудесная, вылетала из-под искусных пальцев, запутывалась в струящихся одеждах, догоняла мотыльков и кружилась с ними над цветами. Она соскальзывала в воды ручейков, заставляя их звенеть еще звонче и веселее. Она обнимала деревья как теплый ветер, переливалась всеми цветами радуги и наконец ручной птицей садилась на ступени храма у ног замерших бессмертных.
- Какая прекрасная музыка, - промолвил потрясенный Барахой.
- Тебе понравилось, о Суть Сути? - осмелился спросить жрец.
- Мне больше чем просто понравилось, - ответила Каэтана. - Проси любую награду.
- Помоги мне найти истину, о Сокровенная.
- Истину не ищут, мальчик. Истина открывается тому, кто этого достоин. Она озаряет светом твою душу, как солнце землю. И нет истины в конечной инстанции. Сегодня ты открыл истину мне - своей музыкой. И я не могу дать тебе больше, чем ты мне. Проси чего-нибудь другого.
Жрец потрясение молчал. И за него ответил другой - постарше:
- Если Мать Истины говорит тебе, что ты открыл истину ей, то большей награды не нужно.
Они низко склонились перед двумя бессмертными и удалились.
- Ты не боишься уронить свой авторитет, все время находясь в материальном теле? - спросил Барахой после довольно длинной паузы.
- Знаешь, я как-то привыкла к нему и не хочу пока менять ничего. А по-твоему, это существенно?
- Не очень. Теперь мне кажется, что ты всегда была именно такой, как сейчас. Люди боялись меня, поклонялись мне, а за помощью шли к тебе. Поэтому и храмы у тебя были живее, что ли. А у меня грозные львы, драконы и сплошной камень.
- Почему только камень? Золота тоже хватает.
- Ты прекрасно понимаешь, о чем я. В твоем храме хочется жить, Каэ. Ко мне заходят помолиться, а к тебе приходят навсегда.
- Так что тебе мешает все изменить?
- Не знаю, дитя мое. Но я подумаю, обещаю тебе. Он помолчал. Потом улыбнулся как-то жалко и растерянно. Каэтана наклонилась к нему поближе и только теперь заметила щетину у него на щеках.
- Никогда не думала, что боги бывают небритыми.
- Тебе мешает? Побреюсь.
- Не нужно. Так ты живее. Я всегда думаю, какой ты на самом деле.
- Забыл. Давно забыл. Давай поговорим еще о чем-нибудь.
- Ты не решаешься сказать то, за чем пришел. Но почему?
- Не решаюсь. Это я, видишь ли, издалека все подбираюсь к тому вопросу, на который обещал ответить еще в храме ал-Ахкафа, вот только...
- Только я не задаю его? Ты действительно многое забыл, отец. Даже то, кем я стала теперь, не без твоей, кстати, помощи. Это ведь тоже относится к разряду истин.
Барахой заметно побледнел и стиснул тонкостенный бокал с такой силой, что тот жалобно хрустнул и с печальным звоном разлетелся на мелкие осколки. Вино тонкой струйкой потекло между пальцев бога, пятная его одеяния.
- С каких пор ты об этом знаешь?
- С недавних. Когда храм признал меня и я воссоединилась с той частью памяти, которая оставалась тут. Ведь ты на что-то подобное и рассчитывал, да?
- Я был почти уверен, что однажды ты все вспомнишь, но так скоро...
- По-моему, я никогда полностью и не забывала. Когда левиафан появился перед кораблем, еще там, на Дере, я позвала тебя на помощь, помнишь?
- Я услышал тебя, милая, но был очень-очень далеко и не мог помочь.
- Так это не ты прогнал его? А кто?
- Ты сама, моя девочка. Ведь твою силу, как и твое бессмертие, у тебя отнять нельзя. Правда, можно заставить забыть, что ты бессмертна и почти всемогуща. Можно выбросить в другой мир, заставить прожить в нем обычную жизнь, затем перенести в следующий, и так до бесконечности. Ты будешь считать себя смертной, родившейся от смертных родителей, и никогда не вспомнишь о своем истинном облике. А если какие-нибудь воспоминания и прорвутся через эту завесу, то тебя объявят сумасшедшей. Они хитро рассчитали - они выбирали миры с примитивной магией. Миры, где никто не мог помочь тебе.
- Так что же не сработало?
- Они не учли, что ты Богиня Сути и Истины, а значит, в любом состоянии сможешь отличить истину от наносного, навязанного тебе чужой злой волей. Ты оказалась гораздо сильнее, чем все думали, дитя мое.
- Даже ты?
- Даже я. Я искал тебя во многих мирах, но не находил. И впервые услышал твой зов именно там, на Дере. Представляешь, как ты удивила меня?
- А если бы меня убили во время этого путешествия?
- Это значило бы, что ты уже не существовала. Тебя нельзя убить, девочка. Повторяю - ни убить, ни по-настоящему лишить твоего могущества. Прогуляемся?
Барахой поднялся со ступенек и помог встать Каэ-тане. Заметив ее недовольный взгляд, брошенный на осколки бокала и лужу вина на белом мраморе, он движением брови заставил их исчезнуть.
- Красиво, - пробормотала Каэ. - А я так не могу.
- Тебе это и не нужно. Твое могущество в другом, и оно гораздо больше. А так может любой маг. Если хочешь, я научу тебя.
- Конечно, хочу.
Они медленно двигались по парку.
- Кстати, послушай. Тут на днях Траэтаона объявлялся. Воображаешь, какой случился переполох? - сказала Каэтана.
- Это же тебе только на пользу - авторитет повышает. А переполох-то из-за чего?
- Помнишь того монстра, которого Траэтаона называет конем? По-моему, вполне достаточно одного этого животного, чтобы учинить полнейший погром в приличном тихом храме.
- Молод еще. И к тому же его всегда привлекали зрительные эффекты.
- Знаешь, - рассмеялась Каэтана, - это трудно объяснить другим. Меня, например, подобные эффекты впечатляют.
Какое-то время они молча прогуливались между мраморных бассейнов с морской водой, в которых мерно колыхались водоросли на фоне разрушенных мраморных дворцов и затонувших кораблей; а среди статуй богов и героев, наполовину ушедших в песок, весело сновали разноцветные рыбки. Затонувший город был воспроизведен до мельчай-ших деталей, но самый большой дворец в нем едва доходила до колена человеку среднего роста. Пронизанный до дна солнечными лучами, бассейн являл собой прекрасное зрелище, которьм можно было любоваться часами.
Из воды вынырнула небольшая черепаха и вопросительно уставилась на людей.
- Ждет лакомства, - рассмеялась Каэ. - Я здесь провожу довольно много времени, вот и разбаловала их вконец - все время ношу что-нибудь вкусненькое. Здесь хорошо думается, правда?
- Правда. Кстати, о чем ты так много думаешь, девочка?
- Я совсем не помню маму.
Барахой склонил голову, а когда поднял ее, глаза его уже не были привычно грустными - в них застыла вселенская скорбь.
- Твоя мать была Богиней Истинной Любви. Вот так - с большой буквы - оба слова. Ей поклонялись во всех землях этого странного мира. Она была нужна всем, потому что умела любить всех. Понимаешь? - абсолютно всех. Я так не умею. И никто не умеет.
Когда Хаос хлынул в этот мир, а случилось это лишь по моей вине - я, видишь ли, экспериментировал, то против него ничто живое не могло выстоять. Пустота. поглощала все, а его переменчивость не давала возможности восстановить хоть что-нибудь. У меня не было даже точки опоры.
- И что мама?
- Она сумела заполнить эту пустоту своей великом любовью ко всему - даже к этому черному колодцу Хаоса. Мир выстоял, а ее не стало. Она вся вылилась потоком любви. В общем-то банальная история.
С тех пор пустота осталась только в моем сердце. Пустота и боль. Как же ничтожны нынешние маленькие богини маленькой любви! Редко кто сейчас молится в опустевших храмах твоей матери, но мне кажется иногда что этим безумцам она отвечает из самого далекого далека, словно в насмешку над собственной смертью.
- Если твоя боль так велика и посейчас, отец, то ты поймешь меня. Мне нужно поговорить с тобой сразу о двух вещах. Может, согласишься - в обмен на обещанный в ал-Ахкафе разговор?
- Конечно, милая, сказал Барахой. Он стоял перед своей маленькой и хрупкой дочерью - великий и всемогущий бог, допустивший разорение собственного мира, и Каэ мысленно отодвинулась от него, чтобы не причинять боли отцу, но и не щадить вершителя судеб.
- В этом мире, отец, появилась пустота. Та самая или другая - не знаю. Но я должна узнать, поэтому очень скоро опять уйду во внешний мир. Обещай мне . запомнить главное: мы сами виноваты в том, что с нами случилось. Мы ушли отсюда раньше, чем нас изгнали эти глупые, не в меру разыгравшиеся дети. Я бы уступила им эту землю, будь уверена в том, что они со временем прорастут в нее всей душой, всеми корнями и будут беречь и охранять ее лучше, чем это смогли сделать мы, их предшественники. Но я чувствую на Ар-немвенде присутствие чужой злой воли. И боюсь, у них не хватит времени и сил.
Я долго ждала, отец, заговоришь ли ты об этом первым. Но ты не решаешься. Либо действительно не знаешь, что здесь происходит. А происходит страшное. Когда вы ушли отсюда, в мире осталось великое множество незаполненных мест. Но мир не терпит пустоты - он стал спешно восстанавливать сам себя. Сюда пришли Новые боги - более слабые, менее мудрые, чем мы; но лучше они, чем вообще ничего и никого. Однако, отец, оглянись вокруг. Ты только что говорил о маленьких богинях маленькой любви - это правда. А ведь не только любовь стада маленькой... Отец! Где мой брат - Олорун?
- Все-таки вспомнила, - обреченно прошептал Барахой.
- Где он, отец?!
- Не знаю, девочка...
- И ты приходишь в этот мир со спокойной совестью? Неужели ты не видишь, что некто или нечто уже получило над ним власть и теперь только укрепляет ее, протягивая свои щупальца дальше и дальше?
- Я никогда не хотел задумываться над этим, дитя. Вселенная велика, и, став старше...
- Став старше, я не стану хуже, папа. Во всяком случае, не хочу стать хуже. Я еще помню, что значит честь, свобода, достоинство и ответственность. И не буду сидеть сложа руки.
Барахой смотрел на нее испуганно. Она совсем не напоминала ему собственную дочь. Перед ним стояла решительная, сильная женщина, узнавшая горе и радость, счастье и печаль, любовь и потери. И она собиралась сражаться. Это он понял очень и очень хорошо,
- Неужели вы оставите этот мир беззащитным? Неужели бросите ваше творение на произвол судьбы? Барахой задумался:
- Я обещаю тебе, что приму решение. И что не оставлю этот мир.
- Правда?
- Правда. Ведь иначе я не смогу смотреть тебе в глаза?
- Не сможешь, - твердо ответила Каэтана.
- Значит, я приму решение. А какая вторая вещь беспокоит тебя?
- Я очень хочу уйти отсюда и побродить по миру. Я гасну изнутри...
- Что с тобой? - встревоженно спросил Барахой.
- Память, обычная память о тех, кто не дошел со мной до этого храма. Страшная боль - до крика, до воя.
- Нам нельзя кричать, - тихо произнес Древний бог. - Разве сердце Экхенда кричит?
Каэтана невольно прикоснулась рукой к талисману.
- Нет, отец. Только согревает и оберегает.
- Вот видишь.

Предыдущая страница 34 Следующая страница


35 Виктория Угрюмова

- Я знаю. Но поверь, это ужасно. Я хожу среди колонн, смотрю, какие они огромные, мощные, устремленные ввысь, - а вижу Бордонкая. Я рассказала Траэтаоне о его смерти, и он скорбел о великане.
Здесь много альвов - служителей и паломников, - и в каждом мне чудится Воршуд. Собак и волков я вообще не могу видеть. А Джангарай и Ловалонга снятся каждую ночь и зовут с собой. Сам рассуди - можно ли так жить?
- Тебя никто не заставляет так жить. Ты сама себе это выбрала. Когда ты родилась, мы с матерью не знали, какое могущество тебе дано. Не знали, есть ли оно у тебя. Долгое время твоя божественная суть вообще ни в чем не проявлялась. А магия почти не давалась тебе. Мы удивлялись, хоть и любили тебя ни на каплю меньше. А потом как-то в одночасье выяснилось, что ты носишь в себе множество разгадок тайн, сути вещей.
Ну же, вспоминай, напрягай память. Странно, что эта мысль еще не пришла тебе в голову. Ты же делаешь это каждый день, каждый час, каждую минуту. Скажи, ты их хорошо помнишь?
Безумная надежда мелькнула в глазах Великой Кахатанны.
- Ты хочешь сказать, что я могу... что это вообще возможно?
- Конечно. Никто никогда не умел этого делать, а ты могла. Недаром тебе и храмы сооружали получше. Недаром к тебе и приходят навсегда. Ты должна помнить, что суть предмета или живого существа важнее той формы, в которую она заключена. Возьми любую форму, вложи в нее суть, и ты получишь истинное. И вообще, милая, кто кому должен это рассказывать?
Вспомни, как они смеялись, ходили, говорили. Ты знаешь все их мысли, все устремления. Собери все это в памяти и принимайся за работу. Они в тебе - отпусти их.
Я всегда хотел иметь девочку, - тихо проговорил Барахой, водя рукой по ее волосам. - Маленькую. Чтобы дарить игрушки, защищать и быть ей всегда нужным. Я как-то не задумывался над тем, что однажды она вырастет. А когда это произошло, то случилось само собой, совершенно неожиданно для меня. И я не знаю, что теперь делать.
Игрушки тебе не нужны. Защитить я тебя не сумел, а мудрости и силы у тебя не меньше, чем у меня. Но все равно, помни, что я люблю тебя и буду стараться во всем помогать. Позови, если будет нужно. Или просто так - обязательно позови. Поговорим. А может, попутешествуем, если, конечно, отпросимся у твоего грозного Нингиш-зиды. Я знаю массу интересных мест, тебе понравится.
Он поцеловал Каэтану в лоб, сжал ее в объятиях и исчез.
Следом за ним исчез с храмовых ступенек и скомканный плащ, и... бутыль с вином из храмовых запасов.
Увидев это, Каэ рассмеялась звонко и счастливо - впервые за все это время.
Богиня деловито пососала поцарапанный палец и опять по локоть погрузила руки в глину. Она добыла себе большой кусок размером с собственную голову и с увлечением им занялась. Работая, она разговаривала с кем-то, кто жил уже внутри этой бесформенной массы; спорила с ним, соглашалась, напевала под нос песенки и иногда прислушивалась, словно надеялась получить ответ.
...Накануне на взмыленном жеребце прискакал вестник с сообщением, что великий император, Потрясатель Тверди, Лев Пустыни, аита Зу-Л-Карнайн со свитой прибудет через месяц в Сонандан, чтобы поклониться Великой Кахатанне, а также испросить у нее совета и благословения...
Через несколько часов под пальцами Каэтаны проступили знакомые до боли черты округлого лица. Удивленно смотрели большие круглые глаза, круглые уши были плотно прижаты к голове, а мягкая податливая глина постепенно превращалась в кокетливую шапочку, сдвинутую набекрень.
Работы было много, а времени - всего месяц. И она торопилась, чтобы успеть к назначенному сроку.
Каэтана лепила Воршуда.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть I
    ДОРОГА В АЛ-АХКАФ     (Страница 1)
    • *** (Страница 1)
    • *** (Страница 4)
    • *** (Страница 6)
    • *** (Страница 9)
    • *** (Страница 9)
    • *** (Страница 10)
    • *** (Страница 11)
    • *** (Страница 11)
    • *** (Страница 13)
    • *** (Страница 14)
    • *** (Страница 15)
    • *** (Страница 15)
    • *** (Страница 15)
    • *** (Страница 16)
    • *** (Страница 16)
    • *** (Страница 17)
    • *** (Страница 17)
    • *** (Страница 17)
    • *** (Страница 17)
    • *** (Страница 17)
    • *** (Страница 18)
    • *** (Страница 18)
    • *** (Страница 18)
    • *** (Страница 18)
    • *** (Страница 18)
    • *** (Страница 19)
    • *** (Страница 19)
    • *** (Страница 19)
    • *** (Страница 19)
    • *** (Страница 20)
    • *** (Страница 20)
    • *** (Страница 20)
    • *** (Страница 20)
    • *** (Страница 21)
    • *** (Страница 21)
    • *** (Страница 21)
    • *** (Страница 21)
    • *** (Страница 21)
    • *** (Страница 22)
    • *** (Страница 22)
    • *** (Страница 22)
    • *** (Страница 22)
    • *** (Страница 23)
    • *** (Страница 23)
    • *** (Страница 23)
    • *** (Страница 23)
    • *** (Страница 23)
  • Часть III
    ПРОЗРЕНИЕ     (Страница 23)
    • *** (Страница 23)
    • *** (Страница 24)
    • *** (Страница 24)
    • *** (Страница 24)
    • *** (Страница 24)
    • *** (Страница 24)
    • *** (Страница 24)
    • *** (Страница 25)
    • *** (Страница 25)
    • *** (Страница 25)
    • *** (Страница 25)
    • *** (Страница 25)
    • *** (Страница 26)
    • *** (Страница 26)
    • *** (Страница 26)
    • *** (Страница 26)
    • *** (Страница 26)
    • *** (Страница 26)
    • *** (Страница 26)
    • *** (Страница 26)
    • *** (Страница 27)
    • *** (Страница 27)
    • *** (Страница 27)
    • *** (Страница 27)
    • *** (Страница 27)
    • *** (Страница 27)
    • *** (Страница 27)
    • *** (Страница 27)
    • *** (Страница 28)
    • *** (Страница 28)
    • *** (Страница 28)
    • *** (Страница 28)
    • *** (Страница 28)
    • *** (Страница 29)
    • *** (Страница 29)
    • *** (Страница 29)
    • *** (Страница 29)
    • *** (Страница 29)
    • *** (Страница 29)
    • *** (Страница 29)
    • *** (Страница 29)
    • *** (Страница 29)
    • *** (Страница 29)
    • *** (Страница 30)
    • *** (Страница 30)
    • *** (Страница 30)
    • *** (Страница 30)
    • *** (Страница 30)
    • *** (Страница 31)
    • *** (Страница 31)
    • *** (Страница 31)
    • *** (Страница 31)
    • *** (Страница 32)
    • *** (Страница 32)
    • *** (Страница 33)
  • ЭПИЛОГ (Страница 34)


Виктория Угрюмова

Имя богини

Цикл: "Кахатанна" - 1

 Читать книгу

Аннотация

Героиню романа, современную, молодую женщину, преследует один и тот же ночной кошмар. В конце концов сон становится явью и волею магических сил героиня попадает в неведомый мир, населенный мифическими и легендарными существами. Ее ждет полное опасностей путешествие, а читателя - совершенно неожиданная развязка этой загадочной истории.

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Виктория Угрюмова - Биография

Виктория Угрюмова

На основную страницу

Биография

Однажды я родилась, и отрицать этот факт впоследствии было уже бессмысленно, хотя иногда очень хотелось. Средняя школа и институт дались без особого труда, в чем я вижу мало своих заслуг и гораздо больше - своих родителей, которые успели образовать меня раньше, чем за это всерьез взялось государство. Поэтому я до сих пор люблю Пушкина и Лермонтова и даже умудрилась некогда написать в сочинении, что, может, Онегин - и лишний человек в "Евгении Онегине", но теперь уже поздно пытаться исключить его из списка персонажей. Вообще, обычно принято делиться тем, что любишь, и чего не любишь. Я не слишком прихотлива, и поэтому весной люблю весну, летом - лето, осенью - осень, даже со слякотью и мелким мерзким дождиком, зимой - то, что осталось от прежнего широкого выбора. Считаю, что мир просто прекрасен, главное, постараться его не испортить. Проще написать, чего я НЕ люблю. Не люблю хамство и воинствующую глупость, несправедливость, не-свободу и зависимость, в любых ее проявлениях. Пенки на молоке и гречневую кашу. Все слова с приставкой без-, как то: безалаберность, безответственность, безнадегу, безденежье и т.д. и т.п. Стараюсь не забывать, что живу в ХХI веке, а это само по себе обязывает знать, что произошло за период, прошедший с момента возникновения человека (в разных областях, начиная с истории, заканчивая физикой, включая музыку и архитектуру). Уважаю тех, кто умеет помнить важные мелочи. Неожиданно для самой себя - заядлый и удачливый рыболов. Трепетно отношусь к воде и, особенно, к морю. Лентяйка по призванию и трудяга по профессии. В личной жизни непроходимо счастлива.